<!DOCTYPE html><html><head><meta charset="UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/><meta name="google-site-verification" content="62aMgPW0zIB1zBNySgw2oOxL80IIBd_Oazu0Wgl3HAE" /><style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://s1.at.atcdn.net/wp-content/cache/autoptimize/css/autoptimize_dac41b821e253e294db8e340e8e441e9.css" onload="this.onload=null;this.media='all';" /><link rel="stylesheet" media="print" href="https://s1.at.atcdn.net/wp-content/cache/autoptimize/css/autoptimize_d41a284e756d86c5fa43a27488135113.css" onload="this.onload=null;this.media='(min-width: 1261px)';" /><noscript id="aonoscrcss"><link media="all" href="https://s1.at.atcdn.net/wp-content/cache/autoptimize/css/autoptimize_dac41b821e253e294db8e340e8e441e9.css" rel="stylesheet" /><link media="(min-width: 1261px)" href="https://s1.at.atcdn.net/wp-content/cache/autoptimize/css/autoptimize_d41a284e756d86c5fa43a27488135113.css" rel="stylesheet" /></noscript><title>Unexpected Barossa Valley summer - Australian Traveller</title>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNQSW9');</script>  <noscript><link media='all' href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet"></noscript><link media='print' onload="this.onload=null;this.media='all';" href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet"> <noscript><link media='all' href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja" rel="stylesheet"></noscript><link media='print' onload="this.onload=null;this.media='all';" href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja" rel="stylesheet"><meta name="description" content="Why opt for unforgiving sand and sun when you can escape the summer heat amid the lush, green vines of the Barossa, writes Dilvin Yasa."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.australiantraveller.com/sa/barossa-valley/unexpected-barossa-summer/" /><meta property="og:locale" content="en_US"/><meta property="og:type" content="article" /><meta property="og:title" content="Unexpected Barossa Valley summer" /><meta property="og:description" content="Why opt for unforgiving sand and sun when you can escape the summer heat amid the lush, green vines of the Barossa, writes Dilvin Yasa." /><meta property="og:url"	content="https://www.australiantraveller.com/sa/barossa-valley/unexpected-barossa-summer/" /><meta property="og:site_name" content="Australian Traveller" /><meta property="og:updated_time" content="2020-11-01T13:11:38+00:00" /><meta property="article:published_time" content="2020-11-01T13:11:38+00:00" /><meta property="article:modified_time" content="2020-11-01T13:11:38+00:00" /><meta property="og:image" content="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Unexpected Barossa Valley summer" /><meta name="twitter:description" content="Why opt for unforgiving sand and sun when you can escape the summer heat amid the lush, green vines of the Barossa, writes Dilvin Yasa." /><meta name="twitter:image" content="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2.jpg" /><link rel="amphtml" href="https://www.australiantraveller.com/sa/barossa-valley/unexpected-barossa-summer/amp/" /><meta name="generator" content="AMP for WP 1.0.66.2"/><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Feed" href="https://www.australiantraveller.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Comments Feed" href="https://www.australiantraveller.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Unexpected Barossa summer Comments Feed" href="https://www.australiantraveller.com/sa/barossa-valley/unexpected-barossa-summer/feed/" /> <noscript><link rel='stylesheet'  href='https://code.jquery.com/ui/1.10.4/themes/ui-lightness/jquery-ui.min.css?ver=5.2.1' type='text/css' media='all' /></noscript><link rel='stylesheet' id='lightness-css'  href='https://code.jquery.com/ui/1.10.4/themes/ui-lightness/jquery-ui.min.css?ver=5.2.1' type='text/css' media='print' onload="this.onload=null;this.media='all';" /><link rel='https://api.w.org/' href='https://www.australiantraveller.com/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australiantraveller.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.1" /><link rel='shortlink' href='https://www.australiantraveller.com/?p=217756' /><link rel="alternate" type="application/json+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Fsa%2Fbarossa-valley%2Funexpected-barossa-summer%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Fsa%2Fbarossa-valley%2Funexpected-barossa-summer%2F&#038;format=xml" /><meta name="solr-page-type" content="post" /><meta name="solr-thumbnail" content="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-172x100.jpg" /><meta name="solr-tags" content="barossavalley-posts-2,campaign-RS20-barossa,guide,native,planning,reclaimsummer-getaways-posts,sa-posts-1" /><meta name="solr-categories" content="SA,Barossa Valley" /><meta name="solr-publish-date" content="2020-11-01T00:00:00Z" />  <script type="text/javascript">var adobeDataLayer = {"contentTags":"barossavalley-posts-2,campaign-RS20-barossa,guide,native,planning,reclaimsummer-getaways-posts,sa-posts-1","contentHierarchy":[{"breadCrumbName":"Australian Traveller","breadCrumbLink":"https://www.australiantraveller.com"},{"breadCrumbLink":"https://www.australiantraveller.com/sa/","breadCrumbName":"SA"},{"breadCrumbLink":"https://www.australiantraveller.com/sa/barossa-valley/","breadCrumbName":"Barossa Valley"},{"breadCrumbName":"Unexpected Barossa summer","breadCrumbLink":"https://www.australiantraveller.com/sa/barossa-valley/unexpected-barossa-summer/"}]}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.australiantraveller.com","name":"Australian Traveller"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.australiantraveller.com/sa/","name":"SA"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.australiantraveller.com/sa/barossa-valley/","name":"Barossa Valley"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.australiantraveller.com/sa/barossa-valley/unexpected-barossa-summer/","name":"Unexpected Barossa summer"}}]}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.australiantraveller.com","logo":"https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png","name":"Australian Traveller Media","email":"info@australiantraveller.com","foundingDate":"01-01-2005","founder":["Quentin Long","Nigel Herbert"],"description":"Australian Traveller Media is Australia\u2019s largest independent travel publisher. Founded in 2005 the company\u2019s mission is to connect people to their incredible experiences. Australian Traveller Media publishes two brands; Australiantraveller.com, an Australian domestic travel brand and Internationaltraveller.com for Australian\u2019s travelling outside the country.","sameAs":["https://www.facebook.com/AustTraveller","https://twitter.com/AustTraveller","https://www.instagram.com/austtraveller/","https://www.youtube.com/user/oztravmag","https://www.youtube.com/user/oztravmag","https://www.pinterest.com.au/autraveller/"],"address":{"@type":"PostalAddress","addressLocality":"Surry Hills","addressRegion":"NSW","postalCode":"2010","streetAddress":"Suite 101, 15 Belvoir Street"},"contactPoint":{"@type":"ContactPoint","telephone":"+61 02 9698 7072","contactType":"Customer Service"}}</script>  <script src="//assets.adobedtm.com/launch-EN669930d95c884b32bc82e15392e95d5f.min.js" async></script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNQSW9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="wallpaper-ad" style="position: fixed; top: 0px; left: 0px; width: 100%;"><div id="div-gpt-ad-1439274676992-0" style="width: 1900px; height: auto; margin: 0 auto; "></div> </a><div class="left-right-ads"><div class="left-wing" id='div-gpt-ad-1471835376688-0' style='height:600px; width:160px;'></div><div class="right-wing" id='div-gpt-ad-1471836111806-0' style='height:600px; width:160px;'></div></div><header class="main-header main-header-mobile fixed-top" role="main-header"><div class="container"><div class="col-xs-12 nopadding"></div></div><div class="row"> <button type="button" class="navbar-toggle collapsed"
 data-toggle="collapse" data-target="#navbar"
 aria-expanded="false" aria-controls="navbar"> <span class="sr-only">Toggle navigation</span> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Menu icon.png" class="menu-icon"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Cross icon.png" class="menu-close-icon"> </button><div id="logo"> <a href="https://www.australiantraveller.com/"> <img width="220" height="62"
 src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png"
 class="attachment-post-thumbnail size-post-thumbnail" alt=""> </a></div></div><div class="row search-bar-area"><div class="tr-navbar__menu_social"> <a target="_blank" href="https://www.facebook.com/AustTraveller/" class="tr-social-link"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/fb-icon.png" alt="Facebook"> </a> <a target="_blank" href="https://www.instagram.com/austtraveller/" class="tr-social-link"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/insta-icon.png" alt="Instagram"> </a> <a target="_blank" href="https://twitter.com/AustTraveller/" class="tr-social-link"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/twitter-icon.png" alt="Twitter"> </a><div class="tr-ver-divider"></div> <button class="tr-link-search-desktop" onclick="searchDesktop()"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/search.svg" alt="Search"> </button></div></div><div class="clearfix"></div><div class="nav-section menu-for-mobile"><div id="navbar" class="navbar-collapse collapse"><div class="col-lg-12 nav-bar-max"><div class="row nomargin"><div class="ubermenu-sticky-wrapper"><nav id="ubermenu-main-4392-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4392 ubermenu-loc-primary-menu ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4392-primary-menu" class="ubermenu-nav"><li id="menu-item-166378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166378 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166378 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-167838" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/"><span class="ubermenu-target-title ubermenu-target-text">ACT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167838 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167776" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li></ul></li><li id="menu-item-167834" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167834 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/"><span class="ubermenu-target-title ubermenu-target-text">NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167834 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167775" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-167780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/blue-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Blue Mountains</span></a></li><li id="menu-item-167783" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167783 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/lord-howe-island/"><span class="ubermenu-target-title ubermenu-target-text">Lord Howe Island</span></a></li><li id="menu-item-192442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192442 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/dubbo/"><span class="ubermenu-target-title ubermenu-target-text">Dubbo</span></a></li><li id="menu-item-192441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/mudgee/"><span class="ubermenu-target-title ubermenu-target-text">Mudgee</span></a></li><li id="menu-item-192581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/orange/"><span class="ubermenu-target-title ubermenu-target-text">Orange</span></a></li><li id="menu-item-213254" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213254 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/newcastle/"><span class="ubermenu-target-title ubermenu-target-text">Newcastle</span></a></li><li id="menu-item-167778" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/"><span class="ubermenu-target-title ubermenu-target-text">North Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167778 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-187945" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187945 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/"><span class="ubermenu-target-title ubermenu-target-text">Byron Bay</span></a></li><li id="menu-item-213255" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213255 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/coffs-harbour/"><span class="ubermenu-target-title ubermenu-target-text">Coffs Harbour</span></a></li><li id="menu-item-167782" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167782 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter-valley/"><span class="ubermenu-target-title ubermenu-target-text">Hunter Valley</span></a></li><li id="menu-item-213256" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213256 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/port-macquarie/"><span class="ubermenu-target-title ubermenu-target-text">Port Macquarie</span></a></li><li id="menu-item-215765" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215765 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/port-stephens/"><span class="ubermenu-target-title ubermenu-target-text">Port Stephens</span></a></li></ul></li><li id="menu-item-167786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/"><span class="ubermenu-target-title ubermenu-target-text">Outback NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167786 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213257" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213257 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/"><span class="ubermenu-target-title ubermenu-target-text">Broken Hill</span></a></li></ul></li><li id="menu-item-215334" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-215334 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/"><span class="ubermenu-target-title ubermenu-target-text">Riverina</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-215334 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-215308" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215308 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/wagga-wagga/"><span class="ubermenu-target-title ubermenu-target-text">Wagga Wagga</span></a></li></ul></li><li id="menu-item-167788" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167788 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Snowy Mountains</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167788 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213253" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213253 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/jindabyne/"><span class="ubermenu-target-title ubermenu-target-text">Jindabyne</span></a></li><li id="menu-item-213260" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213260 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/perisher/"><span class="ubermenu-target-title ubermenu-target-text">Perisher</span></a></li><li id="menu-item-213252" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213252 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/thredbo/"><span class="ubermenu-target-title ubermenu-target-text">Thredbo</span></a></li></ul></li><li id="menu-item-167784" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/"><span class="ubermenu-target-title ubermenu-target-text">South Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167784 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213258 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/"><span class="ubermenu-target-title ubermenu-target-text">Jervis Bay</span></a></li><li id="menu-item-213259" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213259 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/wollongong/"><span class="ubermenu-target-title ubermenu-target-text">Wollongong</span></a></li></ul></li><li id="menu-item-189114" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-189114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/"><span class="ubermenu-target-title ubermenu-target-text">Southern Highlands</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-189114 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-215333" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215333 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/bowral/"><span class="ubermenu-target-title ubermenu-target-text">Bowral</span></a></li></ul></li></ul></li><li id="menu-item-167837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167837 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/"><span class="ubermenu-target-title ubermenu-target-text">NT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167837 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213261" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213261 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/alice-springs/"><span class="ubermenu-target-title ubermenu-target-text">Alice Springs</span></a></li><li id="menu-item-167790" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/arnhem-land/"><span class="ubermenu-target-title ubermenu-target-text">Arnhem Land</span></a></li><li id="menu-item-167791" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/darwin/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-167792" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/kakadu/"><span class="ubermenu-target-title ubermenu-target-text">Kakadu</span></a></li><li id="menu-item-187008" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/katherine/"><span class="ubermenu-target-title ubermenu-target-text">Katherine</span></a></li><li id="menu-item-167793" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/"><span class="ubermenu-target-title ubermenu-target-text">Red Centre</span></a></li><li id="menu-item-189914" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/uluru/"><span class="ubermenu-target-title ubermenu-target-text">Uluru</span></a></li></ul></li><li id="menu-item-167839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167839 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/"><span class="ubermenu-target-title ubermenu-target-text">QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167839 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167794" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-213262" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213262 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/bundaberg/"><span class="ubermenu-target-title ubermenu-target-text">Bundaberg</span></a></li><li id="menu-item-167795" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-island/"><span class="ubermenu-target-title ubermenu-target-text">Fraser Island</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167795 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213263" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213263 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-island/hervey-bay/"><span class="ubermenu-target-title ubermenu-target-text">Hervey Bay</span></a></li></ul></li><li id="menu-item-167796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-167798" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/great-barrier-reef/"><span class="ubermenu-target-title ubermenu-target-text">Great Barrier Reef</span></a></li><li id="menu-item-213264" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213264 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/moreton-island/"><span class="ubermenu-target-title ubermenu-target-text">Moreton Island</span></a></li><li id="menu-item-167800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/"><span class="ubermenu-target-title ubermenu-target-text">Outback Queensland</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167800 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213276" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213276 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/longreach/"><span class="ubermenu-target-title ubermenu-target-text">Longreach</span></a></li><li id="menu-item-213277" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213277 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/rockhampton/"><span class="ubermenu-target-title ubermenu-target-text">Rockhampton</span></a></li></ul></li><li id="menu-item-167803" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167803 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/"><span class="ubermenu-target-title ubermenu-target-text">Sunshine Coast</span></a></li><li id="menu-item-176630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/noosa/"><span class="ubermenu-target-title ubermenu-target-text">Noosa</span></a></li><li id="menu-item-167804" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/"><span class="ubermenu-target-title ubermenu-target-text">The Whitsunday Islands</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167804 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213265" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213265 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/hamilton-island/"><span class="ubermenu-target-title ubermenu-target-text">Hamilton Island</span></a></li></ul></li><li id="menu-item-213266" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213266 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/townsville/"><span class="ubermenu-target-title ubermenu-target-text">Townsville</span></a></li><li id="menu-item-167805" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/"><span class="ubermenu-target-title ubermenu-target-text">Tropical North QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167805 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213267" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213267 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cairns/"><span class="ubermenu-target-title ubermenu-target-text">Cairns</span></a></li><li id="menu-item-213268" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213268 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cape-york/"><span class="ubermenu-target-title ubermenu-target-text">Cape York</span></a></li><li id="menu-item-166576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/daintree/"><span class="ubermenu-target-title ubermenu-target-text">Daintree Rainforest</span></a></li><li id="menu-item-213269" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213269 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/port-douglas/"><span class="ubermenu-target-title ubermenu-target-text">Port Douglas</span></a></li></ul></li></ul></li><li id="menu-item-167840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167840 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/"><span class="ubermenu-target-title ubermenu-target-text">SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167840 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/barossa-valley/"><span class="ubermenu-target-title ubermenu-target-text">Barossa Valley</span></a></li><li id="menu-item-217002" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-217002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/"><span class="ubermenu-target-title ubermenu-target-text">Limestone Coast</span></a></li><li id="menu-item-167809" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Eyre Peninsula</span></a></li><li id="menu-item-167811" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/kangaroo-island/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Island</span></a></li><li id="menu-item-193917" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-193917 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/mclaren-vale/"><span class="ubermenu-target-title ubermenu-target-text">McLaren Vale</span></a></li><li id="menu-item-167812" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/"><span class="ubermenu-target-title ubermenu-target-text">Outback South Australia</span></a></li></ul></li><li id="menu-item-167841" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/"><span class="ubermenu-target-title ubermenu-target-text">TAS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167841 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167815" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/launceston/"><span class="ubermenu-target-title ubermenu-target-text">Launceston</span></a></li><li id="menu-item-167816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/"><span class="ubermenu-target-title ubermenu-target-text">East Coast Tasmania</span></a></li><li id="menu-item-191258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-191258 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/"><span class="ubermenu-target-title ubermenu-target-text">South Tasmania</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-191258 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167814" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li></ul></li></ul></li><li id="menu-item-167842" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167842 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/"><span class="ubermenu-target-title ubermenu-target-text">VIC</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167842 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167818" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167818 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-213270" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213270 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/ballarat/"><span class="ubermenu-target-title ubermenu-target-text">Ballarat</span></a></li><li id="menu-item-213271" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213271 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/bendigo/"><span class="ubermenu-target-title ubermenu-target-text">Bendigo</span></a></li><li id="menu-item-167819" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167819 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/daylesford-hepburn-springs/"><span class="ubermenu-target-title ubermenu-target-text">Daylesford Hepburn Springs</span></a></li><li id="menu-item-213272" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213272 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/geelong/"><span class="ubermenu-target-title ubermenu-target-text">Geelong</span></a></li><li id="menu-item-168932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-168932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/"><span class="ubermenu-target-title ubermenu-target-text">Gippsland</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-168932 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213273" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213273 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/phillip-island/"><span class="ubermenu-target-title ubermenu-target-text">Phillip Island</span></a></li></ul></li><li id="menu-item-167820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/"><span class="ubermenu-target-title ubermenu-target-text">Great Ocean Road</span></a></li><li id="menu-item-167822" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167822 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/"><span class="ubermenu-target-title ubermenu-target-text">High Country</span></a></li><li id="menu-item-167824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167824 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/mornington-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Mornington Peninsula</span></a></li><li id="menu-item-167825" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167825 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/yarra-valley/"><span class="ubermenu-target-title ubermenu-target-text">Yarra Valley</span></a></li></ul></li><li id="menu-item-167843" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167843 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/"><span class="ubermenu-target-title ubermenu-target-text">WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167843 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-169400" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-169400 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-169400 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213274" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213274 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/rottnest-island/"><span class="ubermenu-target-title ubermenu-target-text">Rottnest Island</span></a></li></ul></li><li id="menu-item-167827" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167827 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/the-kimberley/broome/"><span class="ubermenu-target-title ubermenu-target-text">Broome</span></a></li><li id="menu-item-167828" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167828 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/coral-coast-ningaloo/"><span class="ubermenu-target-title ubermenu-target-text">Coral Coast &#038; Ningaloo</span></a></li><li id="menu-item-191000" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-191000 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/the-kimberley/"><span class="ubermenu-target-title ubermenu-target-text">The Kimberley</span></a></li><li id="menu-item-167829" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/margaret-river/"><span class="ubermenu-target-title ubermenu-target-text">Margaret River</span></a></li><li id="menu-item-167830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/"><span class="ubermenu-target-title ubermenu-target-text">Outback Western Australia</span></a></li><li id="menu-item-167832" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167832 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/pilbara/"><span class="ubermenu-target-title ubermenu-target-text">The Pilbara</span></a></li></ul></li></ul></li><li id="menu-item-166486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166486 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Experiences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166486 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-211600" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-211600 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/virtual-travel/"><span class="ubermenu-target-title ubermenu-target-text">Virtual Travel</span></a></li><li id="menu-item-166488" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166488 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/affordable-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Affordable Holidays</span></a></li><li id="menu-item-166489" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/air-travel/"><span class="ubermenu-target-title ubermenu-target-text">Air Travel</span></a></li><li id="menu-item-166490" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166490 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/beach-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Beach Holidays</span></a></li><li id="menu-item-166491" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166491 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/camping-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Camping Holidays</span></a></li><li id="menu-item-166492" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166492 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/cruising/"><span class="ubermenu-target-title ubermenu-target-text">Cruising</span></a></li><li id="menu-item-211576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-211576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/driving/"><span class="ubermenu-target-title ubermenu-target-text">Driving Holidays</span></a></li><li id="menu-item-213278" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213278 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/eating-out/"><span class="ubermenu-target-title ubermenu-target-text">Eating Out</span></a></li><li id="menu-item-166494" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166494 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/family-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Family Holidays</span></a></li><li id="menu-item-166495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/food-and-wine/"><span class="ubermenu-target-title ubermenu-target-text">Food &#038; Wine</span></a></li><li id="menu-item-166497" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/island-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Island Holidays</span></a></li><li id="menu-item-166498" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/luxury-escapes/"><span class="ubermenu-target-title ubermenu-target-text">Luxury Escapes</span></a></li><li id="menu-item-166499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/outback-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Outback Holidays</span></a></li><li id="menu-item-166500" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/romantic-getaways/"><span class="ubermenu-target-title ubermenu-target-text">Romantic Getaways</span></a></li><li id="menu-item-168840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/ski-and-snow/"><span class="ubermenu-target-title ubermenu-target-text">Ski and snow</span></a></li><li id="menu-item-166496" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/walking-and-hiking/"><span class="ubermenu-target-title ubermenu-target-text">Walking &#038; Hiking</span></a></li><li id="menu-item-166501" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166501 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/weekend-breaks/"><span class="ubermenu-target-title ubermenu-target-text">Weekend Breaks</span></a></li></ul></li><li id="menu-item-197540" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-197540 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a></li><li id="menu-item-187613" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-187613 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Accommodation</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-187613 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166503" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166503 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/adelaide-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166506" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166506 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li><li id="menu-item-189161" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189161 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/darwin-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-166507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-166508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-166509" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-169443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-166510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li></ul></li><li id="menu-item-166511" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166511 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Top 100 Guides</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166511 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-214510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-214510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-ways-to-holiday-here-this-year/"><span class="ubermenu-target-title ubermenu-target-text">100 Ways to Holiday Here This Year</span></a></li><li id="menu-item-197147" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-197147 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/top-100-reasons-to-get-off-the-couch/"><span class="ubermenu-target-title ubermenu-target-text">Top 100 reasons to get off the couch</span></a></li><li id="menu-item-166513" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-100-greatest-holidays-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Holidays of Australia</span></a></li><li id="menu-item-166515" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166515 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-towns-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Towns in Australia</span></a></li><li id="menu-item-166517" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-before-you-die/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do Before you Die</span></a></li><li id="menu-item-215176" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-215176 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-views-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Views in Australia</span></a></li><li id="menu-item-183416" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-awesome-places-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Awesome Places to Hang Out</span></a></li><li id="menu-item-166512" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166512 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-amazing-places-you-havent-been-to-yet/"><span class="ubermenu-target-title ubermenu-target-text">100 Amazing Places You Haven&#8217;t Been to Yet</span></a></li><li id="menu-item-166516" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166516 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-you-can-only-do-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Things You Can ONLY Do In Australia</span></a></li><li id="menu-item-166518" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-youve-never-heard-of/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do In Australia You&#8217;ve Never Heard Of</span></a></li></ul></li></ul></nav></div></div></div><div class="clearfix"></div></div></div><div id="tr-search-desktop-panel"><form id="solr-search-form" class="solr-search-form"
 method="get"
 action="https://www.australiantraveller.com/search"
 enctype="multipart/form-data"><div id="search"> <span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span> <input type="text" id="searchterm" class="solr-search-form-input"
 name="search_term" placeholder="Where to next?"> <button type="submit" id="searchsubmit"></button></div></form></div></header><div class="web-container"><div class="clearfix"></div><div class="main-body redesign-module-one"><div class="container"><nav class="nav-breadcrumb" aria-label="breadcrumb"><div class="row"><div class="col-sm-12"><ol class="breadcrumb"><li class="breadcrumb-item"> <a href="https://www.australiantraveller.com"> Australian Traveller </a></li><li class="breadcrumb-item"> <a href="https://www.australiantraveller.com/sa/"> SA </a></li><li class="breadcrumb-item"> <a href="https://www.australiantraveller.com/sa/barossa-valley/"> Barossa Valley </a></li><li class="breadcrumb-item active" aria-current="page"> <span>Unexpected Barossa summer</span></li></ol></div></div></nav></div></div><div class="main-body redesign-module-one redesign-module-two" itemscope itemType="http://schema.org/article"><link itemprop="mainEntityOfPage" href="//www.australiantraveller.com/sa/barossa-valley/unexpected-barossa-summer/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png"></div><meta itemprop="name" content="Australian Traveller Media"></div><meta itemprop="dateModified" content="2020-11-01T13:11:38+11:00"><meta itemprop="datePublished" content="2020-11-01T13:11:38+11:00"><div class="container"><div class="article-module advertoial-module section-spacing border-bottom"><div class="wrappper"><div class="row"><div class="col-sm-12"><h1 itemprop="headline" id="main-headline">Unexpected Barossa summer</h1><div class="image-google-map"><div class="featured-image-section"> <img itemprop="image" src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-800x600.jpg"
 srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2.jpg 1000w"
 alt="Barossa Distilling Company"
 class="img-responsive article-img desktop-image"> <img itemprop="image" src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-315x236.jpg"
 srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Hero-2.jpg 1000w"
 alt="Barossa Distilling Company"
 class="img-responsive article-img mobile-image"><p class="article-img-caption hidden-xs">Enjoy some of the best gin cocktails in the region at Barossa Distilling Company.</p><p class="article-img-caption visible-xs">Enjoy some of the best gin cocktails in the region at Barossa Distilling Company.</p></div></div><div class="social-module"> <a class="icon-share"></a><a data-linktype="socialshare" class="icon-social-facebook"data-provider="facebook"target="_blank" rel="nofollow"title="Share on Facebook"href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Fsa%2Fbarossa-valley%2Funexpected-barossa-summer%2F&amp;t=Unexpected Barossa summer&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Fsa%2Fbarossa-valley%2Funexpected-barossa-summer%2F&amp;p[title]=Unexpected Barossa summer"></a><a data-linktype="socialshare" class="icon-social-pinterest"data-provider="pinterest"target="_blank" rel="nofollow"title="Pin it with Pinterest"href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Fsa%2Fbarossa-valley%2Funexpected-barossa-summer%2F&amp;media={imgPoster}&amp;description=Unexpected Barossa summer"></a><a data-linktype="socialshare" class="icon-social-twitter"data-provider="twitter"target="_blank" rel="nofollow"title="Share on Twitter"href="https://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Fsa%2Fbarossa-valley%2Funexpected-barossa-summer%2F&amp;text=Unexpected+Barossa+summer+from+%40AustTraveller+-+"></a><a data-linktype="socialshare" class="icon-social-email"href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Fsa%2Fbarossa-valley%2Funexpected-barossa-summer%2F" title="Share by Email"></a><a class="icon-social-print" href="javascript:;" onclick="PrintElem()" title="Print"></a></div><h6 class="hidden-xs">| THIS ARTICLE WAS CREATED IN PARTNERSHIP WITH Barossa Australia |</h6><h6 class="visible-xs"> THIS ARTICLE WAS CREATED IN PARTNERSHIP WITH Barossa Australia</h6></div></div><div class="row"><div class="col-md-8"><div class="article-detail"><p class="author-meta-data created-date"> <span class="article-date">01 November 2020</span> <span class="article-author" itemprop="author"> . BY Dilvin Yasa</span></p><div itemprop="articleBody" id="print-area" class="advertorial-para para-format"> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><span id="dpsp-post-content-markup" data-image-pin-it="false"></span><h5>Why opt for unforgiving sand and sun when you can escape the summer heat amid the lush, green vines of the Barossa, writes Dilvin Yasa.</h5><p>When you&rsquo;re known for a particular set of attributes, how do you get people to see beyond that? It sounds like the battle cry of a jaded supermodel with a degree in biochemical engineering, but it&rsquo;s also an issue facing one of our country&rsquo;s top cover girls, <a href="https://www.australiantraveller.com/sa/barossa-valley/" target="_blank" rel="noopener noreferrer">Barossa Valley</a>.</p><div id="attachment_217780" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217780" class="size-full wp-image-217780 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Barossa Valley, SA" width="450" height="400" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Untitled-2-1.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Untitled-2-1.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Untitled-2-1-210x187.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Untitled-2-1-428x380.jpg 428w"><p id="caption-attachment-217780" class="wp-caption-text">Escape the summer heat amid the lush, green vines of the Barossa.</p></div><p>Famous for her incredible terroir and climate that produces some of the finest wines in the world, the Barossa isn&rsquo;t only a place for the mature, wine-loving elite. Nope, it&rsquo;s also the ultimate summer getaway for those desiring a foodie, family or outdoor adventure.</p><div id="attachment_217792" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217792" class="size-full wp-image-217792 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Barossa Distilling Co picnic, SA" width="450" height="600" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Picnic.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Picnic.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Picnic-140x187.jpg 140w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Picnic-285x380.jpg 285w"><p id="caption-attachment-217792" class="wp-caption-text">The ultimate summer getaway for those desiring a foodie, family or outdoor adventure.</p></div><p>Now less than an hour&rsquo;s drive from Adelaide (thank you, Northern Connector), it&rsquo;s time to experience some of the top spots that locals swear by, including a few they would have much preferred were kept a secret&hellip;</p><h2>Activities to stay cool indoors</h2><p>Need a little reprieve from the summer sun? The Barossa is full of dark, stone interiors, cool barrel halls and moody underground cellars. Beat the heat by locking in visits to the following:</p><h3>Rieslingfreak</h3><p>Everything happens for a Riesling, or so the saying goes. When better than 2020 to find out if that&rsquo;s accurate than by putting in the hard yards at <a href="https://rieslingfreak.com/" target="_blank" rel="noopener noreferrer">Rieslingfreak</a>? Home to 11 different styles of Riesling, the cellar door is a heritage-listed 1860s barn steeped in history and old world charm. Best of all, the dark, cool space provides the perfect tasting room for you to appreciate what could soon become your new best friend.</p><div id="attachment_217781" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217781" class="size-full wp-image-217781 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Wine tasting at Resilingfreak" width="450" height="400" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Riesling.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Riesling.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Riesling-210x187.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Riesling-428x380.jpg 428w"><p id="caption-attachment-217781" class="wp-caption-text">The dark, cool space provides the perfect tasting room for you to appreciate what could soon become your new best friend.</p><div class="code-block code-block-1" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div class="form-popup"><form class="form-container" id="embedNewsLetterSignupForm" action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl_capcha" method="post" accept-charset="UTF-8"> <a class="popup-close-button" onclick="closeSubscribeForm()" href="javascript:;">&times;</a> <img src="https://spacergif.org/spacer.gif" alt="Newsletter logo" width="220" height="62" class="newsletter-logo lazy" data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png" data-srcset="" srcset=""><h2> For more of the best in travel sign up to our newsletter!</h2><div class="input-section"> <input class="email" type="text" placeholder="Enter your email..." name="email_355" id="amf-input-email_1"><span class="error-msg email-error-message" id="embed-email-error-message"></span> <input type="hidden" class="hashed-email" name="md5_hash_email_356" value="" id="amf-hidden-md5_hash_email_2"><div class="amf-el-inner"><div class="captcha" name="are_you_human_359" id="amf-captcha-are_you_human_359"></div> <script id="amf-captcha-js-are_you_human_359" src="https://adestra.msgfocus.com/q/captcha_js?name=are_you_human_359"></script><input placeholder="Please enter this code to verify you are not a bot." type="text" class="text" name="captcha_response" id="amf-input-captcha_response" maxlength="5"><span class="error-msg captcha-error-message" id="embed-captcha-error-message"></span> <button class="button" name="reload" value="reload">Reload</button></div> <button type="submit" class="btn" id="embed-subscribe-button" value="Submit">Subscribe Now</button></div></form></div></div></div><h3>Eperosa</h3><p>&lsquo;Heading to an underground winery&rsquo; sounds so cool and we&rsquo;re not all that sure you will need anything else to reduce the heat. That said, Brett Grocke, owner and winemaker of <a href="https://www.eperosa.com.au/" target="_blank" rel="noopener noreferrer">Eperosa</a>, the underground winery in question, was recently named James Halliday <em>Wine Companion 2021</em> Winemaker of the Year. It&rsquo;s another way of saying you&rsquo;d be crazy not to match your commitment to sampling his organic wines to his commitment to sustainability.</p><h3>Durand Distillery</h3><p>Nothing says an Australian summer quite like a gin fizz (or let&rsquo;s face it, just about any other gin cocktail) so why not spend a day mastering the art at a gin distillery? <a href="https://www.duranddistillery.com/" target="_blank" rel="noopener noreferrer">Durand Distillery</a> offers experiential gin-making classes where you can blend botanicals to create your very own signature gin. Actor Ryan Reynolds recently sold his gin business for a whopping $US610 million ($AUD854 million) so it&rsquo;s something to think about.</p><div id="attachment_217788" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217788" class="size-full wp-image-217788 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Durand Gin Distillery, Barossa SA" width="450" height="600" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Durand.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Durand.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Durand-140x187.jpg 140w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Durand-285x380.jpg 285w"><p id="caption-attachment-217788" class="wp-caption-text">Spend a day mastering the art at a gin distillery.</p></div><h3>Barossa Distilling Company</h3><p>If you&rsquo;d much prefer to spend a lazy afternoon immersing yourself in Barossa&rsquo;s emerging gin movement, there&rsquo;s no place better than seeking respite from the afternoon sun with a refreshing gin tasting paddle at <a href="https://barossadistilling.com/shop/budburst-gin/" target="_blank" rel="noopener noreferrer">Barossa Distilling Company</a>. If you listen to your inner Keith Richards (and yes, you absolutely should), you&rsquo;ll follow this up with some of the best gin cocktails in the region.</p><div id="attachment_217789" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217789" class="size-full wp-image-217789 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Gin cocktails at Barossa Distilling Co, SA" width="450" height="600" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Gin.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Gin.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Gin-140x187.jpg 140w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Gin-285x380.jpg 285w"><p id="caption-attachment-217789" class="wp-caption-text">Seek respite from the afternoon sun with a refreshing gin tasting paddle.</p></div><h3>El Estanco</h3><p>Travel to South America through your taste buds and book a table at <a href="https://www.elestanco.com.au/" target="_blank" rel="noopener noreferrer">El Estanco</a>, a newly renovated eatery that prides itself on bringing people together over a wholesome menu with a Columbian twist. It&rsquo;s just one of the many new angles and styles of cuisine adding to Barossa&rsquo;s rich food story.</p><div id="attachment_217786" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217786" class="size-full wp-image-217786 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Cake at El Estanco SA" width="450" height="600" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/El-Estate.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/El-Estate.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/El-Estate-140x187.jpg 140w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/El-Estate-285x380.jpg 285w"><p id="caption-attachment-217786" class="wp-caption-text">El Estanco serves local food with a South American twist.</p></div><h3>Stelzer Road Supper Club</h3><p>A change is said to be as good as a holiday and the team behind <a href="https://www.stelzerroadsupperclub.com/" target="_blank" rel="noopener noreferrer">Stelzer Road Supper Club</a> are putting their money where their mouth is. Offering diners a weekly changing menu, this is the place to go when you want to see &ndash; and taste &ndash; exactly what local producers are capable of.</p><h3>three75</h3><p>A $49 tasting menu in one of the most chic establishments in town? Seeing is believing at The Louise&rsquo;s <a href="https://thelouise.com.au/three75/" target="_blank" rel="noopener noreferrer">three75</a>, where real comfort food, satisfying drinks and an uninterrupted view come together in a holy trinity of sorts. Chef Kyle Johns draws on his South African heritage and Portuguese roots to deliver dishes that are heavy on spice with a minimum amount of fuss.</p><h2>Fun in the sun</h2><p>Enjoy the great outdoors away from the unforgiving sand of a traditional beach setting. In the Barossa, it&rsquo;s all about walks overlooking luscious vineyard canopies and sun-dappled lawns, spectacular sunsets and al fresco lunches. Try:</p><div id="attachment_217793" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217793" class="size-full wp-image-217793 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Sunset wine on deck at Seabrook Wines, SA" width="450" height="400" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Seabrook.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Seabrook.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Seabrook-210x187.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Seabrook-428x380.jpg 428w"><p id="caption-attachment-217793" class="wp-caption-text">Enjoy an al fresco lunch at Seabrook Wines.</p></div><h3>David Franz Wines</h3><p>Love the idea of picnicking but not such a fan of sitting on grass? <a href="https://david-franz.com/" target="_blank" rel="noopener noreferrer">David Franz Wines</a> is the place to go if you want to combine your passion for crisp whites with charcuterie and other artisan treats. You can build your own picnic hamper or platter at the cellar door and enjoy it on the deck attached to the original 1860s cottage, which boasts incredible views over the vineyards.&nbsp; Better yet, why not settle in for a night under the stars at the al fresco wine bar under the plum tree on one of the planned David Franz Nights. Note: keep an eye on Instagram, as the evening events will be weather dependent.</p><div id="attachment_217787" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217787" class="wp-image-217787 size-full img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="David Franz Wines. Barossa SA" width="450" height="400" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Winery.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Winery.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Winery-210x187.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Winery-428x380.jpg 428w"><p id="caption-attachment-217787" class="wp-caption-text">David Franz Wines boasts incredible views over the vineyards. (Image: John Kruger Photography)</p></div><h3>Seabrook Wines</h3><p>There&rsquo;s little as spectacular as a Barossa sunset and the best view in the house is from the deck of <a href="https://www.seabrookwines.com.au/" target="_blank" rel="noopener noreferrer">Seabrook Wines</a>. Nestled at the base of the Barossa&rsquo;s eastern foothills, home for this winery is an original settler&rsquo;s cottage home. Indulge in a glass (or two) of <em>ros&eacute;</em> or Riesling and order a regional platter to enjoy with your sundowner.</p><div id="attachment_217791" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217791" class="size-full wp-image-217791 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Seabrook Wines sunset, Barossa SA" width="450" height="400" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Seabrook-wines.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Seabrook-wines.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Seabrook-wines-210x187.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Seabrook-wines-428x380.jpg 428w"><p id="caption-attachment-217791" class="wp-caption-text">Sunset and the best view in the house is from the deck of Seabrook Wines.</p></div><h3>Barossa Sculpture Park</h3><p>Walkers will be thrilled to find trails aplenty in the region, but Barossa Sculpture Park is considered a must-visit. Overlooking the Barossa, the park is home to a collection of granite and marble artwork from local and international artists and is the perfect place for a morning stroll. Don&rsquo;t forget to head up to the lookout for views across the Barossa.</p><h3>Kaiserstuhl Conservation Park</h3><p>Australian summers and large crowds of western grey kangaroos go together like burgers and beetroot. At <a href="https://www.parks.sa.gov.au/find-a-park/Browse_by_region/Barossa/kaiserstuhl-conservation-park" target="_blank" rel="noopener noreferrer">Kaiserstuhl Conservation Park</a>, the active among us can enjoy two trails, both of which pass through a variety of scenic landscapes such as rocky outcrops, open grassland and creeks. Sprinkle a heavy side of native wildlife on each and you&rsquo;ve got the quintessential Barossa walking experience.</p><h2>Family adventures</h2><p>Australia&rsquo;s wine regions have become incredibly family friendly over the years. None more so than the Barossa, which treats little ones to water parks, adventure playgrounds and sneaky chocolate shops to cater to their wildest Willy Wonka desires. Lock in the following:</p><div id="attachment_217784" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217784" class="size-full wp-image-217784 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Waterslide, Discovery Parks SA" width="450" height="400" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Discovery-Parks-waterslide.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Discovery-Parks-waterslide.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Discovery-Parks-waterslide-210x187.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Discovery-Parks-waterslide-428x380.jpg 428w"><p id="caption-attachment-217784" class="wp-caption-text">There isn&rsquo;t a child alive who doesn&rsquo;t go crazy for Discovery Parks.</p></div><h3>Discovery Parks Barossa</h3><p>There isn&rsquo;t a child alive who doesn&rsquo;t go crazy for Discovery Parks with their giant bouncing pillows and water parks. <a href="https://www.discoveryholidayparks.com.au/caravan-parks/south-australia/tanunda-barossa-valley" target="_blank" rel="noopener noreferrer">Discovery Parks Barossa</a> offers families a range of accommodation options, from powered and unpowered sites to cabins and homes. Those itching to let the grandparents babysit the kids for a couple of nights can even book the adults-only, deluxe safari-style tents. An indulgent glamping experience set in a private area of the park, you&rsquo;ll have exclusive access to a heated swimming pool and spa, firepit, and BBQ space.</p><div id="attachment_217785" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217785" class="size-full wp-image-217785 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Tent, Discovery Parks Barossa SA" width="450" height="400" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Discovery-Parks-tent.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Discovery-Parks-tent.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Discovery-Parks-tent-210x187.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Discovery-Parks-tent-428x380.jpg 428w"><p id="caption-attachment-217785" class="wp-caption-text">Choose from a range of accommodation options, from powered and unpowered sites to cabins and homes.</p></div><h3>Barossa Adventure Station</h3><p>Let the kids run themselves ragged at <a href="https://www.barossa.com/listing/barossa-adventure-station" target="_blank" rel="noopener noreferrer">Barossa Adventure Station</a>, an entertainment park that has something for kids of every age group. Will they want to take over the skate ramp or the 1km mountain bike loop? Perhaps they&rsquo;ll prefer the mega tower and play deck? Take a seat and let them sort it out, content in the knowledge that once they&rsquo;re done, it&rsquo;s just a short walk to the cafes and culinary delights of Angaston.</p><div id="attachment_217790" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217790" class="size-full wp-image-217790 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Bike loop, Barossa Adventure Station, SA" width="450" height="400" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Barossa-Adventure-Statioan.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Barossa-Adventure-Statioan.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Barossa-Adventure-Statioan-210x187.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Barossa-Adventure-Statioan-428x380.jpg 428w"><p id="caption-attachment-217790" class="wp-caption-text">Ride around the 1km mountain bike loop at Barossa Adventure Station.</p></div><h3>Barossa Valley Chocolate Company</h3><p>An afternoon of chocolate tasting isn&rsquo;t a hard sell for anyone &ndash; particularly when there&rsquo;s an icy gelato bar onsite. Pop in to see the fine folk at <a href="https://www.barossavalleychocolates.com.au/" target="_blank" rel="noopener noreferrer">Barossa Valley Chocolate Company</a> where you can see chocolate being made and indulge in a chocolate tasting experience. Be sure to nudge the kids to bring along their pocket money as they&rsquo;ll want to shop like crazy afterwards.</p><h3>Z Wine</h3><p>Wine + parenting is a match made in heaven and<a href="https://zwine.com.au/" target="_blank" rel="noopener noreferrer"> Z Wine</a> goes one step further in this happy marriage by serving up mouthwatering tasting planks for both kids and adults. While the adults enjoy their regional produce matched with wine, kids will enjoy local non-alcoholic fritz, Apex Bakery fairy bread, cheese, milk and orange juice.</p><div id="attachment_217783" style="width: 460px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-217783" class="size-full wp-image-217783 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Cheeseboard, Z Wine" width="450" height="400" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Cheeseboard.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Cheeseboard.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Cheeseboard-210x187.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Cheeseboard-428x380.jpg 428w"><p id="caption-attachment-217783" class="wp-caption-text">Kids&rsquo; tasting plate at Z Wine.</p></div><p>&nbsp;</p><h5>To learn more about enjoying summer in the Barossa, visit <strong><a href="https://www.barossa.com/" target="_blank" rel="noopener noreferrer">Barossa.com</a></strong></h5></body></html><div class="visible-xs merc-mobile-img"><div id='div-gpt-ad-1535418044998-0' style='height:250px; width:300px;'></div></div></div><div class="col-sm-12 leave-comment nopadding" id="leave-comment-here"><h5>LEAVE YOUR COMMENT</h5><div class="leave-your-comment"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sa/barossa-valley/unexpected-barossa-summer/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.australiantraveller.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" /></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Email address" id="email" name="email" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field textarea-field nopadding"><span>Comment</span><textarea id="comment" name="comment"  aria-required="true"></textarea></div><p class="form-submit"><input name="submit" type="submit" class="input-group-addon" tabindex="5" id="basic-addon2" value="Submit >" /><input type='hidden' name='comment_post_ID' value='217756' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> <input type='hidden' name='comment_post_ID' value='217756' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c176e141cf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p></form></div></div></div></div></div><div class="col-md-4 nopadding"><div class="deal-section hidden-xs"><h4 class="deal-heading">DEALS</h4><div class="card"> <a  data-linkName=" Experience Darwin with Litchfield Tour"
 data-linkType="deal"
 data-linkDestination="NT"
 data-linkCampaign="TNT Audience Explore 2020"
 data-linkClient="Tourism Northern Territory"
 target='_blank' href='https://www.flightcentre.com.au/product/13334233?utm_source=tourismnt&utm_medium=display&utm_campaign=reversecampaign_tnt_generic'> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/AT_FC_Darwin-Litchfield_240x180.jpg"
 alt=""
 class="lazy img-responsive"> </a> <a  data-linkName=" Experience Darwin with Litchfield Tour"
 data-linkType="deal"
 data-linkDestination="NT"
 data-linkCampaign="TNT Audience Explore 2020"
 data-linkClient="Tourism Northern Territory"
 target='_blank' href='https://www.flightcentre.com.au/product/13334233?utm_source=tourismnt&utm_medium=display&utm_campaign=reversecampaign_tnt_generic'><h4> Experience Darwin with Litchfield Tour</h4> </a> <span id=\"dpsp-post-content-markup\" data-image-pin-it=\"false\"></span><p>Experience Darwin with Litchfield Tour. 5 nights accommodation from $599pp* including:</p><ul><li>Big Croc Feed Experience</li><li>FREE changes &amp; cancellations up to 7 days prior to travel*</li><li>*Terms and conditions apply</li></ul> <a data-linkName=" Experience Darwin with Litchfield Tour"
 data-linkType="deal"
 data-linkDestination="NT"
 data-linkCampaign="TNT Audience Explore 2020"
 data-linkClient="Tourism Northern Territory"
 href="https://www.flightcentre.com.au/product/13334233?utm_source=tourismnt&utm_medium=display&utm_campaign=reversecampaign_tnt_generic"> View More &gt; </a></div><div class="card"> <a  data-linkName=" Grafton’s Jacarandas: just the tonic for 2020"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Clarence Valley Sep 20"
 data-linkClient="Clarence Valley"
 target='_blank' href='https://www.myclarencevalley.com/jacaranda'> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/09/Clarence-Valley-deal2-240x180.jpg"
 data-cset="https://s1.at.atcdn.net/wp-content/uploads/2020/09/Clarence-Valley-deal2-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/09/Clarence-Valley-deal2-315x236.jpg 315w"
 alt=""
 class="lazy img-responsive"> </a> <a  data-linkName=" Grafton’s Jacarandas: just the tonic for 2020"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Clarence Valley Sep 20"
 data-linkClient="Clarence Valley"
 target='_blank' href='https://www.myclarencevalley.com/jacaranda'><h4> Grafton’s Jacarandas: just the tonic for 2020</h4> </a> <span id=\"dpsp-post-content-markup\" data-image-pin-it=\"false\"></span><p>2020 may be a year of cancelations, but Grafton’s Jacarandas have every intention of putting on their annual display of purple awesomeness!</p><p>&nbsp;</p> <a data-linkName=" Grafton’s Jacarandas: just the tonic for 2020"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Clarence Valley Sep 20"
 data-linkClient="Clarence Valley"
 href="https://www.myclarencevalley.com/jacaranda"> View More &gt; </a></div><div class="card"> <a  data-linkName=" Feel immersed in the natural world at Emirates One&#038;Only Wolgan Valley"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Emirates One&Only Wolgan Valley Oct20"
 data-linkClient="Emirates One&Only Wolgan Valley"
 target='_blank' href='https://www.oneandonlyresorts.com/wolgan-valley?utm_source=edm_eoowv&utm_medium=edm_australian_traveller&utm_campaign=eoowv_staycation_oct-2020&utm_term=australian_traveller_generic&utm_content=2020-10-21_generic&cid=edm_eoowv_edm_australian_traveller_eoo&na&sc_camp=na'> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Wolgan-Valley-240x180.jpg"
 data-cset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Wolgan-Valley-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Wolgan-Valley-315x236.jpg 315w"
 alt=""
 class="lazy img-responsive"> </a> <a  data-linkName=" Feel immersed in the natural world at Emirates One&#038;Only Wolgan Valley"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Emirates One&Only Wolgan Valley Oct20"
 data-linkClient="Emirates One&Only Wolgan Valley"
 target='_blank' href='https://www.oneandonlyresorts.com/wolgan-valley?utm_source=edm_eoowv&utm_medium=edm_australian_traveller&utm_campaign=eoowv_staycation_oct-2020&utm_term=australian_traveller_generic&utm_content=2020-10-21_generic&cid=edm_eoowv_edm_australian_traveller_eoo&na&sc_camp=na'><h4> Feel immersed in the natural world at Emirates One&#038;Only Wolgan Valley</h4> </a> <span id=\"dpsp-post-content-markup\" data-image-pin-it=\"false\"></span><p>Enjoy 30% savings when staying three nights or longer in a chic Heritage Villa with private pool.</p><ul><li>Gourmet meals daily with local wines &amp; beers</li><li>Two complimentary activities per day</li></ul> <a data-linkName=" Feel immersed in the natural world at Emirates One&#038;Only Wolgan Valley"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Emirates One&Only Wolgan Valley Oct20"
 data-linkClient="Emirates One&Only Wolgan Valley"
 href="https://www.oneandonlyresorts.com/wolgan-valley?utm_source=edm_eoowv&utm_medium=edm_australian_traveller&utm_campaign=eoowv_staycation_oct-2020&utm_term=australian_traveller_generic&utm_content=2020-10-21_generic&cid=edm_eoowv_edm_australian_traveller_eoo&na&sc_camp=na"> View More &gt; </a></div></div><div class="article-right-img-module hidden-xs"><div class="article-img-300-600"><div id='div-gpt-ad-1463016610656-0' style='height:600px; width:300px;'></div></div></div></div></div></div></div><div class="deal-section section-spacing border-bottom visible-xs"><div class="wrappper"><div class="row"><div class="col-sm-12"><h2>DEALS</h2></div><div class="col-sm-12"><div class="owl-carousel slider-three-item"><div class="card"> <a  data-linkName=" Experience Darwin with Litchfield Tour"
 data-linkType="deal"
 data-linkDestination="NT"
 data-linkCampaign="TNT Audience Explore 2020"
 data-linkClient="Tourism Northern Territory"
 target='_blank' href='https://www.flightcentre.com.au/product/13334233?utm_source=tourismnt&utm_medium=display&utm_campaign=reversecampaign_tnt_generic'> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/AT_FC_Darwin-Litchfield_240x180.jpg"
 alt=""
 class="lazy img-responsive"> </a> <a  data-linkName=" Experience Darwin with Litchfield Tour"
 data-linkType="deal"
 data-linkDestination="NT"
 data-linkCampaign="TNT Audience Explore 2020"
 data-linkClient="Tourism Northern Territory"
 target='_blank' href='https://www.flightcentre.com.au/product/13334233?utm_source=tourismnt&utm_medium=display&utm_campaign=reversecampaign_tnt_generic'><h4> Experience Darwin with Litchfield Tour</h4> </a> <span id=\"dpsp-post-content-markup\" data-image-pin-it=\"false\"></span><p>Experience Darwin with Litchfield Tour. 5 nights accommodation from $599pp* including:</p><ul><li>Big Croc Feed Experience</li><li>FREE changes &amp; cancellations up to 7 days prior to travel*</li><li>*Terms and conditions apply</li></ul> <a data-linkName=" Experience Darwin with Litchfield Tour"
 data-linkType="deal"
 data-linkDestination="NT"
 data-linkCampaign="TNT Audience Explore 2020"
 data-linkClient="Tourism Northern Territory"
 href="https://www.flightcentre.com.au/product/13334233?utm_source=tourismnt&utm_medium=display&utm_campaign=reversecampaign_tnt_generic"> View More &gt; </a></div><div class="card"> <a  data-linkName=" Grafton’s Jacarandas: just the tonic for 2020"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Clarence Valley Sep 20"
 data-linkClient="Clarence Valley"
 target='_blank' href='https://www.myclarencevalley.com/jacaranda'> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/09/Clarence-Valley-deal2-315x220.jpg"
 alt=""
 class="lazy img-responsive"> </a> <a  data-linkName=" Grafton’s Jacarandas: just the tonic for 2020"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Clarence Valley Sep 20"
 data-linkClient="Clarence Valley"
 target='_blank' href='https://www.myclarencevalley.com/jacaranda'><h4> Grafton’s Jacarandas: just the tonic for 2020</h4> </a> <span id=\"dpsp-post-content-markup\" data-image-pin-it=\"false\"></span><p>2020 may be a year of cancelations, but Grafton’s Jacarandas have every intention of putting on their annual display of purple awesomeness!</p><p>&nbsp;</p> <a data-linkName=" Grafton’s Jacarandas: just the tonic for 2020"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Clarence Valley Sep 20"
 data-linkClient="Clarence Valley"
 href="https://www.myclarencevalley.com/jacaranda"> View More &gt; </a></div><div class="card"> <a  data-linkName=" Feel immersed in the natural world at Emirates One&#038;Only Wolgan Valley"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Emirates One&Only Wolgan Valley Oct20"
 data-linkClient="Emirates One&Only Wolgan Valley"
 target='_blank' href='https://www.oneandonlyresorts.com/wolgan-valley?utm_source=edm_eoowv&utm_medium=edm_australian_traveller&utm_campaign=eoowv_staycation_oct-2020&utm_term=australian_traveller_generic&utm_content=2020-10-21_generic&cid=edm_eoowv_edm_australian_traveller_eoo&na&sc_camp=na'> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Wolgan-Valley-315x220.jpg"
 alt=""
 class="lazy img-responsive"> </a> <a  data-linkName=" Feel immersed in the natural world at Emirates One&#038;Only Wolgan Valley"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Emirates One&Only Wolgan Valley Oct20"
 data-linkClient="Emirates One&Only Wolgan Valley"
 target='_blank' href='https://www.oneandonlyresorts.com/wolgan-valley?utm_source=edm_eoowv&utm_medium=edm_australian_traveller&utm_campaign=eoowv_staycation_oct-2020&utm_term=australian_traveller_generic&utm_content=2020-10-21_generic&cid=edm_eoowv_edm_australian_traveller_eoo&na&sc_camp=na'><h4> Feel immersed in the natural world at Emirates One&#038;Only Wolgan Valley</h4> </a> <span id=\"dpsp-post-content-markup\" data-image-pin-it=\"false\"></span><p>Enjoy 30% savings when staying three nights or longer in a chic Heritage Villa with private pool.</p><ul><li>Gourmet meals daily with local wines &amp; beers</li><li>Two complimentary activities per day</li></ul> <a data-linkName=" Feel immersed in the natural world at Emirates One&#038;Only Wolgan Valley"
 data-linkType="deal"
 data-linkDestination="NSW"
 data-linkCampaign="Emirates One&Only Wolgan Valley Oct20"
 data-linkClient="Emirates One&Only Wolgan Valley"
 href="https://www.oneandonlyresorts.com/wolgan-valley?utm_source=edm_eoowv&utm_medium=edm_australian_traveller&utm_campaign=eoowv_staycation_oct-2020&utm_term=australian_traveller_generic&utm_content=2020-10-21_generic&cid=edm_eoowv_edm_australian_traveller_eoo&na&sc_camp=na"> View More &gt; </a></div></div></div></div></div></div><div class="secrets-section section-spacing border-bottom like-module"><div class="wrappper"><div class="row section-spacing-top"><div class="col-sm-12"><h2>You might also like</h2><div class="row"><div class="col-sm-12"><div class="owl-carousel slider-three-item owl-disabled-small margin-bottom-ninety"><div class="item"> <a href="https://www.australiantraveller.com/sa/barossa-valley/things-to-do-barossa-valley/"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2018/11/barossahero-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/11/barossahero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2018/11/barossahero-315x236.jpg 315w"
 alt=""
 class="lazy img-responsive desktop-image"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2018/11/barossahero-315x220.jpg"
 alt=""
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/sa/barossa-valley/things-to-do-barossa-valley/">The things every visitor MUST do in the Barossa Valley</a></h4><p>What are the Barossa Valley's must sees? If you're a first-timer to one of Australia's most celebrated towns, here's what every visitor must check off...</p></div><div class="item"> <a href="https://www.australiantraveller.com/sa/barossa-valley/eat-like-a-local-barossa-valley-sa/"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2017/09/GettyImages-978746354-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2017/09/GettyImages-978746354-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2017/09/GettyImages-978746354-315x236.jpg 315w"
 alt=""
 class="lazy img-responsive desktop-image"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2017/09/GettyImages-978746354-315x220.jpg"
 alt=""
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/sa/barossa-valley/eat-like-a-local-barossa-valley-sa/">How to eat like a local in the Barossa Valley</a></h4><p>You’ll find Australia’s red wine capital, the Barossa Valley, 75 kilometres north-east of Adelaide, disguising an equally impressive food scene.
...</p></div><div class="item"> <a href="https://www.australiantraveller.com/sa/barossa-valley/3-meals-in-barossas-tastiest-town-tanunda/"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2015/10/Charles-Melton-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2015/10/Charles-Melton-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2015/10/Charles-Melton-315x236.jpg 315w"
 alt="Charles Melton winery Barossa Valley"
 class="lazy img-responsive desktop-image"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2015/10/Charles-Melton-315x220.jpg"
 alt="Charles Melton winery Barossa Valley"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/sa/barossa-valley/3-meals-in-barossas-tastiest-town-tanunda/">3 meals in Barossa’s tastiest town: Tanunda</a></h4><p>The Barossa is legendary for its quality wines, but when you need to refuel, you will also find a wide variety of food to sample in the region’s foo...</p></div><div class="item"> <a href="https://www.australiantraveller.com/sa/barossa-valley/tour-de-taste-barossa-valleys-ultimate-wineries/"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2015/06/Appellation-Restaurant-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2015/06/Appellation-Restaurant-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2015/06/Appellation-Restaurant-315x236.jpg 315w"
 alt="Appellation Restaurant The Louise Barossa Valley"
 class="lazy img-responsive desktop-image"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2015/06/Appellation-Restaurant-315x220.jpg"
 alt="Appellation Restaurant The Louise Barossa Valley"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/sa/barossa-valley/tour-de-taste-barossa-valleys-ultimate-wineries/">Tour de taste &#8211; Barossa Valley&#8217;s ultimate wineries</a></h4><p>Sipping your way around the best wines of South Australia's Barossa Valley has never been easier with the Ultimate Winery Experience… and the food i...</p></div><div class="item"> <a href="https://www.australiantraveller.com/sa/barossa-valley/christabelle-cottage/"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2012/10/029christabelle02-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2012/10/029christabelle02-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2012/10/029christabelle02-315x236.jpg 315w"
 alt=""
 class="lazy img-responsive desktop-image"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2012/10/029christabelle02-315x220.jpg"
 alt=""
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/sa/barossa-valley/christabelle-cottage/">Christabelle Cottage Holiday House</a></h4><p>Australian Traveller Magazine’s 100 Great Australian Holiday Homes  (more&hellip;)...</p></div><div class="item"> <a href="https://www.australiantraveller.com/sa/barossa-valley/065-immerse-yourself-in-european-life-in-south-australia/"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2006/04/100-Things-To-Do-Before-You-Die-065-Immerse-Yourself-In-Europe-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2006/04/100-Things-To-Do-Before-You-Die-065-Immerse-Yourself-In-Europe-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2006/04/100-Things-To-Do-Before-You-Die-065-Immerse-Yourself-In-Europe-315x236.jpg 315w"
 alt=""
 class="lazy img-responsive desktop-image"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2006/04/100-Things-To-Do-Before-You-Die-065-Immerse-Yourself-In-Europe-315x220.jpg"
 alt=""
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/sa/barossa-valley/065-immerse-yourself-in-european-life-in-south-australia/">100 Things To Do Before You Die #065 &#8211; Immerse yourself in European life in South Australia</a></h4><p>It may be only an hour’s drive north of Adelaide, but arriving in possibly Australia’s most famous wine district will feel like stepping off a pla...</p></div></div></div></div></div></div></div></div></div></div><div class="clearfix"></div></div><div class="main-body redesign-module-one"><div class="container"><div class="subscribe-section"><div class="wrappper"><div class="row"><div class="col-sm-5 visible-xs"> <a href="https://shop.australiantraveller.com/" target="_blank"> <img width="280" height="350" src="https://spacergif.org/spacer.gif" class="attachment-w280h350 size-w280h350 lazy wp-post-image" alt="100 ways to holiday here cover" data-qazy="true" srcset="" sizes="(max-width: 280px) 100vw, 280px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2016/05/ONLINE-COVER.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/05/ONLINE-COVER.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/ONLINE-COVER-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/ONLINE-COVER-134x168.jpg 134w" /> </a></div><div class="col-sm-7 subscribe-content"><h5> SUBSCRIBE NOW</h5> <span id="dpsp-post-content-markup" data-image-pin-it="false"></span><p>For the best travel inspiration delivered straight to your door.</p><h4>$27.95 for 12 months</h4><p>100 Ways to Holiday Here This Year is out now.</p> <a href="https://shop.australiantraveller.com/" target="_blank">VIEW SUBSCRIPTION OPTIONS > </a></div><div class="col-sm-5 hidden-xs"> <a href="https://shop.australiantraveller.com/" target="_blank"> <img width="280" height="350" src="https://spacergif.org/spacer.gif" class="attachment-w280h350 size-w280h350 lazy wp-post-image" alt="100 ways to holiday here cover" data-qazy="true" srcset="" sizes="(max-width: 280px) 100vw, 280px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2016/05/ONLINE-COVER.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/05/ONLINE-COVER.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/ONLINE-COVER-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/ONLINE-COVER-134x168.jpg 134w" /> </a></div></div></div></div></div></div><footer class="site-footer"><div class="container-fluid"><div class="row"><div class="col-md-3 col-xs-12 col-lg-3"><p class="signup-text"> Sign up for our newsletter</p><p class="desc-signup">Get the latest travel news, reviews, offers and more, direct to your inbox.</p> <button class="button new-submit-button"
 onclick="openSubscribeForm()"
 name="submit" id="submit"> Join Now > </button></div><div class="col-md-6 text-center social-wrapper"><div class="social-row"> <a data-linktype="socialvisit" href="https://www.facebook.com/AustTraveller" target="_blank"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/fb-icon.png"
 class="lazy icon ion-social-facebook"> </a> <a data-linktype="socialvisit" href="https://www.instagram.com/austtraveller/" target="_blank"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/insta-icon.png"
 class="lazy icon ion-social-insta"> </a> <a data-linktype="socialvisit" href="https://twitter.com/AustTraveller" target="_blank"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/twitter-icon.png"
 class="lazy icon ion-social-twitter"> </a> <a data-linktype="socialvisit" href="https://www.youtube.com/user/oztravmag" target="_blank"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/youtube-icon.png"
 class="lazy icon ion-social-youtube"> </a></div></div><div class="col-md-3 text-right"><ul class="link-menu"><li><a href="https://www.australiantraveller.com/about-us/">About Us</a></li><li><a href="https://www.australiantraveller.com/advertise/">Advertise</a></li><li><a href="https://www.australiantraveller.com/sitemap/">Site Map</a></li><li><a href="https://www.australiantraveller.com/privacy-policy/">Privacy</a></li><li><a href="https://www.australiantraveller.com/competitions/">Competitions</a></li><li><a href="https://www.australiantraveller.com/contact-us/">Contact</a></li></ul></div></div></div></footer><div class="copyright-footer"><div class="container-fluid"><div class="row"><div class="col-sm-12"><p class="copyright-text">&copy; Australian Traveller Media 2020. All rights reserved.</p></div></div></div></div><div id="subscribePopup"><div class="form-popup"><form class="form-container"
 id="newsLetterSignupForm"
 action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl_capcha"
 method="post"
 accept-charset="UTF-8"> <a class="popup-close-button" onclick="closeSubscribeForm()" href="javascript:;">×</a> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png"
 alt="Newsletter logo"
 width="220" height="62"
 class="lazy"><div class="subscribe-main-image"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg"  data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-320x154.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-650x312.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-375x180.jpg 375w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-500x240.jpg 500w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-750x360.jpg 750w"
 alt="Flinders Ranges - Elise Hassey"
 class="lazy img-responsive"><div class="text-over-image"><h2> For more of the best in travel sign up to our newsletter!</h2></div></div><div class="input-section"> <input class="email" type="text" placeholder="Enter your email..." name="email_355" id="amf-input-email_1"> <span class="error-msg email-error-message" id="email-error-message"></span> <input type="hidden" class="hashed-email" name="md5_hash_email_356" value="" id="amf-hidden-md5_hash_email_2"><div class="amf-el-inner"><div class="captcha" name="are_you_human_358" id="amf-captcha-are_you_human_358"></div> <script id="amf-captcha-js-are_you_human_358" src="https://adestra.msgfocus.com/q/captcha_js?name=are_you_human_358"&theme=white"></script> <input placeholder="Please enter this code to verify you are not a bot." type="text" class="text" name="captcha_response" id="amf-input-captcha_response" maxlength="5"/> <span class="error-msg captcha-error-message" id="captcha-error-message"></span> <button class="button" name="reload" value="reload">Reload</button></div> <button type="submit" class="btn" id="subscribe-button" value="Submit">Subscribe Now</button></div></form></div></div>  <script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=2.2.4'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/localize/jquery-ui.min.js?ver=1.10.4' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jquery-cookie.js?ver=1.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jQuery-MD5/jquery.md5.min.js?ver=1.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-theme.js?ver=1.0.1'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/menu.js?ver=1.0.9'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/lazy-loading.js?ver=1.0.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-includes/js/comment-reply.min.js?ver=5.2.1' async'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=5.2.1'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/owl.carousel.min.js?ver=1.0.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/newsletter.js?ver=1.1.5' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/custom.js?ver=1.1.1' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/rotate-deals.js?ver=1.0.1' async'></script> <script async="async" type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' async'></script>  <script type="text/javascript">var sbiajaxurl = "https://www.australiantraveller.com/wp-admin/admin-ajax.php";</script> <noscript><link rel='stylesheet'  href='https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' /></noscript><link rel='stylesheet' id='fontAwesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <script type="text/javascript">var $=jQuery.noConflict();</script>  <script type="text/javascript">var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();</script> <script type="text/javascript">googletag.cmd.push(function(){
    //googletag.pubads().setTargeting('staging', ['true']);
    googletag.pubads().setTargeting('postCat', ['barossa valley']);
    googletag.pubads().setTargeting('postSubCat', ['']);
    googletag.pubads().setTargeting('postTag', ['barossavalley-posts-2', 'campaign-RS20-barossa', 'guide', 'native', 'planning', 'reclaimsummer-getaways-posts', 'sa-posts-1']);
    googletag.pubads().setTargeting("cat_url", "arossa-valley/unexpected-barossa-summer/");
        googletag.pubads().setTargeting("parent_category", "barossa-valley");
    googletag.pubads().setTargeting("grand_parent_category", "sa");
        /*Wallpaper*/
    googletag.defineSlot('/1050053/AT_wallpaper', [1900, 1000], 'div-gpt-ad-1439274676992-0').addService(googletag.pubads());
    /*Half page ad*/
    googletag.defineSlot('/1050053/AT-halfpage-ad', [300, 600], 'div-gpt-ad-1463016610656-0').addService(googletag.pubads());
    /* MREC Ad*/
    googletag.defineSlot('/1050053/300x250_SideSlot', [300, 250], 'div-gpt-ad-1535418044998-0').addService(googletag.pubads());
    /*Leader board*/
    googletag.defineSlot('/1050053/728_x_90_Top_Banner', [728, 90], 'div-gpt-ad-1535414759216-0').addService(googletag.pubads());
    /* 970 X 250 */
    googletag.defineSlot('/1050053/AT_970X250', [970, 250], 'div-gpt-ad-1535416871812-0').addService(googletag.pubads());
    /*Left wing*/
    googletag.defineSlot('/1050053/AT-left-Sky-scrapper', [160, 600], 'div-gpt-ad-1471835376688-0').addService(googletag.pubads());
    /*Right wing*/
    googletag.defineSlot('/1050053/AT-right-sky-scrapper', [160, 600], 'div-gpt-ad-1471836111806-0').addService(googletag.pubads());
    googletag.pubads().setTargeting('postID', ['217756']);
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    /*Wallpaper*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439274676992-0'); });
    /*half page ad*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463016610656-0'); });
    /*MREC ad*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535418044998-0'); });
    /*Top leader board*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535414759216-0'); });
    /* 970 X 250 */
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535416871812-0'); });
    /*Left wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471835376688-0'); });
    /*Right wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471836111806-0'); });
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script>  <script type="text/javascript">jQuery(".partnership").hover(function(){
    jQuery('.partnership-with').show();
},function(){
    jQuery('.partnership-with').hide();
});</script> <script type="text/javascript">/************************************
 Print function for body of the post
*************************************/
function printInfo() {
  var prtContentOne = document.getElementById("postContentFirst");
  var prtContentTwo = document.getElementById("postContentSecond");
  var prtContentThird = document.getElementById("postContentThird");
  var prtContentFourth = document.getElementById("postContentFourth");
  var prtHeadline = document.getElementById("postHeadline");
  var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
  var WinPrint = window.open('', '', 'left=0,top=0,width=800,height=900,toolbar=0,scrollbars=1,status=0');
  WinPrint.document.write(heading);

  if(prtContentOne!='undefined'){
    WinPrint.document.write(prtContentOne.innerHTML);
  }

  if(prtContentTwo!='undefined'){
    WinPrint.document.write(prtContentTwo.innerHTML);
  }

  if(prtContentThird!='undefined'){
    WinPrint.document.write(prtContentThird.innerHTML);
  }

  if(prtContentFourth!='undefined'){
    WinPrint.document.write(prtContentFourth.innerHTML);
  }

  WinPrint.document.close();
  WinPrint.focus();
  WinPrint.print();
  WinPrint.close();
}


function PrintElem()
{
    var mywindow = window.open('', 'PRINT', 'height=400,width=600');
    var prtHeadline = document.getElementById("main-headline");
    var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
    mywindow.document.write('<html><head>');
    mywindow.document.write('</head><body >');
    mywindow.document.write(heading);
    mywindow.document.write(document.getElementById('print-area').innerHTML);
    mywindow.document.write('</body></html>');

    mywindow.document.close(); // necessary for IE >= 10
    mywindow.focus(); // necessary for IE >= 10*/

    mywindow.print();
    // mywindow.close();

    return true;
}</script>  <script type="text/javascript">( function($) {
    $(function() {
      $("#searchtermID, #searchterm, #searchtermLarge, #query").keyup(function() {
          var name;
          name = $(this).val();
      if( name.length > 3 ){
        //console.log(name);
          var inputBox = this;
          var xhr = $.ajax({
              url: "https://www.internationaltraveller.com/solr/at/suggest",
              data: "suggest=true&suggest.dictionary=mySuggester&wt=json&suggest.q=" + name.toLowerCase(),
              contentType: "application/json; charset=utf-8",
              dataType: 'json',
              type: 'GET',
              crossOrigin: true,
              crossDomain: true,
              header:{
                'Access-Control-Allow-Origin': 'https://www.australiantraveller.com',
                'Access-Control-Allow-Methods': 'GET, POST, OPTIONS'
              },
              beforeSend: function (xhr) {
                xhr.setRequestHeader ('Authorization', 'Basic c29scjpTb2xyUm9ja3M=');
              },
              success: function(data) {
                  if (data != null) {
                      var parentNode = data.suggest.mySuggester;
                      var suggestionsNode = null;
                      for (var key in parentNode) {
                          suggestionsNode = parentNode[key].suggestions;
                          if (suggestionsNode != null)
                              break;
                      }

                      var autocomplete_data = [];
                      $.each(suggestionsNode, function(i, val) {
                          autocomplete_data.push(val.term);
                      });
                      //console.log(autocomplete_data);
                      $(inputBox).autocomplete({
                          source: autocomplete_data,
                          select: function(event, ui) {
                              $(this).closest('input').val(ui.item.value);
                              $(this).closest('form').trigger('submit');
                          }
                      });
                  }
              },
              error: function(result) {
                  //console.log(result);
              }
          });
      }
      });
    });

}) ( jQuery );</script> <script type="text/javascript">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</script>  <script type="text/javascript">if( $(window).width() < 768 ) {
	$("#div-gpt-ad-1535418044998-0").appendTo(".merc-mobile-img");
}

$(document).ready(function(){
    adobeDataLayer['contentType'] = 'advertorial';

    if( $(window).width() < 768 ) {

    	if( $('.google-map-section').css('opacity') == 1 ) {
    		console.log("I am called")
			$('.image-google-map').css('height', '448px').addClass("toggled");
		} else {
			$('.image-google-map').css('height', 'auto');
		}

    } else {

    	if( $('.google-map-section').css('opacity') == 1 ) {
		    $('.image-google-map').css('height', '623px').addClass("toggled");
		} else {
			$('.image-google-map').css('height', 'auto');
		}
    }

});

$('#view-map').click(function(e) {
	e.preventDefault();
    $('.google-map-section').toggleClass("show");
		var text = $(this).text().trim();
    $(this).text(text == "View Map" ? "Hide Map" : "View Map");
    if( $(window).width() < 768 ) {

	    	if($(".image-google-map").hasClass("toggled")) {
					$(".image-google-map").css('height', 'auto').removeClass("toggled");
				} else {
					$(".image-google-map").css('height', '448px').addClass("toggled");
				}

    } else {

				if( $(".image-google-map").hasClass("toggled") ) {
					$(".image-google-map").css('height', 'auto').removeClass("toggled");
				} else {
					$(".image-google-map").css('height', '623px').addClass("toggled");
				}
    }
});</script> </body></html>
<!-- Dynamic page generated in 1.487 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-02 17:46:14 -->

<!-- Compression = gzip -->