<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/>
<meta name="google-site-verification" content="62aMgPW0zIB1zBNySgw2oOxL80IIBd_Oazu0Wgl3HAE" />
<title>The Best Craft Beer In Margaret River - Australian Traveller - Australian Traveller</title>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNQSW9');</script>
<!-- End Google Tag Manager -->

<link href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja" rel="stylesheet">


<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Heading to Margaret River? Here are the best places to find craft beer in Busselton, Margaret River Town, and everywhere in between."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.australiantraveller.com/australia/the-best-craft-beer-in-margaret-river/" />
<!-- Social Pug v.2.7.2 https://devpups.com/social-pug/ -->
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="The Best Craft Beer In Margaret River - Australian Traveller" />
<meta property="og:description" content="Heading to Margaret River? Here are the best places to find craft beer in Busselton, Margaret River Town, and everywhere in between." />
<meta property="og:url"	content="https://www.australiantraveller.com/australia/the-best-craft-beer-in-margaret-river/" />
<meta property="og:site_name" content="Australian Traveller" />
<meta property="og:updated_time" content="2020-01-23T16:16:52+00:00" />
<meta property="article:published_time" content="2020-01-23T16:16:52+00:00" />
<meta property="article:modified_time" content="2020-01-23T16:16:52+00:00" />
<meta property="og:image" content="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The Best Craft Beer In Margaret River - Australian Traveller" />
<meta name="twitter:description" content="Heading to Margaret River? Here are the best places to find craft beer in Busselton, Margaret River Town, and everywhere in between." />
<meta name="twitter:image" content="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1.jpg" />
<!-- Social Pug v.2.7.2 https://devpups.com/social-pug/ -->
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.australiantraveller.com/australia/the-best-craft-beer-in-margaret-river/amp/" /><meta name="generator" content="AMP for WP 1.0.15"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Feed" href="https://www.australiantraveller.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Comments Feed" href="https://www.australiantraveller.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; The best Craft Beer in Margaret River Comments Feed" href="https://www.australiantraveller.com/australia/the-best-craft-beer-in-margaret-river/feed/" />
<link rel='stylesheet' id='all_theme_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/all-theme.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='all_plugins_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/all-plugins.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/style.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/css/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightness-css'  href='https://code.jquery.com/ui/1.10.4/themes/ui-lightness/jquery-ui.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.australiantraveller.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://www.australiantraveller.com/wp-content/plugins/social-pug/assets/css/style-frontend-pro.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://www.australiantraveller.com/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css?ver=2.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//www.australiantraveller.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=2.2.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.australiantraveller.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australiantraveller.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.australiantraveller.com/?p=207311' />
<link rel="alternate" type="application/json+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-best-craft-beer-in-margaret-river%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-best-craft-beer-in-margaret-river%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><style type="text/css" id="tve_global_variables">:root{}</style>
<!-- Meta for solr search -->
<meta name="solr-page-type" content="post" />
<meta name="solr-thumbnail" content="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-172x100.jpg" />
<meta name="solr-tags" content="Eating Out,food and drink,hp-feature,listicle,margaretriver-posts-4,planning,wa-posts-5,Weekend" />
<meta name="solr-categories" content="Australia" />
<meta name="solr-publish-date" content="2020-01-23T00:00:00Z" />
<!-- END Meta for solr search -->


<script type="text/javascript">
var adobeDataLayer = {"contentTags":"Eating Out,food and drink,hp-feature,listicle,margaretriver-posts-4,planning,wa-posts-5,Weekend","contentHierarchy":[{"breadCrumbName":"Australian Traveller","breadCrumbLink":"https://www.australiantraveller.com"},{"breadCrumbLink":"https://www.australiantraveller.com/australia/","breadCrumbName":"Australia"},{"breadCrumbName":"The best Craft Beer in Margaret River","breadCrumbLink":"https://www.australiantraveller.com/australia/the-best-craft-beer-in-margaret-river/"}]}</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.australiantraveller.com","name":"Australian Traveller"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.australiantraveller.com/australia/","name":"Australia"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.australiantraveller.com/australia/the-best-craft-beer-in-margaret-river/","name":"The best Craft Beer in Margaret River"}}]}</script>
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Organization","url":"https://www.australiantraveller.com","logo":"https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png","name":"Australian Traveller Media","email":"info@australiantraveller.com","foundingDate":"01-01-2005","founder":["Quentin Long","Nigel Herbert"],"description":"Australian Traveller Media is Australia\u2019s largest independent travel publisher. Founded in 2005 the company\u2019s mission is to connect people to their incredible experiences. Australian Traveller Media publishes two brands; Australiantraveller.com, an Australian domestic travel brand and Internationaltraveller.com for Australian\u2019s travelling outside the country.","sameAs":["https://www.facebook.com/AustTraveller","https://twitter.com/AustTraveller","https://www.instagram.com/austtraveller/","https://www.youtube.com/user/oztravmag","https://www.youtube.com/user/oztravmag","https://www.pinterest.com.au/autraveller/"],"address":{"@type":"PostalAddress","addressLocality":"Surry Hills","addressRegion":"NSW","postalCode":"2010","streetAddress":"Suite 101, 15 Belvoir Street"},"contactPoint":{"@type":"ContactPoint","telephone":"+61 02 9698 7072","contactType":"Customer Service"}}</script>
<!--END structure data-->

<script src="//assets.adobedtm.com/launch-EN669930d95c884b32bc82e15392e95d5f.min.js" async></script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNQSW9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<button onclick="topFunction()" id="myBtn" title="Go to top">Top</button>
<a class="wallpaper-ad" style="position: fixed; top: 0px; left: 0px; width: 100%;">
    <div id="div-gpt-ad-1439274676992-0" style="width: 1900px; height: auto; margin: 0 auto; "></div>
</a>

<div class="left-right-ads">
    <div class="left-wing" id='div-gpt-ad-1471835376688-0' style='height:600px; width:160px;'></div>
    <div class="right-wing" id='div-gpt-ad-1471836111806-0' style='height:600px; width:160px;'></div>
</div>

<header class="main-header main-header-mobile fixed-top" role="main-header">
    <div class="container">
        <div class="col-xs-12 nopadding"></div>

    </div>

    <div class="row">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Menu icon.png" class="menu-icon">
            <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Cross icon.png" class="menu-close-icon">
        </button>

        <div id="logo">
            <a href="https://www.australiantraveller.com/">
                <img width="220" height="62" src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png" class="attachment-post-thumbnail size-post-thumbnail" alt="">
            </a>
        </div>

    </div>

    <div class="row search-bar-area">
        <form id="searchform" method="get" action="https://www.australiantraveller.com/search" enctype="multipart/form-data">
            <div class="input-group stylish-input-group" id="search">
                <span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span>
                <input type="text" id="searchterm" name="search_term" class="form-control search-input-mobile" placeholder="Where to next?">
                <button type="button" id="searchsubmit" class="input-group-submit-button"></button>
                <button type="button" class="input-group-close-button"></button>
            </div>
        </form>
    </div>


    <div class="clearfix"></div>

    <div class="nav-section menu-for-mobile">

        <div id="navbar" class="navbar-collapse collapse">
            <div class="col-lg-12 nav-bar-max">
                <div class="row nomargin">
                    <!-- UberMenu -->
                    <div class="ubermenu-sticky-wrapper">
                      
<!-- UberMenu [Configuration:main] [Theme Loc:primary-menu] [Integration:api] -->
<nav id="ubermenu-main-4392-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4392 ubermenu-loc-primary-menu ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4392-primary-menu" class="ubermenu-nav"><li id="menu-item-166378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166378 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166378 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-167838" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/"><span class="ubermenu-target-title ubermenu-target-text">ACT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167838 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167776" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li></ul></li><li id="menu-item-167834" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167834 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/"><span class="ubermenu-target-title ubermenu-target-text">NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167834 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167775" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-167780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/blue-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Blue Mountains</span></a></li><li id="menu-item-187945" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187945 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/"><span class="ubermenu-target-title ubermenu-target-text">Byron Bay</span></a></li><li id="menu-item-192442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192442 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/dubbo/"><span class="ubermenu-target-title ubermenu-target-text">Dubbo</span></a></li><li id="menu-item-167782" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167782 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter-valley/"><span class="ubermenu-target-title ubermenu-target-text">Hunter Valley</span></a></li><li id="menu-item-167783" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167783 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/lord-howe-island/"><span class="ubermenu-target-title ubermenu-target-text">Lord Howe Island</span></a></li><li id="menu-item-192441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/mudgee/"><span class="ubermenu-target-title ubermenu-target-text">Mudgee</span></a></li><li id="menu-item-167778" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/"><span class="ubermenu-target-title ubermenu-target-text">North Coast</span></a></li><li id="menu-item-192581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/orange/"><span class="ubermenu-target-title ubermenu-target-text">Orange</span></a></li><li id="menu-item-167786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/"><span class="ubermenu-target-title ubermenu-target-text">Outback NSW</span></a></li><li id="menu-item-167788" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167788 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Snowy Mountains</span></a></li><li id="menu-item-167784" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/"><span class="ubermenu-target-title ubermenu-target-text">South Coast</span></a></li><li id="menu-item-189114" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/"><span class="ubermenu-target-title ubermenu-target-text">Southern Highlands</span></a></li></ul></li><li id="menu-item-167837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167837 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/"><span class="ubermenu-target-title ubermenu-target-text">NT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167837 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167790" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/arnhem-land/"><span class="ubermenu-target-title ubermenu-target-text">Arnhem Land</span></a></li><li id="menu-item-167791" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/darwin/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-167792" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/kakadu/"><span class="ubermenu-target-title ubermenu-target-text">Kakadu</span></a></li><li id="menu-item-187008" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/katherine/"><span class="ubermenu-target-title ubermenu-target-text">Katherine</span></a></li><li id="menu-item-167793" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/"><span class="ubermenu-target-title ubermenu-target-text">Red Centre</span></a></li><li id="menu-item-189914" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/uluru/"><span class="ubermenu-target-title ubermenu-target-text">Uluru</span></a></li></ul></li><li id="menu-item-167839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167839 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/"><span class="ubermenu-target-title ubermenu-target-text">QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167839 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167794" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/daintree/"><span class="ubermenu-target-title ubermenu-target-text">Daintree Rainforest</span></a></li><li id="menu-item-167795" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-island/"><span class="ubermenu-target-title ubermenu-target-text">Fraser Island</span></a></li><li id="menu-item-167796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-167798" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/great-barrier-reef/"><span class="ubermenu-target-title ubermenu-target-text">Great Barrier Reef</span></a></li><li id="menu-item-167800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/"><span class="ubermenu-target-title ubermenu-target-text">Outback Queensland</span></a></li><li id="menu-item-167803" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167803 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/"><span class="ubermenu-target-title ubermenu-target-text">Sunshine Coast</span></a></li><li id="menu-item-176630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/noosa/"><span class="ubermenu-target-title ubermenu-target-text">Noosa</span></a></li><li id="menu-item-167804" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/"><span class="ubermenu-target-title ubermenu-target-text">The Whitsunday Islands</span></a></li><li id="menu-item-167805" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/"><span class="ubermenu-target-title ubermenu-target-text">Tropical North</span></a></li></ul></li><li id="menu-item-167840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167840 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/"><span class="ubermenu-target-title ubermenu-target-text">SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167840 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-172304" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-172304 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-greatest-south-australian-road-trips/"><span class="ubermenu-target-title ubermenu-target-text">The Greatest South Australian Road Trips</span></a></li><li id="menu-item-167807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/barossa-valley/"><span class="ubermenu-target-title ubermenu-target-text">Barossa Valley</span></a></li><li id="menu-item-167809" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Eyre Peninsula</span></a></li><li id="menu-item-167811" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/kangaroo-island/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Island</span></a></li><li id="menu-item-193917" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-193917 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/mclaren-vale/"><span class="ubermenu-target-title ubermenu-target-text">McLaren Vale</span></a></li><li id="menu-item-167812" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/"><span class="ubermenu-target-title ubermenu-target-text">Outback South Australia</span></a></li></ul></li><li id="menu-item-167841" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/"><span class="ubermenu-target-title ubermenu-target-text">TAS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167841 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-191258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-191258 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/"><span class="ubermenu-target-title ubermenu-target-text">South Tasmania</span></a></li><li id="menu-item-167816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/"><span class="ubermenu-target-title ubermenu-target-text">East Coast</span></a></li><li id="menu-item-167814" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-167815" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/launceston-north/"><span class="ubermenu-target-title ubermenu-target-text">Launceston &#038; North</span></a></li></ul></li><li id="menu-item-167842" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167842 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/"><span class="ubermenu-target-title ubermenu-target-text">VIC</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167842 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167818" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167818 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-167819" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167819 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/daylesford-hepburn-springs/"><span class="ubermenu-target-title ubermenu-target-text">Daylesford Hepburn Springs</span></a></li><li id="menu-item-168932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/"><span class="ubermenu-target-title ubermenu-target-text">Gippsland</span></a></li><li id="menu-item-167820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/"><span class="ubermenu-target-title ubermenu-target-text">Great Ocean Road</span></a></li><li id="menu-item-167822" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167822 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/"><span class="ubermenu-target-title ubermenu-target-text">High Country</span></a></li><li id="menu-item-167824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167824 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/mornington-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Mornington Peninsula</span></a></li><li id="menu-item-167825" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167825 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/yarra-valley/"><span class="ubermenu-target-title ubermenu-target-text">Yarra Valley</span></a></li></ul></li><li id="menu-item-167843" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167843 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/"><span class="ubermenu-target-title ubermenu-target-text">WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167843 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-191000" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-191000 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/the-kimberley/"><span class="ubermenu-target-title ubermenu-target-text">The Kimberley</span></a></li><li id="menu-item-169400" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169400 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-167827" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167827 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/broome/"><span class="ubermenu-target-title ubermenu-target-text">Broome</span></a></li><li id="menu-item-167828" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167828 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/coral-coast-ningaloo/"><span class="ubermenu-target-title ubermenu-target-text">Coral Coast &#038; Ningaloo</span></a></li><li id="menu-item-167829" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/margaret-river/"><span class="ubermenu-target-title ubermenu-target-text">Margaret River</span></a></li><li id="menu-item-167830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/"><span class="ubermenu-target-title ubermenu-target-text">Outback Western Australia</span></a></li><li id="menu-item-167832" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167832 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/pilbara/"><span class="ubermenu-target-title ubermenu-target-text">Pilbara</span></a></li></ul></li></ul></li><li id="menu-item-166486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166486 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Experiences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166486 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166488" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166488 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/affordable-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Affordable Holidays</span></a></li><li id="menu-item-166489" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/air-travel/"><span class="ubermenu-target-title ubermenu-target-text">Air Travel</span></a></li><li id="menu-item-166490" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166490 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/beach-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Beach Holidays</span></a></li><li id="menu-item-166491" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166491 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/camping-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Camping Holidays</span></a></li><li id="menu-item-166492" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166492 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/cruising/"><span class="ubermenu-target-title ubermenu-target-text">Cruising</span></a></li><li id="menu-item-166494" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166494 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/family-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Family Holidays</span></a></li><li id="menu-item-166495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/food-and-wine/"><span class="ubermenu-target-title ubermenu-target-text">Wine &#038; Dine</span></a></li><li id="menu-item-166496" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/hiking-and-biking/"><span class="ubermenu-target-title ubermenu-target-text">Hiking and Biking</span></a></li><li id="menu-item-166497" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/island-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Island Holidays</span></a></li><li id="menu-item-166499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/outback-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Outback Holidays</span></a></li><li id="menu-item-166498" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/luxury-escapes/"><span class="ubermenu-target-title ubermenu-target-text">Luxury Escapes</span></a></li><li id="menu-item-166500" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/romantic-getaways/"><span class="ubermenu-target-title ubermenu-target-text">Romantic Getaways</span></a></li><li id="menu-item-168840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/ski-and-snow/"><span class="ubermenu-target-title ubermenu-target-text">Ski and snow</span></a></li><li id="menu-item-166501" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166501 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/weekend-breaks/"><span class="ubermenu-target-title ubermenu-target-text">Weekend Breaks</span></a></li></ul></li><li id="menu-item-197540" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-197540 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-197540 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-174866" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-174866 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/"><span class="ubermenu-target-title ubermenu-target-text">Travel Deals</span></a></li><li id="menu-item-197539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-197539 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/big-lap-deals/"><span class="ubermenu-target-title ubermenu-target-text">The Big Lap Deals</span></a></li></ul></li><li id="menu-item-187613" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-187613 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Accommodation</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-187613 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166503" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166503 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/adelaide-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166506" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166506 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li><li id="menu-item-189161" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189161 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/darwin-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-166507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-166508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-166509" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-169443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-166510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-180659" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-180659 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/holiday-homes/"><span class="ubermenu-target-title ubermenu-target-text">Holiday Homes</span></a></li></ul></li><li id="menu-item-166511" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166511 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Guides</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166511 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-206598" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-206598 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/summer-in-the-city/"><span class="ubermenu-target-title ubermenu-target-text">Summer in the City</span></a></li><li id="menu-item-201906" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-201906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-big-lap/"><span class="ubermenu-target-title ubermenu-target-text">The Big Lap of Australia</span></a></li><li id="menu-item-197147" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-197147 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/top-100-reasons-to-get-off-the-couch/"><span class="ubermenu-target-title ubermenu-target-text">Top 100 reasons to get off the couch</span></a></li><li id="menu-item-194720" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-194720 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/your-guide-to-australias-outback/"><span class="ubermenu-target-title ubermenu-target-text">Your guide to Australia&#8217;s outback</span></a></li><li id="menu-item-186654" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-186654 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/drive-nsw/"><span class="ubermenu-target-title ubermenu-target-text">Drive NSW</span></a></li><li id="menu-item-186504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-186504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/australias-best-road-trips/"><span class="ubermenu-target-title ubermenu-target-text">Australia&#8217;s best road trips</span></a></li><li id="menu-item-186157" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-186157 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/you-only-live-once/"><span class="ubermenu-target-title ubermenu-target-text">You Only Live Once</span></a></li><li id="menu-item-184186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-184186 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/winter-wonderland/"><span class="ubermenu-target-title ubermenu-target-text">Welcome to Australia&#8217;s Winter Wonderland</span></a></li><li id="menu-item-183416" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-awesome-places-to-hang-out-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 awesome places to hang out in Australia</span></a></li><li id="menu-item-178756" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-178756 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/great-walks-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">Great Walks of Australia</span></a></li><li id="menu-item-167852" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167852 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-incredible-experiences-right-here-in-your-backyard/"><span class="ubermenu-target-title ubermenu-target-text">100 Incredible Experiences (right here in your backyard)</span></a></li><li id="menu-item-166512" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166512 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-amazing-places-you-havent-been-to-yet/"><span class="ubermenu-target-title ubermenu-target-text">100 Amazing Places You Haven&#8217;t Been to Yet</span></a></li><li id="menu-item-166513" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-100-greatest-holidays-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Holidays of Australia</span></a></li><li id="menu-item-166514" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166514 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-incredible-travel-secrets-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Incredible Travel Secrets of Australia</span></a></li><li id="menu-item-166515" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166515 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-towns-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 best towns to live and visit in Australia</span></a></li><li id="menu-item-166516" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166516 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-you-can-only-do-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Things You Can ONLY Do In Australia</span></a></li><li id="menu-item-166517" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-before-you-die-2011/"><span class="ubermenu-target-title ubermenu-target-text">100 Things to Do Before you Die</span></a></li><li id="menu-item-166518" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-in-australia-youve-never-heard-of/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do In Australia You&#8217;ve Never Heard Of</span></a></li><li id="menu-item-166519" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166519 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-gourmet-experiences/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Australian Gourmet Experiences</span></a></li><li id="menu-item-166520" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166520 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-views-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Views In Australia</span></a></li></ul></li><li id="menu-item-166521" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166521 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">More +</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166521 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-177983" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/competitions/"><span class="ubermenu-target-title ubermenu-target-text">Competitions</span></a></li><li id="menu-item-168221" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-168221 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/yourshot/"><span class="ubermenu-target-title ubermenu-target-text">Vote now: Your Shot Instagram competition finals</span></a></li><li id="menu-item-166529" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166529 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/in-this-issue-for-menu/"><span class="ubermenu-target-title ubermenu-target-text">In this issue</span></a></li><li id="menu-item-166530" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166530 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a></li><li id="menu-item-166524" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166524 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/advertise/"><span class="ubermenu-target-title ubermenu-target-text">Advertise</span></a></li><li id="menu-item-166525" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166525 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/about-us/"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a></li><li id="menu-item-166523" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166523 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/contact-us/"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
                    </div>
                    <!-- End UberMenu -->

                </div>
            </div>

            <div class="clearfix"></div>
        </div>
    </div>
</header>

<!-- Web container -->
<div class="web-container">

<!-- Home page Destinations section -->

<div class="clearfix"></div>

<div class="main-body redesign-module-one">
    <div class="container">
            <nav class="nav-breadcrumb" aria-label="breadcrumb">
            <div class="row">
                <div class="col-sm-12">
                    <ol class="breadcrumb">
                                            <li class="breadcrumb-item">
                            <a href="https://www.australiantraveller.com">
                                Australian Traveller                            </a>
                        </li>
                                            <li class="breadcrumb-item">
                            <a href="https://www.australiantraveller.com/australia/">
                                Australia                            </a>
                        </li>
                                            <li class="breadcrumb-item active" aria-current="page">
                            <span>The best Craft Beer in Margaret River</span>
                        </li>
                                        </ol>
                </div>
            </div>
        </nav>
    </div>
</div>
<!--Header End-->


<div class="main-body redesign-module-one redesign-module-two" itemscope itemType="http://schema.org/article">

	<link itemprop="mainEntityOfPage" href="//www.australiantraveller.com/australia/the-best-craft-beer-in-margaret-river/" />
	<div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png">
			<!-- <meta itemprop="width" content="408">
			<meta itemprop="height" content="115"> -->
		</div>
		<meta itemprop="name" content="Australian Traveller Media">
	</div>
	<meta itemprop="dateModified" content="2020-01-23T16:16:52+11:00">
	<meta itemprop="datePublished" content="2020-01-23T16:16:52+11:00">

    <div class="container">
        <div class="article-module section-spacing border-bottom">
            <div class="wrappper">
                <div class="row">
                    <div class="col-sm-12">
                        <h1 itemprop="headline" id="main-headline">The best Craft Beer in Margaret River</h1>
												<div class="image-google-map">
														<div class="featured-image-section">

																
																<img itemprop="image" src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-800x600.jpg"
																																				srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1.jpg 1000w"
																																				alt="Margaret River brewery"
																		class="img-responsive article-img desktop-image">

																
																
																<img itemprop="image" src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-315x236.jpg"
																																				srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-brewery-1.jpg 1000w"
																																				alt="Margaret River brewery"
																		class="img-responsive article-img mobile-image">

																
																<p class="article-img-caption caption-one"></p>
														</div>

														
												</div>

												<div class="social-module">
													<a class="icon-share"></a><a data-linktype="socialshare" class="icon-social-facebook"data-provider="facebook"target="_blank" rel="nofollow"title="Share on Facebook"href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-best-craft-beer-in-margaret-river%2F&amp;t=The best Craft Beer in Margaret River&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-best-craft-beer-in-margaret-river%2F&amp;p[title]=The best Craft Beer in Margaret River"></a><a data-linktype="socialshare" class="icon-social-pinterest"data-provider="pinterest"target="_blank" rel="nofollow"title="Pin it with Pinterest"href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-best-craft-beer-in-margaret-river%2F&amp;media={imgPoster}&amp;description=The best Craft Beer in Margaret River"></a><a data-linktype="socialshare" class="icon-social-twitter"data-provider="twitter"target="_blank" rel="nofollow"title="Share on Twitter"href="https://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-best-craft-beer-in-margaret-river%2F&amp;text=The+best+Craft+Beer+in+Margaret+River+from+%40AustTraveller+-+"></a><a data-linktype="socialshare" class="icon-social-email"href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-best-craft-beer-in-margaret-river%2F" title="Share by Email"></a><a class="icon-social-print" href="#" title="Print"></a>												</div>

												<div class="article-detail">

														<p class="author-meta-data created-date">
    <span class="article-date">23 January 2020</span>
        <span class="article-author" itemprop="author"> . BY Jennifer Morton</span>
    </p>

														<div itemprop="articleBody" id="print-area" class="para-format">
																<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><span id="dpsp-post-content-markup" data-image-pin-it="false"></span><h5>Crashing surf, stunning beaches, rugged coastline, lush countryside, and sun-soaked days make the Margaret River region perfect for discerning beer lovers.</h5>
<p>Here are the best places to find craft beer in Busselton, Margaret River Town, and everywhere in between.</p>
<h2>1. Rocky Ridge Brewing Co</h2>
<p>Starting in Busselton, at the top of the region, head to the <u><a href="https://www.rockyridgebrewing.com.au/copy-of-darleens" target="_blank" rel="noopener noreferrer">Rocky Ridge Cellar Door</a></u> on Marine Terrace &ndash; a block from the famous <u><a href="https://www.busseltonjetty.com.au/" target="_blank" rel="noopener noreferrer">Busselton Jetty</a></u>.</p>
<p>&nbsp;</p>
<p>This tasting room features 25 taps of premium beer. Most taps pour creations by the crafty brewmasters at Rocky Ridge Brewing Co, but you&rsquo;ll also find collaboration brews, too. They do a lot of limited editions, which keeps things exciting and fresh. Pull up a beanbag on the lawn, a perfect platform to watch the sun slip into the Indian Ocean. For late nights and karaoke fun, check out <u><a href="https://www.facebook.com/Darleens.Taphouse.Busselton/" target="_blank" rel="noopener noreferrer">Darleen&rsquo;s</a></u> on Prince Street &ndash; another Rocky Ridge watering hole.</p>
<div id="attachment_207323" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-207323" class="size-full wp-image-207323 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Rocky Ridge brewing co" width="600" height="800" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Rocky-Ridge-brewing-co.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Rocky-Ridge-brewing-co.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Rocky-Ridge-brewing-co-140x187.jpg 140w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Rocky-Ridge-brewing-co-285x380.jpg 285w"><p id="caption-attachment-207323" class="wp-caption-text">Head to the Rocky Ridge Cellar Door</p></div>
<h2>2. The Fire Station</h2>
<p>Next stop in Busso &ndash; as it is affectionately known &ndash; is <u><a href="http://firestation.bar/" target="_blank" rel="noopener noreferrer">The Fire Station</a></u>. Located in the beating heart of the CBD, this former working fire station is a beer and wine institution. You&rsquo;ll find a range of tap beer from around the local region, Western Australia, and even further afield.</p>
<p>&nbsp;</p>
<p>Kegs frequently change, here, so you&rsquo;re bound to get a new selection weekly. Don&rsquo;t miss happy hour from 5pm to 6pm Monday to Friday for $5 beer, wine, and chef-inspired bar snacks.</p>
<div id="attachment_207319" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-207319" class="size-full wp-image-207319 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Crafty-selection-at-The-Fire-Station.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Crafty-selection-at-The-Fire-Station.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Crafty-selection-at-The-Fire-Station-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Crafty-selection-at-The-Fire-Station-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Crafty-selection-at-The-Fire-Station-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Crafty-selection-at-The-Fire-Station-315x236.jpg 315w"><p id="caption-attachment-207319" class="wp-caption-text">Crafty selection at The Fire Station</p></div>
<h2>3. Cheeky Monkey Brewing Co</h2>
<p>The talented folk at <u><a href="https://cheekymonkey.com.au/" target="_blank" rel="noopener noreferrer">Cheeky Monkey Brewing Co</a></u>&lsquo;s production centre in Vasse, a 10-minute drive from Busselton, put some extra space to good use by opening an onsite bar. At the Monkey Bar, you can enjoy a West Coast IPA or a Cheeky Mid Ale in a warehouse brewery setting over pizza and good company. Travelling with the pooch? No worries, dogs are welcome too. Don&rsquo;t miss their Wilyabrup brewpub where you can relax over beers while gazing at gardens and wide open spaces.</p><div class="code-block code-block-1" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div class="container" style="border: 2px solid #337ab7; background-color: #fff !important; width: 100%; text-align: center; font-family: Cardo, Lato, sans-serif; padding: 20px; margin-top: 30px; margin-bottom: 20px;">
    <form class="post-embedd-form" action="http://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_inline_articles_ssl" method="post" accept-charset="UTF-8">
        <img src="https://spacergif.org/spacer.gif" alt="Logo" style="margin: 10px; max-width: 150px;" data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/11/Australian-Traveller-Newsletter-Logo.png" data-srcset="" srcset="" class=" lazy"><div class="amf-el amf-type-email" id="amf-el-email_298">
            <label for="amf-input-email_298" style="display: block; width: 100%; float: none; text-align: left;"><span style="font-weight: bold;">Email</span> (required):</label>
            <div class="amf-el-inner" style="margin-left: 0px; width: 100%;"><input type="text" class="text" name="email_298" id="amf-input-email_298" style="width: 100%; padding: 10px; box-sizing: border-box; margin-top: 5px;" value="" maxlength="255" onkeyup="if (this.length&gt;255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)"></div>
        </div>
        <input type="hidden" class="" name="md5_hash_email_299" id="amf-hidden-md5_hash_email_299" value=""><div class="amf-el amf-type-button" style="margin-left: auto; " id="amf-el-submit">
            <p>Sign up to receive more great travel content - it's FREE!</p>
            <input type="submit" class="button" name="submit" id="submit" value="Subscribe" style="display: block; width: 100%; background-color: #337ab7; padding: 10px; text-transform: uppercase; font-weight: bold; border: none !important; color: #fff !important;"></div>
        <script type="text/javascript" id="0.581812362795826">
            (function(){
            	var script			= document.getElementById('0.581812362795826');
            	var form			= script.parentNode;
            	var inputs			= form.getElementsByTagName('INPUT');
            	var submit_count	= 0;
            	var enable_double_submit = false;
            	for (var i=0; i<inputs.length; i++) {
            		var my_input = inputs[i];
            		if ( my_input.type === 'submit' ) {
            			var container = my_input.parentNode;
            			if (container.className.match(/enable-double-submit/)) {
            				enable_double_submit = true;
            			}
            		}
            	}
            	form.addEventListener('submit', function( evt ){
            		if (submit_count >= 1 && !enable_double_submit) {
            			evt.preventDefault();
            		}
            		submit_count++;
            	});
            })();
        </script></form>
</div></div>

<div id="attachment_207318" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-207318" class="size-full wp-image-207318 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Cheeky-Monkey-Brewing-Co.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Cheeky-Monkey-Brewing-Co.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Cheeky-Monkey-Brewing-Co-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Cheeky-Monkey-Brewing-Co-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Cheeky-Monkey-Brewing-Co-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Cheeky-Monkey-Brewing-Co-315x236.jpg 315w"><p id="caption-attachment-207318" class="wp-caption-text">Cheeky Monkey Brewing Co: location location location</p></div>
<h2>4. Occy&rsquo;s Food &amp; Brews</h2>
<p>As you continue your search for the best beer in Margaret River, stop into <u><a href="https://occys.com.au/" target="_blank" rel="noopener noreferrer">Occy&rsquo;s Food and Brews</a></u> in the tiny seaside town of Dunsborough.</p>
<p>&nbsp;</p>
<p>Word of advice: Arrive at this gastropub hungry as the meals are massive. The beer here is made by Bill Annear, the owner, at his nearby property. Like many of the brewmasters in the Margaret River region, Bill likes to experiment, so expect something a little different from the 18 taps.</p>
<div id="attachment_207322" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-207322" class="size-full wp-image-207322 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Occys-food-and-brews.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Occys-food-and-brews.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Occys-food-and-brews-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Occys-food-and-brews-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Occys-food-and-brews-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Occys-food-and-brews-315x236.jpg 315w"><p id="caption-attachment-207322" class="wp-caption-text">Arrive at Occy&rsquo;s hungry</p></div>
<h2>5. Eagle Bay Brewing</h2>
<p>Do not leave the top end of the region without a visit to <u><a href="https://eaglebaybrewing.com.au/" target="_blank" rel="noopener noreferrer">Eagle Bay Brewing</a></u>. Overlooking rolling paddocks, this upscale brewery restaurant is the perfect setting for sipping in the sun. From the session-ready amber ale to the fruity pale ale, the beer here is a local favourite (the share-boards and pizza is always a hit, too).</p>
<div id="attachment_207320" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-207320" class="size-full wp-image-207320 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/EAgle-Bay-brewing.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/EAgle-Bay-brewing.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/EAgle-Bay-brewing-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/EAgle-Bay-brewing-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/EAgle-Bay-brewing-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/EAgle-Bay-brewing-315x236.jpg 315w"><p id="caption-attachment-207320" class="wp-caption-text">Don&rsquo;t leave without a visit to Eagle Bay Brewing</p></div>
<h2>6. Wild Hop Brewing Company</h2>
<p>When the family-owned and operated <u><a href="https://www.wildhopbeer.com.au/" target="_blank" rel="noopener noreferrer">Wild Hop Brewing Company</a></u> opened its doors in February 2019, it&rsquo;s fair to say the unique blends (Earl Grey tea lager, anyone?) and funky beer names (Yankee Stank IPA) became an overnight success. Brewers, Chalky and Boogie, make small batches, which means you&rsquo;ll get new creations regularly. Pair your beer with the rotisserie chicken and beer-battered dill pickles &ndash; yum.</p>
<div id="attachment_207326" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-207326" class="size-full wp-image-207326 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Wild-Hop-Brewing-Co.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Wild-Hop-Brewing-Co.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Wild-Hop-Brewing-Co-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Wild-Hop-Brewing-Co-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Wild-Hop-Brewing-Co-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Wild-Hop-Brewing-Co-315x236.jpg 315w"><p id="caption-attachment-207326" class="wp-caption-text">Wild Hop Brewing Co opened it&rsquo;s doors in February 2019</p></div>
<h2>7. Caves Road Collective</h2>
<p>This collaboration includes the artisans from <u><a href="https://blackbrewingco.com.au/" target="_blank" rel="noopener noreferrer">Black Brewing Co</a></u>, Ground to Cloud Wines, and Dunes Distilling Co, so you&rsquo;re sure to cover all your booze bases here. Black Brewing&rsquo;s Sour Summer is a hit on hot days. You&rsquo;ll also find four-packs of <u><a href="https://www.honestale.com.au/" target="_blank" rel="noopener noreferrer">Honest Ale</a></u> for sale here. Partially owned by local surfer Taj Burrows, this beer even tastes like Margaret River &ndash; every batch includes a dash of seawater (only a surfer could come up with that). Enjoy $10 pints, live music on Sunday afternoons (December to April only) when &nbsp;kids eat free.</p>
<h2>8. Bootleg Brewery</h2>
<p>Loved for its expansive lawns overlooking a large reservoir, this country brewpub is ideal for families. Let the kids mingle at the playground as the adults partake in a little beer tasting. Five hand-crafted blends on tap range from a <u><a href="http://bootlegbrewery.com.au/" target="_blank" rel="noopener noreferrer">light Session Ale</a></u> to a potent ale called Raging Bull.</p>
<h2>9. The Beerfarm</h2>
<p>Just like the name suggests, the Beerfarm <u><a href="https://beerfarm.com.au/" target="_blank" rel="noopener noreferrer">brewery</a></u> is located on a farm in the rural community of Metricup about halfway between Busselton and Margaret River. You&rsquo;ll find the brand at pubs and bottle shops, but visiting the farm means you can sample the range, and have a spot of lunch, too (they farm beef cattle).</p>
<p>&nbsp;</p>
<p>The IPA, Pale Ale and West Coast Lager are tasty mainstays, but being creative types, they test their curiosity with seasonal and holiday blends such as the spice-infused Hot Cross Stout and a zesty Marmalade Saison.</p>
<div id="attachment_207325" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-207325" class="size-full wp-image-207325 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/The-Beer-farm.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/The-Beer-farm.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/The-Beer-farm-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/The-Beer-farm-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/The-Beer-farm-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/The-Beer-farm-315x236.jpg 315w"><p id="caption-attachment-207325" class="wp-caption-text">The Beer farm is a popular choice</p></div>
<h2>10. Cowaramup Brewing Company</h2>
<p>Hidden away from the well-worn tourist track, this <u><a href="https://cowaramupbrewing.com.au/" target="_blank" rel="noopener noreferrer">microbrewery </a></u>is all about quality over quantity. You&rsquo;ll find six core craft beer on tap: pilsner, summer ale, pale ale, IPA, porter and a German wheat beer. If you&rsquo;re keen to learn how they make beer, you can do a brewery tour for $75, which includes tastings and food to match.</p>
<h2>11. Colonial Brewing Co</h2>
<p>Another brewery on a massive plot of land, this place is tucked amid farmland near Margaret River Town. Sure, you can find Colonial Brewing Co&rsquo;s <u><a href="https://www.colonialbrewingco.com.au/" target="_blank" rel="noopener noreferrer">cans of Small Ale</a></u> and IPA in the local booze shops, but you wouldn&rsquo;t be able to down a pint then go hit some golf balls into a giant pond if you did that. And if you&rsquo;re travelling with someone who doesn&rsquo;t like craft beer (gasp), Colonial&rsquo;s cider called Bertie is a tart and tasty alternative.</p>
<h2>12. Settlers Tavern</h2>
<p>Smack-bang in the heart of Margaret River townsite, this is the local pub for many residents. Home of the <u><a href="https://settlerstavern.com/" target="_blank" rel="noopener noreferrer">Margaret River Ale Company</a></u>, you&rsquo;ll find 16 taps pouring a mix of the best beer of the region and beyond. Keep an eye on the website for live entertainment and special events, which include concerts, stand-up comedy and an open mic night every Thursday evening.</p>
<div id="attachment_207324" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-207324" class="size-full wp-image-207324 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="Settlers Tavern" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Settlers-Tavern.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Settlers-Tavern.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Settlers-Tavern-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Settlers-Tavern-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Settlers-Tavern-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Settlers-Tavern-315x236.jpg 315w"><p id="caption-attachment-207324" class="wp-caption-text">You&rsquo;ll find Settler&rsquo;s Taven smack-bang in the heart of Margaret River townsite</p></div>
<h2>13. Margaret River Brewhouse</h2>
<p>About a 10-minute walk from the centre of Margaret River, or Margs to the locals, will bring you to this spacious, <u><a href="https://www.margaretriverbrewhouse.com.au/" target="_blank" rel="noopener noreferrer">family-friendly brewery</a></u>.</p>
<p>&nbsp;</p>
<p>With a core group of eight craft beers on tap, the best way to sample them all is with a tasting flight. Look for one-off creations such as the Permission Gose or the Tartle, a delightful red sour. Kids can play on the nautical-themed playground or run amok around the trees.</p>
<div id="attachment_207321" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-207321" class="size-full wp-image-207321 img-responsive lazy" src="https://spacergif.org/spacer.gif" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-Brewhouse.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-Brewhouse.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-Brewhouse-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-Brewhouse-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-Brewhouse-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Margaret-River-Brewhouse-315x236.jpg 315w"><p id="caption-attachment-207321" class="wp-caption-text">A spacious, family-friendly brewery</p></div></body></html>
																<div class="visible-xs merc-mobile-img">
																		<!-- /1050053/300x250_SideSlot -->
<div id='div-gpt-ad-1535418044998-0' style='height:250px; width:300px;'></div>
																</div>
														</div>

														<div class="col-sm-12 leave-comment nopadding">
																	<h5>LEAVE YOUR COMMENT</h5>
	<div class="leave-your-comment">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/australia/the-best-craft-beer-in-margaret-river/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.australiantraveller.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-best-craft-beer-in-margaret-river%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	

    

</div><!-- #comments -->
														</div>
												</div>
                    </div>
                </div>
            </div>
        </div>

        <div class="secrets-section section-spacing border-bottom like-module">

    <div class="wrappper">

        <div class="row section-spacing-top">

            <div class="col-sm-12">

                <h2>You might also like</h2>

                <div class="row">

    <div class="col-sm-12">

        <div class="owl-carousel slider-three-item owl-disabled-small margin-bottom-ninety">

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/top-10-dog-friendly-campsites-around-australia/">
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Heritage-Caravan-parkhero-240x180.jpg"
                                                data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Heritage-Caravan-parkhero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Heritage-Caravan-parkhero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Heritage-Caravan-parkhero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Heritage-Caravan-parkhero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Heritage-Caravan-parkhero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Heritage-Caravan-parkhero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Heritage-Caravan-parkhero.jpg 1000w"
                                                alt=""
                        class="lazy img-responsive desktop-image">
                    
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Heritage-Caravan-parkhero-315x220.jpg"
                                                data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Heritage-Caravan-parkhero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Heritage-Caravan-parkhero-414x288.jpg 414w"
                                                alt=""
                        class="lazy img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/australia/top-10-dog-friendly-campsites-around-australia/">Top 10 dog-friendly campsites around Australia</a></h4>

                <p>Travelling Australia with your dog? There are a plethora of free and low-cost campsites available with space for them to roam and frolic in the great ...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/the-10-biggest-things-to-happen-in-australian-travel-this-decade/">
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/12/Field-Of-Light-hero-240x180.jpg"
                                                data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/12/Field-Of-Light-hero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/12/Field-Of-Light-hero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/12/Field-Of-Light-hero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/12/Field-Of-Light-hero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/12/Field-Of-Light-hero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/12/Field-Of-Light-hero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/12/Field-Of-Light-hero.jpg 1000w"
                                                alt=""
                        class="lazy img-responsive desktop-image">
                    
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/12/Field-Of-Light-hero-315x220.jpg"
                                                data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/12/Field-Of-Light-hero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/12/Field-Of-Light-hero-414x288.jpg 414w"
                                                alt=""
                        class="lazy img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/australia/the-10-biggest-things-to-happen-in-australian-travel-this-decade/">The 10 biggest things to happen in Australian travel this decade</a></h4>

                <p>And like that, the second decade of the 21st century is done and dusted.
It feels like the last 10 years have been a lightspeed jump through hyperspa...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/the-best-new-restaurants-from-around-australia/">
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/07/Pinchys-lobsterhero-240x180.jpg"
                                                data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/07/Pinchys-lobsterhero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/07/Pinchys-lobsterhero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/07/Pinchys-lobsterhero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/07/Pinchys-lobsterhero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/07/Pinchys-lobsterhero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/07/Pinchys-lobsterhero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/07/Pinchys-lobsterhero.jpg 1000w"
                                                alt=""
                        class="lazy img-responsive desktop-image">
                    
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/07/Pinchys-lobsterhero-315x220.jpg"
                                                data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/07/Pinchys-lobsterhero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/07/Pinchys-lobsterhero-414x288.jpg 414w"
                                                alt=""
                        class="lazy img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/australia/the-best-new-restaurants-from-around-australia/">The best new restaurants to try around Australia</a></h4>

                <p>From fine dining to relaxed pub fare – there's always something new happening in the world of  Australian food.
This year, the culinary scene has ...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/best-ways-to-spend-new-years-eve/">
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2018/12/pierone-240x180.jpg"
                                                data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/12/pierone-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/pierone-315x236.jpg 315w"
                                                alt=""
                        class="lazy img-responsive desktop-image">
                    
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2018/12/pierone-315x220.jpg"
                                                alt=""
                        class="lazy img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/australia/best-ways-to-spend-new-years-eve/">19 awesome ways to celebrate New Year’s Eve 2019</a></h4>

                <p>Are you still looking for the perfect way to spend New Year’s Eve 2020?
Don’t let a new decade begin without marking the occasion. Here are 20 ul...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/a-guide-to-getting-the-most-out-of-your-frequent-flyer-points/">
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/11/Planes-in-the-NT-240x180.jpg"
                                                data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/11/Planes-in-the-NT-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/Planes-in-the-NT-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/Planes-in-the-NT-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/Planes-in-the-NT-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/Planes-in-the-NT-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/Planes-in-the-NT-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/Planes-in-the-NT.jpg 1000w"
                                                alt="Aircrafts on field at Alice Springs airport"
                        class="lazy img-responsive desktop-image">
                    
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/11/Planes-in-the-NT-315x220.jpg"
                                                data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/11/Planes-in-the-NT-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/Planes-in-the-NT-414x288.jpg 414w"
                                                alt="Aircrafts on field at Alice Springs airport"
                        class="lazy img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/australia/a-guide-to-getting-the-most-out-of-your-frequent-flyer-points/">A guide to getting the most out of your frequent flyer points</a></h4>

                <p>There are plenty of ways to spend your frequent flyer points: flights, accommodation and car rental is just the beginning in a multitude of offers.
H...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/design-markets-australia/">
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/10/Big-Design-Market-hero-240x180.jpg"
                                                data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/10/Big-Design-Market-hero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Big-Design-Market-hero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Big-Design-Market-hero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Big-Design-Market-hero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Big-Design-Market-hero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Big-Design-Market-hero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Big-Design-Market-hero.jpg 1000w"
                                                alt="Big Design Market"
                        class="lazy img-responsive desktop-image">
                    
                                        <img src="https://spacergif.org/spacer.gif"
                        data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/10/Big-Design-Market-hero-315x220.jpg"
                                                data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/10/Big-Design-Market-hero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Big-Design-Market-hero-414x288.jpg 414w"
                                                alt="Big Design Market"
                        class="lazy img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/australia/design-markets-australia/">8 of the best design markets in Australia</a></h4>

                <p>Steer clear of department stores and don’t ‘add to cart’. Keep your gift buying cool, considered and local by going to market.
We're spoiled in...</p>

            </div>

            
        </div>

    </div>

</div>

            </div>

        </div>

    </div>

</div>
				
    </div>

</div>


<div class="clearfix"></div>

</div><!-- End Web container -->
<div class="main-body redesign-module-one">
    <div class="container">
        <div class="subscribe-section">
            <div class="wrappper">
                                <div class="row">
                    <div class="col-sm-5 visible-xs">
                        <a href="https://shop.australiantraveller.com/" target="_blank">
                        <img width="280" height="350" src="https://spacergif.org/spacer.gif" class="attachment-w280h350 size-w280h350 lazy wp-post-image" alt="October 2019 Australian Traveller cover" data-qazy="true" srcset="" sizes="(max-width: 280px) 100vw, 280px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2016/05/Oct_2019_Mag_Cover.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/05/Oct_2019_Mag_Cover.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/Oct_2019_Mag_Cover-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/Oct_2019_Mag_Cover-134x168.jpg 134w" />                        </a>
                    </div>
                    <div class="col-sm-7 subscribe-content">
                        <h5> SUBSCRIBE NOW</h5>
                        <span id="dpsp-post-content-markup" data-image-pin-it="false"></span><p>For your chance to WIN a three-night stay at Jackalope and return flights from Melbourne CBD with Microflite, valued at $5890!</p>
<h4>$27.95 for 12 months</h4>
<p>The BIG LAP issue (Nov, Dec, Jan) out now.</p>
<h3></h3>
                        <a href="https://shop.australiantraveller.com/" target="_blank">VIEW SUBSCRIPTION OPTIONS > </a>
                    </div>
                    <div class="col-sm-5 hidden-xs">
                        <a href="https://shop.australiantraveller.com/" target="_blank">
                        <img width="280" height="350" src="https://spacergif.org/spacer.gif" class="attachment-w280h350 size-w280h350 lazy wp-post-image" alt="October 2019 Australian Traveller cover" data-qazy="true" srcset="" sizes="(max-width: 280px) 100vw, 280px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2016/05/Oct_2019_Mag_Cover.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/05/Oct_2019_Mag_Cover.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/Oct_2019_Mag_Cover-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/Oct_2019_Mag_Cover-134x168.jpg 134w" />                        </a>
                    </div>
                </div>
                            </div>
        </div>
    </div>
</div>
<footer class="site-footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-md-3">
                <p class="signup-text"> Sign up for our newsletter</p>
                <p class="desc-signup">Get the latest travel news, reviews, offers and more, direct to your inbox.</p>
                <form class="sign-up-form"
                    action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl"
                    method="post"
                    accept-charset="UTF-8">
                    <div class="amf-el amf-type-email" id="amf-el-email_1">
                        <div class="amf-el-inner">
                            <input placeholder="Enter your email here..."
                                type="text"
                                class="text amf-input-main-email"
                                name="email_27"
                                id="amf-input-email_1"
                                value=""
                                maxlength="255"
                                onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)">
                        </div>
                    </div>
                    <input type="hidden" class="" name="md5_hash_email_28" id="amf-hidden-md5_hash_email_2" value="">
                    <div class="amf-el amf-type-button" id="amf-el-submit">
                        <input type="submit" class="button new-submit-button" name="submit" id="submit" value="Join Now >">
                    </div>
                    <script type="text/javascript" id="0.952710203268023">
                        (function(){
                        	var script          = document.getElementById('0.952710203268023');
                        	var form            = script.parentNode;
                        	var inputs          = form.getElementsByTagName('INPUT');
                        	var submit_count    = 0;

                        	var enable_double_submit = false;

                        	for (var i=0; i<inputs.length; i++) {
                        		var my_input = inputs[i];
                        		if ( my_input.type === 'submit' ) {
                        			var container = my_input.parentNode;
                        			if (container.className.match(/enable-double-submit/)) {
                        				enable_double_submit = true;
                        			}
                        		}
                        	}

                        	form.addEventListener('submit', function( evt ){
                        		if (submit_count >= 1 && !enable_double_submit) {
                        			evt.preventDefault();
                        		}
                        		submit_count++;
                        	});

                        })();
                    </script>
                </form>
            </div>
            <div class="col-md-6 text-center social-wrapper">
                <div class="social-row">
                    <a data-linktype="socialvisit" href="https://www.facebook.com/AustTraveller" target="_blank">
                    <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/fb-icon.png" class="icon ion-social-facebook">
                    </a>
                    <a data-linktype="socialvisit" href="https://www.instagram.com/austtraveller/" target="_blank">
                    <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/insta-icon.png" class="icon ion-social-insta">
                    </a>
                    <a data-linktype="socialvisit" href="https://twitter.com/AustTraveller" target="_blank">
                    <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/twitter-icon.png" class="icon ion-social-twitter">
                    </a>
                    <a data-linktype="socialvisit" href="https://www.youtube.com/user/oztravmag" target="_blank">
                    <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/youtube-icon.png" class="icon ion-social-youtube">
                    </a>
                </div>
            </div>
            <div class="col-md-3 text-right">
                <ul class="link-menu">
                    <li><a href="https://www.australiantraveller.com/about-us/">About Us</a></li>
                    <li><a href="https://www.australiantraveller.com/advertise/">Advertise</a></li>
                    <li><a href="https://www.australiantraveller.com/sitemap/">Site Map</a></li>
                    <li><a href="https://www.australiantraveller.com/privacy-policy/">Privacy</a></li>
                    <li><a href="https://www.australiantraveller.com/competitions/">Competitions</a></li>
                    <li><a href="https://www.australiantraveller.com/contact-us/">Contact</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<div class="copyright-footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-12">
                <p class="copyright-text">&copy; Australian Traveller Media 2020. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>
<!--</div>--><!-- End Web container -->


<!--Main Footer Area starts-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jquery-cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jQuery-MD5/jquery.md5.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/imagelightbox.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-theme.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/owl.carousel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/menu.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/lazy-loading.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
			var dpsp_pin_button_data = {"pin_description_source":"image_alt_tag","button_position":"top_left","button_shape":"rectangular","minimum_image_width":"200","minimum_image_height":"200","show_button_text_label":"yes","button_text_label":"Save","button_share_behavior":"hover_image","pinterest_button_share_behavior":"post_image"}
		
</script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/social-pug/assets/js/front-end-pro.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/www.australiantraveller.com\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"},"post_id":"207311"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/thrive-leads/tcb/editor/js/dist/frontend.min.js?ver=2.4.7'></script>
<script type='text/javascript' src='//www.australiantraveller.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=5.2.1'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/custom.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/rotate-deals.js?ver=1.0.1'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.australiantraveller.com/wp-admin/admin-ajax.php";
</script>
<span style="display:none" class="tl-placeholder-f-type-lightbox"></span><link rel='stylesheet' id='fontAwesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"56d54b62e2","ajax_url":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":188423,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":166536},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"56d54b62e2","ajax_url":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":188423,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":166536},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script><script type="text/javascript">
var $=jQuery.noConflict();
</script>

<!-- Google DFP -->
<script type="text/javascript">
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();
</script>
<script type="text/javascript">
  googletag.cmd.push(function(){
    //googletag.pubads().setTargeting('staging', ['true']);
    googletag.pubads().setTargeting('postCat', ['australia']);
    googletag.pubads().setTargeting('postSubCat', ['']);
    googletag.pubads().setTargeting('postTag', ['Eating Out', 'food and drink', 'hp-feature', 'listicle', 'margaretriver-posts-4', 'planning', 'wa-posts-5', 'Weekend']);
    googletag.pubads().setTargeting("cat_url", "a/the-best-craft-beer-in-margaret-river/");
        googletag.pubads().setTargeting("parent_category", "australia");
    googletag.pubads().setTargeting("grand_parent_category", "australia");
        /*Wallpaper*/
    googletag.defineSlot('/1050053/AT_wallpaper', [1900, 1000], 'div-gpt-ad-1439274676992-0').addService(googletag.pubads());
    /*Half page ad*/
    googletag.defineSlot('/1050053/AT-halfpage-ad', [300, 600], 'div-gpt-ad-1463016610656-0').addService(googletag.pubads());
    /* MREC Ad*/
    googletag.defineSlot('/1050053/300x250_SideSlot', [300, 250], 'div-gpt-ad-1535418044998-0').addService(googletag.pubads());
    /*Leader board*/
    googletag.defineSlot('/1050053/728_x_90_Top_Banner', [728, 90], 'div-gpt-ad-1535414759216-0').addService(googletag.pubads());
    /* 970 X 250 */
    googletag.defineSlot('/1050053/AT_970X250', [970, 250], 'div-gpt-ad-1535416871812-0').addService(googletag.pubads());
    /*Left wing*/
    googletag.defineSlot('/1050053/AT-left-Sky-scrapper', [160, 600], 'div-gpt-ad-1471835376688-0').addService(googletag.pubads());
    /*Right wing*/
    googletag.defineSlot('/1050053/AT-right-sky-scrapper', [160, 600], 'div-gpt-ad-1471836111806-0').addService(googletag.pubads());
    googletag.pubads().setTargeting('postID', ['207311']);
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    /*Wallpaper*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439274676992-0'); });
    /*half page ad*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463016610656-0'); });
    /*MREC ad*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535418044998-0'); });
    /*Top leader board*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535414759216-0'); });
    /* 970 X 250 */
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535416871812-0'); });
    /*Left wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471835376688-0'); });
    /*Right wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471836111806-0'); });
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End Google DFP -->


<script type="text/javascript">
jQuery(".partnership").hover(function(){
    jQuery('.partnership-with').show();
},function(){
    jQuery('.partnership-with').hide();
});
</script>

<script type="text/javascript">
    adroll_adv_id = "GK4RNVFW5FDN7IKOLEBIMP";
    adroll_pix_id = "DCDO6RPJWJFC5IX6CFKEB2";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

<script type="text/javascript">
/************************************
 Print function for body of the post
*************************************/
function printInfo() {
  var prtContentOne = document.getElementById("postContentFirst");
  var prtContentTwo = document.getElementById("postContentSecond");
  var prtContentThird = document.getElementById("postContentThird");
  var prtContentFourth = document.getElementById("postContentFourth");
  var prtHeadline = document.getElementById("postHeadline");
  var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
  var WinPrint = window.open('', '', 'left=0,top=0,width=800,height=900,toolbar=0,scrollbars=1,status=0');
  WinPrint.document.write(heading);

  if(prtContentOne!='undefined'){
    WinPrint.document.write(prtContentOne.innerHTML);
  }

  if(prtContentTwo!='undefined'){
    WinPrint.document.write(prtContentTwo.innerHTML);
  }

  if(prtContentThird!='undefined'){
    WinPrint.document.write(prtContentThird.innerHTML);
  }

  if(prtContentFourth!='undefined'){
    WinPrint.document.write(prtContentFourth.innerHTML);
  }

  WinPrint.document.close();
  WinPrint.focus();
  WinPrint.print();
  WinPrint.close();
}


</script>

<script type="text/javascript">
$(function() {
    $('.toggle-buttons').click(function() {
        $(this).removeClass("toggle-without-border");
        var name = $(this).attr("name");
        var destinations = $('.destinations[name=' + name + ']');

        $('.destinations').not(destinations).hide();
        //destinations.toggle();
        destinations.toggle(
          function () {
            $(this).css("display", "flex");
          }
        );
    });

    $("#toggle > span").click(function () {
        $("#toggle > span").removeClass("toggle-without-border");

        if ( $(".destinations").is(":visible") ) {
            $(this).addClass("toggle-without-border");
        }
    });
});
</script>

<!-- Main Footer Area End-->

<script type="text/javascript">
  $(function() {

    $("#searchTermMobile, #searchtermID, #searchterm, #searchtermLarge, #query").keyup(function() {
        var name;
        name = $(this).val();
		if( name.length >= 3 ){
			console.log(name);
		    var inputBox = this;
		    var xhr = $.ajax({
		        url: "https://www.australiantraveller.com/solr/at/suggest",
		        data: "suggest=true&suggest.dictionary=mySuggester&wt=json&suggest.q=" + name.toLowerCase(),
		        contentType: "application/json; charset=utf-8",
		        dataType: 'json',
		        type: 'GET',
		        crossOrigin: true,
		        crossDomain: true,
		        header:{
		          'Access-Control-Allow-Origin': 'https://www.australiantraveller.com',
		          'Access-Control-Allow-Methods': 'GET, POST, OPTIONS'
		        },
		        beforeSend: function (xhr) {
		          xhr.setRequestHeader ('Authorization', 'Basic c29scjpTb2xyUm9ja3M=');
		        },
		        success: function(data) {
		            if (data != null) {
		                var parentNode = data.suggest.mySuggester;
		                var suggestionsNode = null;
		                for (var key in parentNode) {
		                    suggestionsNode = parentNode[key].suggestions;
		                    if (suggestionsNode != null)
		                        break;
		                }

		                var autocomplete_data = [];
		                $.each(suggestionsNode, function(i, val) {
		                    autocomplete_data.push(val.term);
		                });
		                console.log(autocomplete_data);
		                $(inputBox).autocomplete({
		                    source: autocomplete_data,
		                    select: function(event, ui) {
		                        $(this).closest('input').val(ui.item.value);
		                        $(this).closest('form').trigger('submit');
		                    }
		                });
		            }
		        },
		        error: function(result) {
		            //console.log(result);
		        }
		    });
		}
    });
});

</script>

<script type="text/javascript">
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("myBtn").style.display = "block";
    } else {
        document.getElementById("myBtn").style.display = "none";
    }
}

// When the user clicks on the button, scroll to the top of the document
function topFunction() {
    document.body.scrollTop = 0;
    document.documentElement.scrollTop = 0;
}

$('#commentform').submit(function() {
    // get all the inputs into an array.
    var $inputs = $('#commentform :input');

    // not sure if you wanted this, but I thought I'd add it.
    // get an associative array of just the values.
    var values = {};
    $inputs.each(function() {
        values[this.name] = $(this).val();
    });

    console.log(values.email);
    $hash = $.md5( values.email );
    Cookies.set( 'commentemail', $hash, { expires: 1 } );
});

// home page signup form script
$('input#amf-input-email_1').change(function() {
    $hashEmail = $.md5( $(this).val().toLowerCase() );
    $('input#amf-hidden-md5_hash_email_2').val($hashEmail);
});
$('.sign-up-form').submit(function() {
    $embedFormEmail = $('input#amf-hidden-md5_hash_email_2').val();
    Cookies.set( 'embedFormEmail', $embedFormEmail, { expires: 1 } );
});
// END home page signup form script

// Post embedded signup form
$('input#amf-input-email_298').change(function() {
    $hashEmail = $.md5( $(this).val().toLowerCase() );
    $('input#amf-hidden-md5_hash_email_299').val($hashEmail);
});
$('.post-embedd-form').submit(function() {
    $embedFormEmail = $('input#amf-hidden-md5_hash_email_299').val();
    Cookies.set( 'embedFormEmail', $embedFormEmail, { expires: 1 } );
});
// END Post embedded signup form


$(document).ready(function(){

  if( Cookies.get( 'commentemail') ) {
      var commentemail = Cookies.get( 'commentemail');
      adobeDataLayer['commentemail'] = commentemail;
  }

  if( Cookies.get( 'popupemail') ) {
      var popupemail = Cookies.get( 'popupemail');
      adobeDataLayer['popupemail'] = popupemail;
  }

  if( Cookies.get( 'embedFormEmail') ) {
      var embedFormEmail = Cookies.get( 'embedFormEmail');
      adobeDataLayer['embedFormEmail'] = embedFormEmail;
  }

});




$(document).ready(function() {

  $('h6#comments-title').click(function () {

    if ($(this).hasClass("grey-color")) {
          $(this).removeClass('grey-color');
      } else {
          $(this).removeClass('grey-color');
          $(this).toggleClass('grey-color');
      }

      if ($('ul.commentlist').hasClass("show-comments")) {
          $('ul.commentlist').removeClass('show-comments');
      } else {
          $('ul.commentlist').removeClass('show-comments');
          $('ul.commentlist').toggleClass('show-comments');
      }
  });
});


$('.icon-social-print').on('click', function(e) {
      e.preventDefault();
      var prtContentZero = document.getElementById("print-area");
      var prtHeadline = document.getElementById("main-headline");
      var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
      var WinPrint = window.open('', '', 'left=0,top=0,width=800,height=900,toolbar=0,scrollbars=1,status=0');
      WinPrint.document.write(heading);

      if(prtContentZero!='undefined'){
        WinPrint.document.write(prtContentZero.innerHTML);
      }

      WinPrint.document.close();
      WinPrint.focus();
      WinPrint.print();
      WinPrint.close();
});

</script>
<!-- Main Footer Area End-->

<script type="text/javascript">

$(document).ready(function(){
    adobeDataLayer['contentType'] = 'editorial';

    if( $(window).width() < 768 ) {

    	if( $('.google-map-section').css('opacity') == 1 ) {
    		console.log("I am called")
			$('.image-google-map').css('height', '448px').addClass("toggled");
		} else {
			$('.image-google-map').css('height', 'auto');
		}

    } else {

    	if( $('.google-map-section').css('opacity') == 1 ) {
		    $('.image-google-map').css('height', '623px').addClass("toggled");
		} else {
			$('.image-google-map').css('height', 'auto');
		}
    }

});

$('#view-map').click(function(e) {
	e.preventDefault();
    $('.google-map-section').toggleClass("show");
		var text = $(this).text().trim();
    $(this).text(text == "View Map" ? "Hide Map" : "View Map");

    if( $(window).width() < 768 ) {

    	if($(".image-google-map").hasClass("toggled")) {
				$(".image-google-map").css('height', 'auto').removeClass("toggled");
			} else {
				$(".image-google-map").css('height', '448px').addClass("toggled");
			}

    } else {

			if( $(".image-google-map").hasClass("toggled") ) {
				$(".image-google-map").css('height', 'auto').removeClass("toggled");
			} else {
				$(".image-google-map").css('height', '623px').addClass("toggled");
			}
    }
});
</script>

</body>
</html>
