<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/>
<meta name="google-site-verification" content="62aMgPW0zIB1zBNySgw2oOxL80IIBd_Oazu0Wgl3HAE" />
<title>The Ultimate Brisbane To Sydney Road Trip Itinerary - Australian Traveller</title>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNQSW9');</script>
<!-- End Google Tag Manager -->

<link href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja" rel="stylesheet">



<!-- Social Pug v.2.5.4 https://devpups.com/social-pug/ -->
<meta property="og:site_name" content="Australian Traveller" />
<meta property="og:type" content="article" />
<meta property="og:url"	content="https://www.australiantraveller.com/nsw/north-coast/the-ultimate-brisbane-to-sydney-road-trip-itinerary/" />
<meta property="og:title" content="The ultimate Brisbane to Sydney road trip itinerary" />
<meta property="og:description" content="A coastal road trip from Sydney to Brisbane (or the reverse) is a rite of passage in Australia. While many tread the well-worn path with just a brief pit stop in Coffs Harbour, it’s worth" />
<meta property="og:updated_time" content="2019-02-28T10:57:59+00:00" />
<meta property="article:published_time" content="2019-02-28T10:57:59+00:00" />
<meta property="article:modified_time" content="2019-02-28T10:57:59+00:00" />
<meta property="og:image" content="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The ultimate Brisbane to Sydney road trip itinerary" />
<meta name="twitter:description" content="A coastal road trip from Sydney to Brisbane (or the reverse) is a rite of passage in Australia. While many tread the well-worn path with just a brief pit stop in Coffs Harbour, it’s worth" />
<meta name="twitter:image" content="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary.jpg" />
<!-- Social Pug v.2.5.4 https://devpups.com/social-pug/ -->

<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.australiantraveller.com/nsw/north-coast/the-ultimate-brisbane-to-sydney-road-trip-itinerary/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Ultimate Brisbane To Sydney Road Trip Itinerary" />
<meta property="og:description" content="A coastal road trip from Sydney to Brisbane (or the reverse) is a rite of passage in Australia. While many tread the well-worn path with just a brief pit stop in Coffs Harbour, it’s worth taking the time to explore the many coastal towns dotted along the way. Take two days to a week meandering &hellip;" />
<meta property="og:url" content="https://www.australiantraveller.com/nsw/north-coast/the-ultimate-brisbane-to-sydney-road-trip-itinerary/" />
<meta property="og:site_name" content="Australian Traveller" />
<meta property="article:publisher" content="https://www.facebook.com/AustTraveller" />
<meta property="article:tag" content="Brisbane" />
<meta property="article:tag" content="brisbane-posts-1" />
<meta property="article:tag" content="road trip" />
<meta property="article:tag" content="Sydney" />
<meta property="article:tag" content="sydney-posts-1" />
<meta property="article:section" content="NSW North Coast" />
<meta property="article:published_time" content="2019-02-27T23:57:59+00:00" />
<meta property="og:image" content="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary.jpg" />
<meta property="og:image:secure_url" content="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta property="og:image:alt" content="Wil &amp; Sons" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A coastal road trip from Sydney to Brisbane (or the reverse) is a rite of passage in Australia. While many tread the well-worn path with just a brief pit stop in Coffs Harbour, it’s worth taking the time to explore the many coastal towns dotted along the way. Take two days to a week meandering [&hellip;]" />
<meta name="twitter:title" content="The Ultimate Brisbane To Sydney Road Trip Itinerary" />
<meta name="twitter:site" content="@AustTraveller" />
<meta name="twitter:image" content="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary.jpg" />
<meta name="twitter:creator" content="@AustTraveller" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.australiantraveller.com/nsw/north-coast/the-ultimate-brisbane-to-sydney-road-trip-itinerary/amp/" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Feed" href="https://www.australiantraveller.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Comments Feed" href="https://www.australiantraveller.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; The ultimate Brisbane to Sydney road trip itinerary Comments Feed" href="https://www.australiantraveller.com/nsw/north-coast/the-ultimate-brisbane-to-sydney-road-trip-itinerary/feed/" />
<link rel='stylesheet' id='all_theme_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/all-theme.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='all_plugins_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/all-plugins.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/style.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/css/owl.carousel.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightness-css'  href='https://code.jquery.com/ui/1.10.4/themes/ui-lightness/jquery-ui.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.australiantraveller.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=2.5.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.australiantraveller.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australiantraveller.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.australiantraveller.com/?p=195403' />
<link rel="alternate" type="application/json+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fnorth-coast%2Fthe-ultimate-brisbane-to-sydney-road-trip-itinerary%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fnorth-coast%2Fthe-ultimate-brisbane-to-sydney-road-trip-itinerary%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style>
<!-- Meta for solr search -->
<meta name="solr-page-type" content="post" />
<meta name="solr-thumbnail" content="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-172x100.jpg" />
<meta name="solr-tags" content="Brisbane,brisbane-posts-1,road trip,Sydney,sydney-posts-1" />
<meta name="solr-categories" content="NSW,NSW North Coast" />
<meta name="solr-publish-date" content="2019-02-28T00:00:00Z" />
<!-- END Meta for solr search -->


<script type="text/javascript">
var adobeDataLayer = {"contentTags":"Brisbane,brisbane-posts-1,road trip,Sydney,sydney-posts-1","contentHierarchy":[{"breadCrumbName":"Australian Traveller","breadCrumbLink":"https://www.australiantraveller.com"},{"breadCrumbLink":"https://www.australiantraveller.com/nsw/","breadCrumbName":"NSW"},{"breadCrumbLink":"https://www.australiantraveller.com/nsw/north-coast/","breadCrumbName":"NSW North Coast"},{"breadCrumbName":"The ultimate Brisbane to Sydney road trip itinerary","breadCrumbLink":"https://www.australiantraveller.com/nsw/north-coast/the-ultimate-brisbane-to-sydney-road-trip-itinerary/"}]}</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.australiantraveller.com","name":"Australian Traveller"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.australiantraveller.com/nsw/","name":"NSW"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.australiantraveller.com/nsw/north-coast/","name":"NSW North Coast"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.australiantraveller.com/nsw/north-coast/the-ultimate-brisbane-to-sydney-road-trip-itinerary/","name":"The ultimate Brisbane to Sydney road trip itinerary"}}]}</script>
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Organization","url":"https://www.australiantraveller.com","logo":"https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png","name":"Australian Traveller Media","email":"info@australiantraveller.com","foundingDate":"01-01-2005","founder":["Quentin Long","Nigel Herbert"],"description":"Australian Traveller Media is Australia\u2019s largest independent travel publisher. Founded in 2005 the company\u2019s mission is to connect people to their incredible experiences. Australian Traveller Media publishes two brands; Australiantraveller.com, an Australian domestic travel brand and Internationaltraveller.com for Australian\u2019s travelling outside the country.","sameAs":["https://www.facebook.com/AustTraveller","https://twitter.com/AustTraveller","https://www.instagram.com/austtraveller/","https://www.youtube.com/user/oztravmag","https://www.youtube.com/user/oztravmag","https://www.pinterest.com.au/autraveller/"],"address":{"@type":"PostalAddress","addressLocality":"Surry Hills","addressRegion":"NSW","postalCode":"2010","streetAddress":"Suite 101, 15 Belvoir Street"},"contactPoint":{"@type":"ContactPoint","telephone":"+61 02 9698 7072","contactType":"Customer Service"}}</script>
<!--END structure data-->

<script src="//assets.adobedtm.com/launch-EN669930d95c884b32bc82e15392e95d5f.min.js" async></script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNQSW9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<button onclick="topFunction()" id="myBtn" title="Go to top">Top</button>
<a class="wallpaper-ad" style="position: fixed; top: 0px; left: 0px; width: 100%;">
    <div id="div-gpt-ad-1439274676992-0" style="width: 1900px; height: auto; margin: 0 auto; "></div>
</a>

<div class="left-right-ads">
    <div class="left-wing" id='div-gpt-ad-1471835376688-0' style='height:600px; width:160px;'></div>
    <div class="right-wing" id='div-gpt-ad-1471836111806-0' style='height:600px; width:160px;'></div>
</div>

<header class="main-header main-header-mobile fixed-top" role="main-header">
    <div class="container">
        <div class="col-xs-12 nopadding"></div>

    </div>

    <div class="row">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Menu icon.png" class="menu-icon">
            <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Cross icon.png" class="menu-close-icon">
        </button>

        <div id="logo">
            <a href="https://www.australiantraveller.com/">
                <img width="220" height="62" src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png" class="attachment-post-thumbnail size-post-thumbnail" alt="">
            </a>
        </div>

    </div>

    <div class="row search-bar-area">
        <form id="searchform" method="get" action="https://www.australiantraveller.com/search" enctype="multipart/form-data">
            <div class="input-group stylish-input-group" id="search">
                <span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span>
                <input type="text" id="searchterm" name="search_term" class="form-control search-input-mobile" placeholder="Where to next?">
                <button type="button" id="searchsubmit" class="input-group-submit-button"></button>
                <button type="button" class="input-group-close-button"></button>
            </div>
        </form>
    </div>


    <div class="clearfix"></div>

    <div class="nav-section menu-for-mobile">

        <div id="navbar" class="navbar-collapse collapse">
            <div class="col-lg-12 nav-bar-max">
                <div class="row nomargin">
                    <!-- UberMenu -->
                    <div class="ubermenu-sticky-wrapper">
                        
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:api] -->
<nav id="ubermenu-main-4392-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4392 ubermenu-loc-primary ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4392-primary" class="ubermenu-nav"><li id="menu-item-166378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166378 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166378 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-167838" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/"><span class="ubermenu-target-title ubermenu-target-text">ACT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167838 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167776" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li></ul></li><li id="menu-item-167834" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167834 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/"><span class="ubermenu-target-title ubermenu-target-text">NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167834 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167775" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-167780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/blue-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Blue Mountains</span></a></li><li id="menu-item-187945" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187945 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/"><span class="ubermenu-target-title ubermenu-target-text">Byron Bay</span></a></li><li id="menu-item-192442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192442 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/dubbo/"><span class="ubermenu-target-title ubermenu-target-text">Dubbo</span></a></li><li id="menu-item-167782" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167782 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter-valley/"><span class="ubermenu-target-title ubermenu-target-text">Hunter Valley</span></a></li><li id="menu-item-167783" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167783 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/lord-howe-island/"><span class="ubermenu-target-title ubermenu-target-text">Lord Howe Island</span></a></li><li id="menu-item-192441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/mudgee/"><span class="ubermenu-target-title ubermenu-target-text">Mudgee</span></a></li><li id="menu-item-167778" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/"><span class="ubermenu-target-title ubermenu-target-text">North Coast</span></a></li><li id="menu-item-192581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/orange/"><span class="ubermenu-target-title ubermenu-target-text">Orange</span></a></li><li id="menu-item-167786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/"><span class="ubermenu-target-title ubermenu-target-text">Outback NSW</span></a></li><li id="menu-item-167788" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167788 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Snowy Mountains</span></a></li><li id="menu-item-167784" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/"><span class="ubermenu-target-title ubermenu-target-text">South Coast</span></a></li><li id="menu-item-189114" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/"><span class="ubermenu-target-title ubermenu-target-text">Southern Highlands</span></a></li></ul></li><li id="menu-item-167837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167837 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/"><span class="ubermenu-target-title ubermenu-target-text">NT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167837 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167790" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/arnhem-land/"><span class="ubermenu-target-title ubermenu-target-text">Arnhem Land</span></a></li><li id="menu-item-167791" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/darwin/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-167792" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/kakadu/"><span class="ubermenu-target-title ubermenu-target-text">Kakadu</span></a></li><li id="menu-item-187008" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/katherine/"><span class="ubermenu-target-title ubermenu-target-text">Katherine</span></a></li><li id="menu-item-167793" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/"><span class="ubermenu-target-title ubermenu-target-text">Red Centre</span></a></li><li id="menu-item-189914" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/uluru/"><span class="ubermenu-target-title ubermenu-target-text">Uluru</span></a></li></ul></li><li id="menu-item-167839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167839 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/"><span class="ubermenu-target-title ubermenu-target-text">QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167839 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167794" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/daintree/"><span class="ubermenu-target-title ubermenu-target-text">Daintree Rainforest</span></a></li><li id="menu-item-167795" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-island/"><span class="ubermenu-target-title ubermenu-target-text">Fraser Island</span></a></li><li id="menu-item-167796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-167798" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/great-barrier-reef/"><span class="ubermenu-target-title ubermenu-target-text">Great Barrier Reef</span></a></li><li id="menu-item-167800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/"><span class="ubermenu-target-title ubermenu-target-text">Outback Queensland</span></a></li><li id="menu-item-167803" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167803 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/"><span class="ubermenu-target-title ubermenu-target-text">Sunshine Coast</span></a></li><li id="menu-item-176630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/noosa/"><span class="ubermenu-target-title ubermenu-target-text">Noosa</span></a></li><li id="menu-item-167804" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/"><span class="ubermenu-target-title ubermenu-target-text">The Whitsunday Islands</span></a></li><li id="menu-item-167805" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/"><span class="ubermenu-target-title ubermenu-target-text">Tropical North</span></a></li></ul></li><li id="menu-item-167840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167840 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/"><span class="ubermenu-target-title ubermenu-target-text">SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167840 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-172304" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-172304 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-greatest-south-australian-road-trips/"><span class="ubermenu-target-title ubermenu-target-text">The Greatest South Australian Road Trips</span></a></li><li id="menu-item-167807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/barossa-valley/"><span class="ubermenu-target-title ubermenu-target-text">Barossa Valley</span></a></li><li id="menu-item-167809" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Eyre Peninsula</span></a></li><li id="menu-item-167811" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/kangaroo-island/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Island</span></a></li><li id="menu-item-193917" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-193917 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/mclaren-vale/"><span class="ubermenu-target-title ubermenu-target-text">McLaren Vale</span></a></li><li id="menu-item-167812" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/"><span class="ubermenu-target-title ubermenu-target-text">Outback South Australia</span></a></li></ul></li><li id="menu-item-167841" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/"><span class="ubermenu-target-title ubermenu-target-text">TAS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167841 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-191258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-191258 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/"><span class="ubermenu-target-title ubermenu-target-text">South Tasmania</span></a></li><li id="menu-item-167816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/"><span class="ubermenu-target-title ubermenu-target-text">East Coast</span></a></li><li id="menu-item-167814" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-167815" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/launceston-north/"><span class="ubermenu-target-title ubermenu-target-text">Launceston &#038; North</span></a></li></ul></li><li id="menu-item-167842" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167842 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/"><span class="ubermenu-target-title ubermenu-target-text">VIC</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167842 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167818" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167818 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-167819" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167819 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/daylesford-hepburn-springs/"><span class="ubermenu-target-title ubermenu-target-text">Daylesford Hepburn Springs</span></a></li><li id="menu-item-168932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/"><span class="ubermenu-target-title ubermenu-target-text">Gippsland</span></a></li><li id="menu-item-167820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/"><span class="ubermenu-target-title ubermenu-target-text">Great Ocean Road</span></a></li><li id="menu-item-167822" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167822 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/"><span class="ubermenu-target-title ubermenu-target-text">High Country</span></a></li><li id="menu-item-167824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167824 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/mornington-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Mornington Peninsula</span></a></li><li id="menu-item-167825" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167825 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/yarra-valley/"><span class="ubermenu-target-title ubermenu-target-text">Yarra Valley</span></a></li></ul></li><li id="menu-item-167843" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167843 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/"><span class="ubermenu-target-title ubermenu-target-text">WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167843 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-191000" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-191000 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/the-kimberley/"><span class="ubermenu-target-title ubermenu-target-text">The Kimberley</span></a></li><li id="menu-item-169400" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169400 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-167827" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167827 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/broome/"><span class="ubermenu-target-title ubermenu-target-text">Broome</span></a></li><li id="menu-item-167828" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167828 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/coral-coast-ningaloo/"><span class="ubermenu-target-title ubermenu-target-text">Coral Coast &#038; Ningaloo</span></a></li><li id="menu-item-167829" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/margaret-river/"><span class="ubermenu-target-title ubermenu-target-text">Margaret River</span></a></li><li id="menu-item-167830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/"><span class="ubermenu-target-title ubermenu-target-text">Outback Western Australia</span></a></li><li id="menu-item-167832" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167832 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/pilbara/"><span class="ubermenu-target-title ubermenu-target-text">Pilbara</span></a></li></ul></li></ul></li><li id="menu-item-166486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166486 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Experiences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166486 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166488" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166488 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/affordable-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Affordable Holidays</span></a></li><li id="menu-item-166489" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/air-travel/"><span class="ubermenu-target-title ubermenu-target-text">Air Travel</span></a></li><li id="menu-item-166490" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166490 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/beach-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Beach Holidays</span></a></li><li id="menu-item-166491" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166491 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/camping-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Camping Holidays</span></a></li><li id="menu-item-166492" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166492 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/cruising/"><span class="ubermenu-target-title ubermenu-target-text">Cruising</span></a></li><li id="menu-item-166493" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166493 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/driving-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Road Trip – Driving Holidays</span></a></li><li id="menu-item-166494" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166494 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/family-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Family Holidays</span></a></li><li id="menu-item-166495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/food-and-wine/"><span class="ubermenu-target-title ubermenu-target-text">Food &#038; Wine</span></a></li><li id="menu-item-166496" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/hiking-and-biking/"><span class="ubermenu-target-title ubermenu-target-text">Hiking and Biking</span></a></li><li id="menu-item-166497" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/island-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Island Holidays</span></a></li><li id="menu-item-166499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/outback-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Outback Holidays</span></a></li><li id="menu-item-166498" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/luxury-escapes/"><span class="ubermenu-target-title ubermenu-target-text">Luxury Escapes</span></a></li><li id="menu-item-166500" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/romantic-getaways/"><span class="ubermenu-target-title ubermenu-target-text">Romantic Getaways</span></a></li><li id="menu-item-168840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/ski-and-snow/"><span class="ubermenu-target-title ubermenu-target-text">Ski and snow</span></a></li><li id="menu-item-166501" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166501 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/weekend-breaks/"><span class="ubermenu-target-title ubermenu-target-text">Weekend Breaks</span></a></li></ul></li><li id="menu-item-174866" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-174866 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a></li><li id="menu-item-187613" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-187613 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Accommodation</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-187613 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166503" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166503 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/adelaide-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166506" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166506 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li><li id="menu-item-189161" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189161 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/darwin-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-166507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-166508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-166509" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-169443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-166510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-180659" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-180659 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/holiday-homes/"><span class="ubermenu-target-title ubermenu-target-text">Holiday Homes</span></a></li></ul></li><li id="menu-item-166511" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166511 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Guides</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166511 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-194720" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-194720 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/your-guide-to-australias-outback/"><span class="ubermenu-target-title ubermenu-target-text">Your guide to Australia&#8217;s outback</span></a></li><li id="menu-item-186654" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-186654 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/drive-nsw/"><span class="ubermenu-target-title ubermenu-target-text">Drive NSW</span></a></li><li id="menu-item-186504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-186504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/australias-best-road-trips/"><span class="ubermenu-target-title ubermenu-target-text">Australia&#8217;s best road trips</span></a></li><li id="menu-item-186157" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-186157 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/you-only-live-once/"><span class="ubermenu-target-title ubermenu-target-text">You Only Live Once</span></a></li><li id="menu-item-184186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-184186 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/winter-wonderland/"><span class="ubermenu-target-title ubermenu-target-text">Welcome to Australia&#8217;s Winter Wonderland</span></a></li><li id="menu-item-183416" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-awesome-places-to-hang-out-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 awesome places to hang out in Australia</span></a></li><li id="menu-item-178756" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-178756 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/great-walks-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">Great Walks of Australia</span></a></li><li id="menu-item-167852" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167852 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-incredible-experiences-right-here-in-your-backyard/"><span class="ubermenu-target-title ubermenu-target-text">100 Incredible Experiences (right here in your backyard)</span></a></li><li id="menu-item-166512" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166512 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-amazing-places-you-havent-been-to-yet/"><span class="ubermenu-target-title ubermenu-target-text">100 Amazing Places You Haven&#8217;t Been to Yet</span></a></li><li id="menu-item-166513" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-100-greatest-holidays-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Holidays of Australia</span></a></li><li id="menu-item-166514" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166514 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-incredible-travel-secrets-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Incredible Travel Secrets of Australia</span></a></li><li id="menu-item-166515" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166515 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-towns-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 best towns to live and visit in Australia</span></a></li><li id="menu-item-166516" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166516 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-you-can-only-do-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Things You Can ONLY Do In Australia</span></a></li><li id="menu-item-166517" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-before-you-die-2011/"><span class="ubermenu-target-title ubermenu-target-text">100 Things to Do Before you Die</span></a></li><li id="menu-item-166518" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-in-australia-youve-never-heard-of/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do In Australia You&#8217;ve Never Heard Of</span></a></li><li id="menu-item-166519" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166519 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-gourmet-experiences/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Australian Gourmet Experiences</span></a></li><li id="menu-item-166520" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166520 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-views-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Views In Australia</span></a></li></ul></li><li id="menu-item-166521" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166521 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">More +</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166521 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-177983" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/competitions/"><span class="ubermenu-target-title ubermenu-target-text">Competitions</span></a></li><li id="menu-item-168221" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-168221 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/yourshot/"><span class="ubermenu-target-title ubermenu-target-text">Vote now: Your Shot Instagram competition finals</span></a></li><li id="menu-item-166529" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166529 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/in-this-issue-for-menu/"><span class="ubermenu-target-title ubermenu-target-text">In this issue</span></a></li><li id="menu-item-166530" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166530 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a></li><li id="menu-item-166524" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166524 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/advertise/"><span class="ubermenu-target-title ubermenu-target-text">Advertise</span></a></li><li id="menu-item-166525" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166525 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/about-us/"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a></li><li id="menu-item-166523" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166523 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/contact-us/"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
                    </div>
                    <!-- End UberMenu -->

                </div>
            </div>

            <div class="clearfix"></div>
        </div>
    </div>
</header>

<!-- Web container -->
<div class="web-container">

<!-- Home page Destinations section -->

<div class="clearfix"></div>

<div class="main-body redesign-module-one">
    <div class="container">
            <nav class="nav-breadcrumb" aria-label="breadcrumb">
            <div class="row">
                <div class="col-sm-12">
                    <ol class="breadcrumb">
                                            <li class="breadcrumb-item">
                            <a href="https://www.australiantraveller.com">
                                Australian Traveller                            </a>
                        </li>
                                            <li class="breadcrumb-item">
                            <a href="https://www.australiantraveller.com/nsw/">
                                NSW                            </a>
                        </li>
                                            <li class="breadcrumb-item">
                            <a href="https://www.australiantraveller.com/nsw/north-coast/">
                                NSW North Coast                            </a>
                        </li>
                                            <li class="breadcrumb-item active" aria-current="page">
                            <span>The ultimate Brisbane to Sydney road trip itinerary</span>
                        </li>
                                        </ol>
                </div>
            </div>
        </nav>
    </div>
</div>
<!--Header End-->


<div class="main-body redesign-module-one redesign-module-two" itemscope itemType="http://schema.org/article">

	<link itemprop="mainEntityOfPage" href="//www.australiantraveller.com/nsw/north-coast/the-ultimate-brisbane-to-sydney-road-trip-itinerary/" />
	<div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png">
			<!-- <meta itemprop="width" content="408">
			<meta itemprop="height" content="115"> -->
		</div>
		<meta itemprop="name" content="Australian Traveller Media">
	</div>
	<meta itemprop="dateModified" content="2019-02-28T10:57:59+00:00">
	<meta itemprop="datePublished" content="2019-02-28T10:57:59+00:00">

    <div class="container">

        <div class="article-module section-spacing border-bottom">

            <div class="wrappper">

                <div class="row">

                    <div class="col-sm-12">

                        <h1 itemprop="headline" id="main-headline">The ultimate Brisbane to Sydney road trip itinerary</h1>
						
								                <img itemprop="image" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-800x600.jpg"
		                    		                    srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary.jpg 1000w"
		                    		                    class="img-responsive article-img desktop-image">
		                		                
		                		                <img itemprop="image" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-315x236.jpg"
		                    		                    srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary.jpg 1000w"
		                    		                    class="img-responsive article-img mobile-image">
		                						<p class="article-img-caption caption-one">Wil & Sons is a Newcastle institution. </p>
						
						<div class="social-module">

							<a class="icon-share"></a><a data-linktype="socialshare" class="icon-social-facebook"data-provider="facebook"target="_blank" rel="nofollow"title="Share on Facebook"href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fnorth-coast%2Fthe-ultimate-brisbane-to-sydney-road-trip-itinerary%2F&amp;t=The ultimate Brisbane to Sydney road trip itinerary&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fnorth-coast%2Fthe-ultimate-brisbane-to-sydney-road-trip-itinerary%2F&amp;p[title]=The ultimate Brisbane to Sydney road trip itinerary"></a><a data-linktype="socialshare" class="icon-social-pinterest"data-provider="pinterest"target="_blank" rel="nofollow"title="Pin it with Pinterest"href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fnorth-coast%2Fthe-ultimate-brisbane-to-sydney-road-trip-itinerary%2F&amp;media={imgPoster}&amp;description=The ultimate Brisbane to Sydney road trip itinerary"></a><a data-linktype="socialshare" class="icon-social-twitter"data-provider="twitter"target="_blank" rel="nofollow"title="Share on Twitter"href="https://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fnorth-coast%2Fthe-ultimate-brisbane-to-sydney-road-trip-itinerary%2F&amp;text=The+ultimate+Brisbane+to+Sydney+road+trip+itinerary+from+%40AustTraveller+-+"></a><a data-linktype="socialshare" class="icon-social-email"href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fnorth-coast%2Fthe-ultimate-brisbane-to-sydney-road-trip-itinerary%2F" title="Share by Email"></a><a class="icon-social-print" href="#" title="Print"></a>	
						</div>
						
						<div class="article-detail">
							<span class="article-date">28 February 2019 . BY</span> <span class="article-author" itemprop="author">Sally Scott</span>
							
							<div itemprop="articleBody" id="print-area" class="para-format">
								<h5>A coastal road trip from Sydney to Brisbane (or the reverse) is a rite of passage in Australia. While many tread the well-worn path with just a brief pit stop in Coffs Harbour, it’s worth taking the time to explore the many coastal towns dotted along the way.</h5>
<p>Take two days to a week meandering along the coast with lots of coffee pit stops to keep you awake and alert for your road trip journey.</p>
<div id="attachment_195425" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195425 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary22.jpg" alt="Parry Street Garage" width="600" height="400" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary22.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary22-281x187.jpg 281w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary22-570x380.jpg 570w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Parry Street Garage in Newcastle is a diner&#8217;s dream.</p></div>
<h2>Ballina</h2>
<p>Brisbane to Ballina – 2.5 hours</p>
<p>&nbsp;</p>
<p>Bypass <a href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/" target="_blank" rel="noopener">bustling Byron Bay</a> for the laid-back beach vibes of Ballina and its stretch of beautiful beaches. One of the cutest spots to eat and drink in Ballina is the <a href="https://www.bellegeneral.com/" target="_blank" rel="noopener">Belle General</a>. With a boho feel, great coffee and nourishing menu, it’s a great start to a day of driving. Before you leave town, spot one of Australia’s iconic big things,<a href="https://www.discoverballina.com.au/visit/big-prawn" target="_blank" rel="noopener"> the ‘Big Prawn’</a> which has recently had an insta-worthy makeover.</p>
<div id="attachment_195414" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195414 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary10.jpg" alt="Hubro" width="600" height="544" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary10.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary10-206x187.jpg 206w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary10-419x380.jpg 419w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">For the perfect road trip lunch, stop in at Newcastle&#8217;s Hubro for the best toasties around.</p></div>
<p>Where to stay? <a href="https://www.ballinapalms.info/" target="_blank" rel="noopener">Ballina Palms Boutique Motel</a> is a step up from the traditional road trip motels – spotlessly clean, quality inclusions and lots of thoughtful extras.</p>
<p>&nbsp;</p>
<div id="attachment_195406" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195406 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary2.jpg" alt="Yamba Rock Pool" width="600" height="900" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary2.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary2-125x187.jpg 125w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary2-253x380.jpg 253w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">You won&#8217;t regret a detour to the coastal town of Yamba.</p></div>
<h2>Yamba</h2>
<p>Ballina to Yamba – 1.5 hours</p>
<p>&nbsp;</p>
<p>Situated at the mouth of the Clarence River, Yamba is a coastal town worthy of a detour. Keep caffeinated in Yamba with <a href="https://www.facebook.com/BeanSceneCafeYamba/" target="_blank" rel="noopener">coffee stops at Bean Scene</a>, which uses beans from local North Coast roaster Eleganza Vietato or try <a href="http://ironsandcraig.com/" target="_blank" rel="noopener">Irons &amp; Craig</a>; just get in early as the cafe closes at midday. (It opens again on Friday nights for drinks and bar food.)</p>
<p>&nbsp;</p>
<p>Soak up the friendly village vibe and stretch your legs with some browsing along Yamba’s main street. There’s a strong selection of surf shops, homewares and fashion stores available including <a href="http://www.shackyamba.com/" target="_blank" rel="noopener">Shack Yamba</a>, a lifestyle store filled with coastal goodies.</p>
<p>&nbsp;</p>
<p>Where to stay? Relax for the night at <a href="https://yambabeachmotel.com.au/" target="_blank" rel="noopener">Yamba Beach Motel</a>, overlooking Main Beach and close to town.</p>
<h2>Port Macquarie</h2>
<p>Yamba to Port Macquarie – 3 hours</p>
<p>&nbsp;</p>
<p>The former convict settlement has shaken off the shackles to reveal a cosmopolitan coastal town worthy of a detour. Stretch your legs with a walk along the Port Macquarie breakwall or take a dip at one of the 17+ beautiful beaches along the coast. As you wander the city, keep an eye out for the magnificent koala sculptures dotted around town. These appealing fibreglass statues have been hand painted by selected artists and are a hit with kids. To help seek out the 62 marsupials along the <a href="https://www.hellokoalas.com/" target="_blank" rel="noopener">Hello Koalas Trail</a>, pick up a brochure or check out the interactive map online.</p>
<p>&nbsp;</p>
<div id="attachment_195407" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195407 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary3.jpg" alt="Bill's Fishhouse and Bar" width="600" height="450" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary3.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary3-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary3-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary3-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary3-315x236.jpg 315w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Bills Fishhouse &amp; Bar is the best spot for seafood in Port Macquarie.</p></div>
<p>You’re spoilt for choice with top spots for breakfast with a side of ocean views in Port Macquarie. Start the day with coffee at <a href="http://saltycrewkiosk.com.au/" target="_blank" rel="noopener">Salty Crew Kiosk</a> right on the shores of Town Beach or <a href="https://www.facebook.com/Sandbox.pmq/" target="_blank" rel="noopener">Sandbox Port Macquarie</a> for beachside brunching overlooking Flynn’s Beach.</p>
<p>&nbsp;</p>
<p>A winery might not be the most obvious stop on a road trip, but <a href="https://www.cassegrainwines.com.au/" target="_blank" rel="noopener">Cassegrain Wines</a> has created a welcoming oasis along the M1 motorway. Kids and dogs can run freely on the grass, refuel with lunch at Seasons cafe-restaurant, take a winery tour or tasting and grab a bottle of vino to enjoy at your next destination.</p>
<p>&nbsp;</p>
<p>The best spot in town for seafood is <a href="http://billsfishhouse.com.au/" target="_blank" rel="noopener">Bills Fishhouse &amp; Bar</a>, with a carefully curated sea-to-plate selection featuring local oysters, prawns, whole fish and seafood platters to share. With breezy interiors and a bustling bar bringing the holiday vibes, it’s a casual and contemporary restaurant you’ll want to seek out.</p>
<p>&nbsp;</p>
<div id="attachment_195408" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195408 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary4.jpg" alt="Hubro Newcastle" width="600" height="900" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary4.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary4-125x187.jpg 125w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary4-253x380.jpg 253w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">The cafe scene in Newcastle has exploded over the past few years and Hubro should be on your hit list.</p></div>
<p>If you’re lingering longer, check out these <a href="https://www.australiantraveller.com/nsw/north-coast/port-macquarie/14-places-to-eat-and-drink-in-port-macquarie/" target="_blank" rel="noopener">14 places to eat and drink in Port Macquarie</a>.</p>
<div id="attachment_195410" style="max-width: 610px" class="wp-caption aligncenter"><img class="wp-image-195410 size-full img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary6.jpg" alt="Hubro Newcastle" width="600" height="400" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary6.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary6-281x187.jpg 281w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary6-570x380.jpg 570w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Arrive hungry at Hubro in Newcastle. We guarantee you will want more than one item on the menu.</p></div>
<p>Where to stay? <a href="https://macquariewaters.com.au/" target="_blank" rel="noopener">Macquarie Waters Boutique Apartment Hotel</a> is an uber-friendly apartment-style hotel in the centre of town, an easy stroll to shops, cafes and restaurants.</p>
<div id="attachment_195412" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195412 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary8.jpg" alt="Hubro Newcastle" width="600" height="400" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary8.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary8-281x187.jpg 281w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary8-570x380.jpg 570w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">A smoothie bowl at Hubro in Newcastle is almost too pretty to eat.</p></div>
<h2>Newcastle</h2>
<p>Yamba to Newcastle – 5.5 hours</p>
<div id="attachment_195409" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195409 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary5.jpg" alt="Hubro Newcastle" width="600" height="900" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary5.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary5-125x187.jpg 125w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary5-253x380.jpg 253w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Hubro pours the cold brew in Newcastle.</p></div>
<p>The secret’s out, Newcastle is enjoying an almighty revival and there’s no shortage of places to eat, drink, shop and stay in the city.</p>
<div id="attachment_195415" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195415 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary11.jpg" alt="Wil &amp; Sons" width="600" height="900" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary11.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary11-125x187.jpg 125w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary11-253x380.jpg 253w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Wil &amp; Sons is always heaving with diners for a reason&#8230; it&#8217;s breakfast is one of the best in Newcastle.</p></div>
<p>Newcastle is all about the beaches and a relaxed coastal lifestyle, so chill out at Newcastle Beach, Bar Beach or Merewether Beach for some sun-soaked downtime and keep caffeinated nearby at <a href="http://www.hubro.com.au/" target="_blank" rel="noopener">Hubro</a> for the best cold brew in town.</p>
<div id="attachment_195419" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195419 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary16.jpg" alt="The Autumn Rooms" width="600" height="900" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary16.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary16-125x187.jpg 125w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary16-253x380.jpg 253w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Try the Pumpkin Smash at one of Newcastle&#8217;s favourite breakfast spots, The Autumn Rooms.</p></div>
<p>Treat yourself to breakfast at <a href="https://www.wilandsons.com.au/" target="_blank" rel="noopener">Wil &amp; Sons</a>, the <a href="https://www.theautumnrooms.com.au/" target="_blank" rel="noopener">Autumn Rooms</a> or almost anywhere along Darby Street – the hipster hub of Newcastle.</p>
<div id="attachment_195421" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195421 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary18.jpg" alt="The Autumn Rooms" width="600" height="900" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary18.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary18-125x187.jpg 125w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary18-253x380.jpg 253w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Don&#8217;t go past the waffles for breakfast at The Autumn Rooms in Newcastle.</p></div>
<p>King Street is another hot spot, so seek out <a href="https://www.gingermegsx.com.au/" target="_blank" rel="noopener">Ginger Meg’s</a>, a superb pan-Asian eatery and bar brought to you by the team behind <a href="http://www.parrystreetgarage.com.au/" target="_blank" rel="noopener">Parry St Garage</a>, and the popular <a href="http://www.surfhouse.com.au/" target="_blank" rel="noopener">Merewether Surfhouse</a>.</p>
<div id="attachment_195423" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195423 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary20.jpg" alt="Ginger Megs" width="600" height="400" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary20.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary20-281x187.jpg 281w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary20-570x380.jpg 570w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Newcastle&#8217;s Ginger Megs will satisfy your craving for Asian cuisine.</p></div>
<p>A pit stop in Newcastle will convince you to return for a short break and at just 2.5 hours’ drive from Sydney, it’s <a href="https://www.australiantraveller.com/nsw/newcastle/newcastles-renaissance-the-essential-weekend-away/" target="_blank" rel="noopener">the perfect weekend getaway</a>.</p>
<div id="attachment_195424" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195424 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary21.jpg" alt="Ginger Megs" width="600" height="900" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary21.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary21-125x187.jpg 125w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary21-253x380.jpg 253w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Head to King Street to find Ginger Meg&#8217;s Asian fare in Newcastle.</p></div>
<p>Where to stay? For a luxe-for-less short stay in Newcastle, try the <a href="https://theluckyhotel.com.au/" target="_blank" rel="noopener">Lucky Hotel</a>.</p>
<div id="attachment_195427" style="max-width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-195427 img-responsive" src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary24.jpg" alt="Lucky Hotel Newcastle" width="600" height="400" srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary24.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary24-281x187.jpg 281w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019FEB15_UltimateBrisbaneSydneyRoadTripItinerary24-570x380.jpg 570w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">The Lucky Hotel in Newcastle is the perfect place to stay if you&#8217;re after a luxury stay without the high price tag.</p></div>
<h5>Would you like more inspiration on where to road trip in Australia? Find it all in our guide to <a href="https://www.australiantraveller.com/australias-best-road-trips/" target="_blank" rel="noopener">Australia&#8217;s best road trips here</a>.</h5>
							</div>

							<div class="col-sm-12 leave-comment nopadding">
								<h5>LEAVE YOUR COMMENT</h5>
	<div class="leave-your-comment">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nsw/north-coast/the-ultimate-brisbane-to-sydney-road-trip-itinerary/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.australiantraveller.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" /></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Email address" id="email" name="email" type="text" value="" size="30" /></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field textarea-field nopadding"><span>Comment</span><textarea id="comment" name="comment"  aria-required="true"></textarea></div><p class="form-submit"><input name="submit" type="submit" class="input-group-addon" tabindex="5" id="basic-addon2" value="Submit >" /><input type='hidden' name='comment_post_ID' value='195403' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
 <input type='hidden' name='comment_post_ID' value='195403' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d54b36004" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>		<!-- Checkbox by Newsletter Sign-Up Checkbox v2.0.7 - https://wordpress.org/plugins/newsletter-sign-up/ -->
		<p id="nsu-checkbox">
			<label for="nsu-checkbox-input" id="nsu-checkbox-label">
				<input value="1" id="nsu-checkbox-input" type="checkbox" name="newsletter-sign-up-do"  />
				So you don't miss out on the latest travel updates, tips and giveaways!			</label>
		</p>
		<!-- / Newsletter Sign-Up -->
					</form>
			</div><!-- #respond -->
	

    

</div><!-- #comments -->
							</div>

							
						</div>
						
                    </div>

                </div>

            </div>

        </div>

        <div class="secrets-section section-spacing border-bottom like-module">

    <div class="wrappper">

        <div class="row section-spacing-top">

            <div class="col-sm-12">

                <h2>You might also like</h2>

                <div class="row">

    <div class="col-sm-12">

        <div class="owl-carousel slider-three-item owl-disabled-small margin-bottom-ninety">

            
            <div class="item">
                <a href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/best-things-to-do-in-byron-bay/">
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019JAN31_BestThingsToDoByronBay-240x180.jpg"
                                                srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019JAN31_BestThingsToDoByronBay-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019JAN31_BestThingsToDoByronBay-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019JAN31_BestThingsToDoByronBay-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019JAN31_BestThingsToDoByronBay-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019JAN31_BestThingsToDoByronBay-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019JAN31_BestThingsToDoByronBay-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019JAN31_BestThingsToDoByronBay.jpg 1000w"
                                                class="img-responsive desktop-image">
                                        
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019JAN31_BestThingsToDoByronBay-315x220.jpg"
                                                srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019JAN31_BestThingsToDoByronBay-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/02/AT_2019JAN31_BestThingsToDoByronBay-414x288.jpg 414w"
                                                class="img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/best-things-to-do-in-byron-bay/">Beyond the beach: best things to do in Byron Bay</a></h4>

                <p>It may be loved for its beaches and chilled vibes but Byron Bay has plenty of other treasures just waiting to be discovered.
From Main Beach, where s...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/nsw/north-coast/central-coast/5-of-the-most-unique-things-about-lost-paradise/">
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2019/01/LostParadisehero-240x180.jpg"
                                                srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/01/LostParadisehero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/01/LostParadisehero-315x236.jpg 315w"
                                                class="img-responsive desktop-image">
                                        
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2019/01/LostParadisehero-315x220.jpg"
                                                class="img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/nsw/north-coast/central-coast/5-of-the-most-unique-things-about-lost-paradise/">5 unique things you probably didn&#8217;t know about Lost Paradise Festival</a></h4>

                <p>Held annually over the New Year’s Eve break, Lost Paradise is Australia’s answer to an eco-minded music festival filled with a quirky community sp...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/review-raes-on-wategos/">
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2019/01/AT_2019JAN15_OnlineStory_RaesByronBay-240x180.jpg"
                                                srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/01/AT_2019JAN15_OnlineStory_RaesByronBay-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/01/AT_2019JAN15_OnlineStory_RaesByronBay-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/01/AT_2019JAN15_OnlineStory_RaesByronBay-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/01/AT_2019JAN15_OnlineStory_RaesByronBay-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/01/AT_2019JAN15_OnlineStory_RaesByronBay-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/01/AT_2019JAN15_OnlineStory_RaesByronBay-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/01/AT_2019JAN15_OnlineStory_RaesByronBay.jpg 1000w"
                                                class="img-responsive desktop-image">
                                        
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2019/01/AT_2019JAN15_OnlineStory_RaesByronBay-315x220.jpg"
                                                class="img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/review-raes-on-wategos/">Review: Raes on Wategos, Byron Bay</a></h4>

                <p>After its huge refurbishment in recent years, Byron Bay icon Raes on Wategos has emerged dreamier than ever. We check in to find out.
That first glim...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/the-luxury-byron-bay-guesthouse-where-you-can-bathe-under-the-stars/">
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC11_Article_LuxuryByronBayGuesthouse-240x180.jpg"
                                                srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC11_Article_LuxuryByronBayGuesthouse-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC11_Article_LuxuryByronBayGuesthouse-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC11_Article_LuxuryByronBayGuesthouse-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC11_Article_LuxuryByronBayGuesthouse-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC11_Article_LuxuryByronBayGuesthouse-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC11_Article_LuxuryByronBayGuesthouse-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC11_Article_LuxuryByronBayGuesthouse.jpg 1000w"
                                                class="img-responsive desktop-image">
                                        
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC11_Article_LuxuryByronBayGuesthouse-315x220.jpg"
                                                class="img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/the-luxury-byron-bay-guesthouse-where-you-can-bathe-under-the-stars/">The luxury Byron Bay Guesthouse where you can bathe under the stars</a></h4>

                <p>Tucked away in the hinterland, half way between Byron Bay and Bangalow, you’ll find the charming guest house Hidden Valley perched high on a hill ov...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/nsw/north-coast/tweed-valley/the-tweed-australias-next-hot-spot-destination/">
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC10_Article_Tweed-240x180.jpg"
                                                srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC10_Article_Tweed-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC10_Article_Tweed-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC10_Article_Tweed-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC10_Article_Tweed-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC10_Article_Tweed-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC10_Article_Tweed-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC10_Article_Tweed.jpg 1000w"
                                                class="img-responsive desktop-image">
                                        
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2018/12/AT_2018DEC10_Article_Tweed-315x220.jpg"
                                                class="img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/nsw/north-coast/tweed-valley/the-tweed-australias-next-hot-spot-destination/">The Tweed: Australia&#8217;s next hot spot destination</a></h4>

                <p>With a secluded retreat designed for maximum relaxation, a fantastic regional art gallery and next-level produce enriched by volcanic soil, the pictur...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/nsw/north-coast/central-coast/inside-lost-paradise-the-ultimate-sustainable-music-festival/">
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2018/11/AT_2018NOV08_OnlineStory_LostParadise-240x180.jpg"
                                                srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/11/AT_2018NOV08_OnlineStory_LostParadise-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2018/11/AT_2018NOV08_OnlineStory_LostParadise-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2018/11/AT_2018NOV08_OnlineStory_LostParadise-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2018/11/AT_2018NOV08_OnlineStory_LostParadise-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2018/11/AT_2018NOV08_OnlineStory_LostParadise-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2018/11/AT_2018NOV08_OnlineStory_LostParadise-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2018/11/AT_2018NOV08_OnlineStory_LostParadise.jpg 1000w"
                                                class="img-responsive desktop-image">
                                        
                                        <img src="https://s1.at.atcdn.net/wp-content/uploads/2018/11/AT_2018NOV08_OnlineStory_LostParadise-315x220.jpg"
                                                class="img-responsive mobile-image">
                                    </a>

                <h4><a href="https://www.australiantraveller.com/nsw/north-coast/central-coast/inside-lost-paradise-the-ultimate-sustainable-music-festival/">Inside Lost Paradise: the ultimate sustainable music festival</a></h4>

                <p>Just one hour’s drive from Sydney’s city centre lies 1200 hectares of lush bushland known as Glenworth Valley. Here, over four days and three nigh...</p>

            </div>

            
        </div>

    </div>

</div>
            </div>

        </div>

    </div>

</div>		
						
    </div>

</div>


<div class="clearfix"></div>

</div><!-- End Web container -->

<div class="main-body redesign-module-one">
	<div class="container">
		<div class="subscribe-section">

            <div class="wrappper">

            	                <div class="row">

                    <div class="col-sm-5 visible-xs">

                        <a href="https://shop.australiantraveller.com/" target="_blank">
                        	<img width="280" height="350" src="https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780-280x350.jpg" class="attachment-w280h350 size-w280h350 wp-post-image" alt="" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780-280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780-304x380.jpg 304w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780-134x168.jpg 134w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780.jpg 624w" sizes="(max-width: 280px) 100vw, 280px" />                        </a>

                    </div>

                    <div class="col-sm-7 subscribe-content">

                        <h5> SUBSCRIBE NOW</h5>

                        <h4>$27.95 for 12 months</h4>
<p>The outback issue (February, March, April) out now.</p>

                        <a href="https://shop.australiantraveller.com/" target="_blank">VIEW SUBSCRIPTION OPTIONS > </a>

                    </div>

                    <div class="col-sm-5 hidden-xs">

                        <a href="https://shop.australiantraveller.com/" target="_blank">
                        	<img width="280" height="350" src="https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780-280x350.jpg" class="attachment-w280h350 size-w280h350 wp-post-image" alt="" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780-280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780-304x380.jpg 304w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780-134x168.jpg 134w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/8219ATp001Cover_R_624x780.jpg 624w" sizes="(max-width: 280px) 100vw, 280px" />                        </a>

                    </div>

                </div>
                
            </div>

        </div>
	</div>
</div>

<footer class="site-footer">

    <div class="container-fluid">

        <div class="row">

            <div class="col-xs-12 col-md-3">

                <p class="signup-text"> Sign up for our newsletter</p>

                <p class="desc-signup">Get the latest travel news, reviews, offers and more, direct to your inbox.</p>

                <form class="sign-up-form" 
                    action="http://e.australiantraveller.com/k/Australian-Traveller/australian_traveller_sign_up_form" 
                    method="post" 
                    accept-charset="UTF-8">
                    <div class="amf-el amf-type-email" id="amf-el-email_1">
                        <div class="amf-el-inner">
                            <input placeholder="Enter your email here..." 
                                type="text" 
                                class="text amf-input-main-email" 
                                name="email_1" 
                                id="amf-input-email_1" 
                                value="" 
                                maxlength="255" 
                                onkeyup="if (this.length>255) this.value=this.value.substr(0, 255)" onblur="this.value=this.value.substr(0, 255)">
                        </div>
                    </div>
                    <input type="hidden" class="" name="md5_hash_email_2" id="amf-hidden-md5_hash_email_2" value="">
                    <div class="amf-el amf-type-button" id="amf-el-submit">
                        <input type="submit" class="button new-submit-button" name="submit" id="submit" value="Join Now >">
                    </div>
                    
                    <script type="text/javascript" id="0.952710203268023">
                        (function(){
                            var script          = document.getElementById('0.952710203268023');
                            var form            = script.parentNode;
                            var inputs          = form.getElementsByTagName('INPUT');
                            var submit_count    = 0;

                            var enable_double_submit = false;

                            for (var i=0; i<inputs.length; i++) {
                                var my_input = inputs[i];
                                if ( my_input.type === 'submit' ) {
                                    var container = my_input.parentNode;
                                    if (container.className.match(/enable-double-submit/)) {
                                        enable_double_submit = true;
                                    }
                                }
                            }

                            form.addEventListener('submit', function( evt ){
                                if (submit_count >= 1 && !enable_double_submit) {
                                    evt.preventDefault();
                                }
                                submit_count++;
                            });

                        })();
                    </script>
                </form>



            </div>

            <div class="col-md-6 text-center social-wrapper">

                <div class="social-row">

                    <a data-linktype="socialvisit" href="https://www.facebook.com/AustTraveller" target="_blank">
                    	<img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/fb-icon.png" class="icon ion-social-facebook">
                    </a>

                    <a data-linktype="socialvisit" href="https://www.instagram.com/austtraveller/" target="_blank">
                    	<img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/insta-icon.png" class="icon ion-social-insta">
                    </a>

                    <a data-linktype="socialvisit" href="https://twitter.com/AustTraveller" target="_blank">
                    	<img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/twitter-icon.png" class="icon ion-social-twitter">
                    </a>

                    <a data-linktype="socialvisit" href="https://www.youtube.com/user/oztravmag" target="_blank">
                    	<img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/youtube-icon.png" class="icon ion-social-youtube">
                    </a>

                </div>

            </div>

            <div class="col-md-3 text-right">

                <ul class="link-menu">

                    <li><a href="https://www.australiantraveller.com/about-us/">About Us</a></li>

                    <li><a href="https://www.australiantraveller.com/advertise/">Advertise</a></li>

                    <li><a href="https://www.australiantraveller.com/sitemap/">Site Map</a></li>

                    <li><a href="https://www.australiantraveller.com/privacy-policy/">Privacy</a></li>

                    <li><a href="https://www.australiantraveller.com/competitions/">Competitions</a></li>

                    <li><a href="https://www.australiantraveller.com/contact-us/">Contact</a></li>

                </ul>

            </div>

        </div>

    </div>

</footer>

<div class="copyright-footer">

    <div class="container-fluid">

        <div class="row">

            <div class="col-sm-12">

                <p class="copyright-text">&copy; Australian Traveller Media 2019. All rights reserved.</p>

            </div>

        </div>

    </div>

</div>
<!--</div>--><!-- End Web container -->


<!--Main Footer Area starts--> 
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jquery-cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jQuery-MD5/jquery.md5.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/imagelightbox.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-theme.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/owl.carousel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/menu.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
			var dpsp_pin_button_data = {"pin_description_source":"image_alt_tag"}
		
</script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=2.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.64'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/custom.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/rotate-deals.js?ver=1.0.1'></script>
<script async="async" type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.australiantraveller.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='fontAwesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"de4c00d449","ajax_url":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":188423,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":166536},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"de4c00d449","ajax_url":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":188423,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":166536},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script><script type="text/javascript">
var $=jQuery.noConflict();
</script>

<!-- Google DFP -->
<script type="text/javascript">
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();
</script>
<script type="text/javascript">
  googletag.cmd.push(function(){
    //googletag.pubads().setTargeting('staging', ['true']);
    googletag.pubads().setTargeting('postCat', ['north coast']);
    googletag.pubads().setTargeting('postSubCat', ['']);
    googletag.pubads().setTargeting('postTag', ['Brisbane', 'brisbane-posts-1', 'road trip', 'Sydney', 'sydney-posts-1']);
    googletag.pubads().setTargeting("cat_url", "-brisbane-to-sydney-road-trip-itinerary/");
        googletag.pubads().setTargeting("parent_category", "north-coast");
    googletag.pubads().setTargeting("grand_parent_category", "nsw");
        /*Wallpaper*/
    googletag.defineSlot('/1050053/AT_wallpaper', [1900, 1000], 'div-gpt-ad-1439274676992-0').addService(googletag.pubads());
    /*Half page ad*/
    googletag.defineSlot('/1050053/AT-halfpage-ad', [300, 600], 'div-gpt-ad-1463016610656-0').addService(googletag.pubads());
    /* MREC Ad*/
    googletag.defineSlot('/1050053/300x250_SideSlot', [300, 250], 'div-gpt-ad-1535418044998-0').addService(googletag.pubads());
    /*Leader board*/
    googletag.defineSlot('/1050053/728_x_90_Top_Banner', [728, 90], 'div-gpt-ad-1535414759216-0').addService(googletag.pubads());
    /* 970 X 250 */
    googletag.defineSlot('/1050053/AT_970X250', [970, 250], 'div-gpt-ad-1535416871812-0').addService(googletag.pubads());
    /*Left wing*/
    googletag.defineSlot('/1050053/AT-left-Sky-scrapper', [160, 600], 'div-gpt-ad-1471835376688-0').addService(googletag.pubads());
    /*Right wing*/
    googletag.defineSlot('/1050053/AT-right-sky-scrapper', [160, 600], 'div-gpt-ad-1471836111806-0').addService(googletag.pubads());
    googletag.pubads().setTargeting('postID', ['195403']);
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    /*Wallpaper*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439274676992-0'); });
    /*half page ad*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463016610656-0'); });
    /*MREC ad*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535418044998-0'); });
    /*Top leader board*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535414759216-0'); });
    /* 970 X 250 */
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535416871812-0'); });
    /*Left wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471835376688-0'); });
    /*Right wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471836111806-0'); });
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End Google DFP -->


<script type="text/javascript">
jQuery(".partnership").hover(function(){
    jQuery('.partnership-with').show();
},function(){
    jQuery('.partnership-with').hide();
});
</script>

<script type="text/javascript">
    adroll_adv_id = "GK4RNVFW5FDN7IKOLEBIMP";
    adroll_pix_id = "DCDO6RPJWJFC5IX6CFKEB2";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

<script type="text/javascript">
/************************************
 Print function for body of the post
*************************************/
function printInfo() {
  var prtContentOne = document.getElementById("postContentFirst");
  var prtContentTwo = document.getElementById("postContentSecond");
  var prtContentThird = document.getElementById("postContentThird");
  var prtContentFourth = document.getElementById("postContentFourth");
  var prtHeadline = document.getElementById("postHeadline");
  var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
  var WinPrint = window.open('', '', 'left=0,top=0,width=800,height=900,toolbar=0,scrollbars=1,status=0');
  WinPrint.document.write(heading);

  if(prtContentOne!='undefined'){
    WinPrint.document.write(prtContentOne.innerHTML);
  }

  if(prtContentTwo!='undefined'){
    WinPrint.document.write(prtContentTwo.innerHTML);
  }

  if(prtContentThird!='undefined'){
    WinPrint.document.write(prtContentThird.innerHTML);
  }

  if(prtContentFourth!='undefined'){
    WinPrint.document.write(prtContentFourth.innerHTML);
  }

  WinPrint.document.close();
  WinPrint.focus();
  WinPrint.print();
  WinPrint.close();
}


</script>

<script type="text/javascript">
$(function() {
    $('.toggle-buttons').click(function() {
        $(this).removeClass("toggle-without-border");
        var name = $(this).attr("name");
        var destinations = $('.destinations[name=' + name + ']');

        $('.destinations').not(destinations).hide();
        //destinations.toggle();
        destinations.toggle(
          function () {
            $(this).css("display", "flex");
          }
        );
    });

    $("#toggle > span").click(function () {
        $("#toggle > span").removeClass("toggle-without-border");

        if ( $(".destinations").is(":visible") ) {
            $(this).addClass("toggle-without-border");
        }
    });
});
</script>

<!-- Main Footer Area End-->

<script type="text/javascript">
  $(function() {

    $("#searchTermMobile, #searchtermID, #searchterm, #searchtermLarge, #query").keyup(function() {
        var name;
        name = $(this).val();
        console.log(name);
        var inputBox = this;
        var xhr = $.ajax({
            url: "https://www.australiantraveller.com/solr/at/suggest",
            data: "suggest=true&suggest.dictionary=mySuggester&wt=json&suggest.q=" + name,
            contentType: "application/json; charset=utf-8",
            dataType: 'json',
            type: 'GET',
            crossOrigin: true,
            crossDomain: true,
            header:{
              'Access-Control-Allow-Origin': 'https://www.australiantraveller.com',
              'Access-Control-Allow-Methods': 'GET, POST, OPTIONS'
            },
            beforeSend: function (xhr) {
              xhr.setRequestHeader ('Authorization', 'Basic c29scjpTb2xyUm9ja3M=');
            },
            success: function(data) {
                if (data != null) {
                    var parentNode = data.suggest.mySuggester;
                    var suggestionsNode = null;
                    for (var key in parentNode) {
                        suggestionsNode = parentNode[key].suggestions;
                        if (suggestionsNode != null)
                            break;
                    }

                    var autocomplete_data = [];
                    $.each(suggestionsNode, function(i, val) {
                        autocomplete_data.push(val.term);
                    });
                    console.log(autocomplete_data);
                    $(inputBox).autocomplete({
                        source: autocomplete_data,
                        select: function(event, ui) {
                            $(this).closest('input').val(ui.item.value);
                            $(this).closest('form').trigger('submit');
                        }
                    });
                }
            },
            error: function(result) {
                //console.log(result);
            }
        });
    });
});

</script>

<script type="text/javascript">
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("myBtn").style.display = "block";
    } else {
        document.getElementById("myBtn").style.display = "none";
    }
}

// When the user clicks on the button, scroll to the top of the document
function topFunction() {
    document.body.scrollTop = 0;
    document.documentElement.scrollTop = 0;
}

$('#commentform').submit(function() {
    // get all the inputs into an array.
    var $inputs = $('#commentform :input');

    // not sure if you wanted this, but I thought I'd add it.
    // get an associative array of just the values.
    var values = {};
    $inputs.each(function() {
        values[this.name] = $(this).val();
    });

    console.log(values.email);
    $hash = $.md5( values.email );
    Cookies.set( 'commentemail', $hash, { expires: 1 } );
});

$('input#amf-input-email_1').change(function() {
    $hashEmail = $.md5( $(this).val().toLowerCase() );
    $('input#amf-hidden-md5_hash_email_2').val($hashEmail);
});

$('.sign-up-form').submit(function() {
    $embedFormEmail = $('input#amf-hidden-md5_hash_email_2').val();
    Cookies.set( 'embedFormEmail', $embedFormEmail, { expires: 1 } );
});


$(document).ready(function(){

  if( Cookies.get( 'commentemail') ) {
      var commentemail = Cookies.get( 'commentemail');
      adobeDataLayer['commentemail'] = commentemail;
  }

  if( Cookies.get( 'popupemail') ) {
      var popupemail = Cookies.get( 'popupemail');
      adobeDataLayer['popupemail'] = popupemail;
  }

  if( Cookies.get( 'embedFormEmail') ) {
      var embedFormEmail = Cookies.get( 'embedFormEmail');
      adobeDataLayer['embedFormEmail'] = embedFormEmail;
  }

});




$(document).ready(function() {

  $('h6#comments-title').click(function () {

    if ($(this).hasClass("grey-color")) {
          $(this).removeClass('grey-color');
      } else {
          $(this).removeClass('grey-color');
          $(this).toggleClass('grey-color');
      }

      if ($('ul.commentlist').hasClass("show-comments")) {
          $('ul.commentlist').removeClass('show-comments');
      } else {
          $('ul.commentlist').removeClass('show-comments');
          $('ul.commentlist').toggleClass('show-comments');
      }
  });
});


$('.icon-social-print').on('click', function(e) {
      e.preventDefault();
      var prtContentZero = document.getElementById("print-area");
      var prtHeadline = document.getElementById("main-headline");
      var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
      var WinPrint = window.open('', '', 'left=0,top=0,width=800,height=900,toolbar=0,scrollbars=1,status=0');
      WinPrint.document.write(heading);

      if(prtContentZero!='undefined'){
        WinPrint.document.write(prtContentZero.innerHTML);
      }

      WinPrint.document.close();
      WinPrint.focus();
      WinPrint.print();
      WinPrint.close();
});

</script>
<!-- Main Footer Area End-->

<script type="text/javascript">
$(document).ready(function(){
    dataLayer['contentType'] = 'editorial';
});
</script>

</body>
</html>

<!-- Dynamic page generated in 0.418 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-02-28 17:49:37 -->

<!-- Compression = gzip -->