<!DOCTYPE html><html><head><meta charset="UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/><meta name="google-site-verification" content="62aMgPW0zIB1zBNySgw2oOxL80IIBd_Oazu0Wgl3HAE" /><style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://s1.at.atcdn.net/wp-content/cache/autoptimize/css/autoptimize_e56715d462b9c04dea91a9cc11418821.css" onload="this.onload=null;this.media='all';" /><link rel="stylesheet" media="print" href="https://s1.at.atcdn.net/wp-content/cache/autoptimize/css/autoptimize_f054e31521e34f20345ec692f55bce5d.css" onload="this.onload=null;this.media='(min-width: 1261px)';" /><noscript id="aonoscrcss"><link media="all" href="https://s1.at.atcdn.net/wp-content/cache/autoptimize/css/autoptimize_e56715d462b9c04dea91a9cc11418821.css" rel="stylesheet" /><link media="(min-width: 1261px)" href="https://s1.at.atcdn.net/wp-content/cache/autoptimize/css/autoptimize_f054e31521e34f20345ec692f55bce5d.css" rel="stylesheet" /></noscript><title>10 Of The Friendliest Towns In Australia - Australian Traveller</title>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNQSW9');</script>  <noscript><link media='all' href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet"></noscript><link media='print' onload="this.onload=null;this.media='all';" href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet"> <noscript><link media='all' href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja" rel="stylesheet"></noscript><link media='print' onload="this.onload=null;this.media='all';" href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja" rel="stylesheet"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.australiantraveller.com/australia/the-10-most-welcoming-towns-in-australia-revealed/" /><meta property="og:locale" content="en_US"/><meta property="og:type" content="article" /><meta property="og:title" content="10 Of The Friendliest Towns In Australia" /><meta property="og:description" content="Australians pride themselves on being an easy-going bunch. Our egalitarian ethos, famous sense of humour, ability to swear like a trooper and penchant for the word ‘mate’ is just par for the course when travelling" /><meta property="og:url"	content="https://www.australiantraveller.com/australia/the-10-most-welcoming-towns-in-australia-revealed/" /><meta property="og:site_name" content="Australian Traveller" /><meta property="og:updated_time" content="2021-02-09T13:05:34+00:00" /><meta property="article:published_time" content="2021-02-09T13:05:34+00:00" /><meta property="article:modified_time" content="2021-02-09T13:05:34+00:00" /><meta property="og:image" content="https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="10 Of The Friendliest Towns In Australia" /><meta name="twitter:description" content="Australians pride themselves on being an easy-going bunch. Our egalitarian ethos, famous sense of humour, ability to swear like a trooper and penchant for the word ‘mate’ is just par for the course when travelling" /><meta name="twitter:image" content="https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero.jpg" /><link rel="amphtml" href="https://www.australiantraveller.com/australia/the-10-most-welcoming-towns-in-australia-revealed/amp/" /><meta name="generator" content="AMP for WP 1.0.66.2"/><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Feed" href="https://www.australiantraveller.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Comments Feed" href="https://www.australiantraveller.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; The 10 most welcoming towns in Australia revealed Comments Feed" href="https://www.australiantraveller.com/australia/the-10-most-welcoming-towns-in-australia-revealed/feed/" /> <noscript><link rel='stylesheet'  href='https://code.jquery.com/ui/1.10.4/themes/ui-lightness/jquery-ui.min.css?ver=72759966ce369d3521fb06a7385eb183' type='text/css' media='all' /></noscript><link rel='stylesheet' id='lightness-css'  href='https://code.jquery.com/ui/1.10.4/themes/ui-lightness/jquery-ui.min.css?ver=72759966ce369d3521fb06a7385eb183' type='text/css' media='print' onload="this.onload=null;this.media='all';" /><link rel='https://api.w.org/' href='https://www.australiantraveller.com/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australiantraveller.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.australiantraveller.com/?p=219927' /><link rel="alternate" type="application/json+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-10-most-welcoming-towns-in-australia-revealed%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-10-most-welcoming-towns-in-australia-revealed%2F&#038;format=xml" /><meta name="solr-page-type" content="post" /><meta name="solr-thumbnail" content="https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-172x100.jpg" /><meta name="solr-tags" content="dreaming,listicle" /><meta name="solr-categories" content="Australia" /><meta name="solr-publish-date" content="2021-02-09T00:00:00Z" />  <script type="text/javascript">var adobeDataLayer = {"contentTags":"dreaming,listicle","contentHierarchy":[{"breadCrumbName":"Australian Traveller","breadCrumbLink":"https://www.australiantraveller.com"},{"breadCrumbLink":"https://www.australiantraveller.com/australia/","breadCrumbName":"Australia"},{"breadCrumbName":"The 10 most welcoming towns in Australia revealed","breadCrumbLink":"https://www.australiantraveller.com/australia/the-10-most-welcoming-towns-in-australia-revealed/"}]}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.australiantraveller.com","name":"Australian Traveller"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.australiantraveller.com/australia/","name":"Australia"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.australiantraveller.com/australia/the-10-most-welcoming-towns-in-australia-revealed/","name":"The 10 most welcoming towns in Australia revealed"}}]}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.australiantraveller.com","logo":"https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png","name":"Australian Traveller Media","email":"info@australiantraveller.com","foundingDate":"01-01-2005","founder":["Quentin Long","Nigel Herbert"],"description":"Australian Traveller Media is Australia\u2019s largest independent travel publisher. Founded in 2005 the company\u2019s mission is to connect people to their incredible experiences. Australian Traveller Media publishes two brands; Australiantraveller.com, an Australian domestic travel brand and Internationaltraveller.com for Australian\u2019s travelling outside the country.","sameAs":["https://www.facebook.com/AustTraveller","https://twitter.com/AustTraveller","https://www.instagram.com/austtraveller/","https://www.youtube.com/user/oztravmag","https://www.youtube.com/user/oztravmag","https://www.pinterest.com.au/autraveller/"],"address":{"@type":"PostalAddress","addressLocality":"Surry Hills","addressRegion":"NSW","postalCode":"2010","streetAddress":"Suite 101, 15 Belvoir Street"},"contactPoint":{"@type":"ContactPoint","telephone":"+61 02 9698 7072","contactType":"Customer Service"}}</script>  <script src="//assets.adobedtm.com/launch-EN669930d95c884b32bc82e15392e95d5f.min.js" async></script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNQSW9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="wallpaper-ad" style="position: fixed; top: 0px; left: 0px; width: 100%;"><div id="div-gpt-ad-1439274676992-0" style="width: 1900px; height: auto; margin: 0 auto; "></div> </a><div class="left-right-ads"><div class="left-wing" id='div-gpt-ad-1471835376688-0' style='height:600px; width:160px;'></div><div class="right-wing" id='div-gpt-ad-1471836111806-0' style='height:600px; width:160px;'></div></div><header class="main-header main-header-mobile fixed-top" role="main-header"><div class="container"><div class="col-xs-12 nopadding"></div></div><div class="row"> <button type="button" class="navbar-toggle collapsed"
 data-toggle="collapse" data-target="#navbar"
 aria-expanded="false" aria-controls="navbar"> <span class="sr-only">Toggle navigation</span> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Menu-icon.png" class="menu-icon"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Cross-icon.png" class="menu-close-icon"> </button><div id="logo"> <a href="https://www.australiantraveller.com/"> <img width="220" height="62"
 src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png"
 class="attachment-post-thumbnail size-post-thumbnail" alt=""> </a></div></div><div class="row search-bar-area"><div class="tr-navbar__menu_social"> <a target="_blank" href="https://www.facebook.com/AustTraveller/" class="tr-social-link"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/fb-icon.png" alt="Facebook"> </a> <a target="_blank" href="https://www.instagram.com/austtraveller/" class="tr-social-link"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/insta-icon.png" alt="Instagram"> </a> <a target="_blank" href="https://twitter.com/AustTraveller/" class="tr-social-link"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/twitter-icon.png" alt="Twitter"> </a><div class="tr-ver-divider"></div> <button class="tr-link-search-desktop" onclick="searchDesktop()"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/search.svg" alt="Search"> </button></div></div><div class="clearfix"></div><div class="nav-section menu-for-mobile"><div id="navbar" class="navbar-collapse collapse"><div class="col-lg-12 nav-bar-max"><div class="row nomargin"><div class="ubermenu-sticky-wrapper"><nav id="ubermenu-main-4392-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4392 ubermenu-loc-primary-menu ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4392-primary-menu" class="ubermenu-nav"><li id="menu-item-166378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166378 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166378 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-167838" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/"><span class="ubermenu-target-title ubermenu-target-text">ACT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167838 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167776" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li></ul></li><li id="menu-item-167834" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167834 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/"><span class="ubermenu-target-title ubermenu-target-text">NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167834 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167775" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-167780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/blue-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Blue Mountains</span></a></li><li id="menu-item-167783" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167783 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/lord-howe-island/"><span class="ubermenu-target-title ubermenu-target-text">Lord Howe Island</span></a></li><li id="menu-item-192442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192442 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/dubbo/"><span class="ubermenu-target-title ubermenu-target-text">Dubbo</span></a></li><li id="menu-item-192441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/mudgee/"><span class="ubermenu-target-title ubermenu-target-text">Mudgee</span></a></li><li id="menu-item-192581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/orange/"><span class="ubermenu-target-title ubermenu-target-text">Orange</span></a></li><li id="menu-item-218647" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218647 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/central-coast/"><span class="ubermenu-target-title ubermenu-target-text">Central Coast</span></a></li><li id="menu-item-167778" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/"><span class="ubermenu-target-title ubermenu-target-text">North Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167778 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-187945" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187945 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/"><span class="ubermenu-target-title ubermenu-target-text">Byron Bay</span></a></li><li id="menu-item-213255" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213255 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/coffs-harbour/"><span class="ubermenu-target-title ubermenu-target-text">Coffs Harbour</span></a></li><li id="menu-item-167782" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167782 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter-valley/"><span class="ubermenu-target-title ubermenu-target-text">Hunter Valley</span></a></li><li id="menu-item-213256" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213256 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/port-macquarie/"><span class="ubermenu-target-title ubermenu-target-text">Port Macquarie</span></a></li><li id="menu-item-215765" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215765 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/port-stephens/"><span class="ubermenu-target-title ubermenu-target-text">Port Stephens</span></a></li></ul></li><li id="menu-item-213254" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213254 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/newcastle/"><span class="ubermenu-target-title ubermenu-target-text">Newcastle</span></a></li><li id="menu-item-167786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/"><span class="ubermenu-target-title ubermenu-target-text">Outback NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167786 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213257" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213257 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/"><span class="ubermenu-target-title ubermenu-target-text">Broken Hill</span></a></li></ul></li><li id="menu-item-215334" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-215334 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/"><span class="ubermenu-target-title ubermenu-target-text">Riverina</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-215334 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-215308" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215308 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/wagga-wagga/"><span class="ubermenu-target-title ubermenu-target-text">Wagga Wagga</span></a></li></ul></li><li id="menu-item-167788" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167788 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Snowy Mountains</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167788 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213253" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213253 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/jindabyne/"><span class="ubermenu-target-title ubermenu-target-text">Jindabyne</span></a></li><li id="menu-item-213260" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213260 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/perisher/"><span class="ubermenu-target-title ubermenu-target-text">Perisher</span></a></li><li id="menu-item-213252" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213252 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/thredbo/"><span class="ubermenu-target-title ubermenu-target-text">Thredbo</span></a></li></ul></li><li id="menu-item-167784" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/"><span class="ubermenu-target-title ubermenu-target-text">South Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167784 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213258 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/"><span class="ubermenu-target-title ubermenu-target-text">Jervis Bay</span></a></li><li id="menu-item-213259" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213259 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/wollongong/"><span class="ubermenu-target-title ubermenu-target-text">Wollongong</span></a></li></ul></li><li id="menu-item-189114" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-189114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/"><span class="ubermenu-target-title ubermenu-target-text">Southern Highlands</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-189114 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-215333" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215333 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/bowral/"><span class="ubermenu-target-title ubermenu-target-text">Bowral</span></a></li></ul></li></ul></li><li id="menu-item-167837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167837 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/"><span class="ubermenu-target-title ubermenu-target-text">NT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167837 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167791" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/darwin/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-213261" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213261 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/alice-springs/"><span class="ubermenu-target-title ubermenu-target-text">Alice Springs</span></a></li><li id="menu-item-167790" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/arnhem-land/"><span class="ubermenu-target-title ubermenu-target-text">Arnhem Land</span></a></li><li id="menu-item-167792" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/kakadu/"><span class="ubermenu-target-title ubermenu-target-text">Kakadu</span></a></li><li id="menu-item-187008" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/katherine/"><span class="ubermenu-target-title ubermenu-target-text">Katherine</span></a></li><li id="menu-item-167793" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/"><span class="ubermenu-target-title ubermenu-target-text">Red Centre</span></a></li><li id="menu-item-189914" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/uluru/"><span class="ubermenu-target-title ubermenu-target-text">Uluru</span></a></li></ul></li><li id="menu-item-167839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167839 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/"><span class="ubermenu-target-title ubermenu-target-text">QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167839 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167794" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-213262" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213262 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/bundaberg/"><span class="ubermenu-target-title ubermenu-target-text">Bundaberg</span></a></li><li id="menu-item-167795" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-island/"><span class="ubermenu-target-title ubermenu-target-text">Fraser Island</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167795 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213263" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213263 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-island/hervey-bay/"><span class="ubermenu-target-title ubermenu-target-text">Hervey Bay</span></a></li></ul></li><li id="menu-item-167796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-167798" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/great-barrier-reef/"><span class="ubermenu-target-title ubermenu-target-text">Great Barrier Reef</span></a></li><li id="menu-item-213264" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213264 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/moreton-island/"><span class="ubermenu-target-title ubermenu-target-text">Moreton Island</span></a></li><li id="menu-item-167800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/"><span class="ubermenu-target-title ubermenu-target-text">Outback Queensland</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167800 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213276" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213276 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/longreach/"><span class="ubermenu-target-title ubermenu-target-text">Longreach</span></a></li><li id="menu-item-213277" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213277 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/rockhampton/"><span class="ubermenu-target-title ubermenu-target-text">Rockhampton</span></a></li></ul></li><li id="menu-item-167803" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167803 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/"><span class="ubermenu-target-title ubermenu-target-text">Sunshine Coast</span></a></li><li id="menu-item-176630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/noosa/"><span class="ubermenu-target-title ubermenu-target-text">Noosa</span></a></li><li id="menu-item-167804" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/"><span class="ubermenu-target-title ubermenu-target-text">The Whitsunday Islands</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167804 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213265" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213265 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/hamilton-island/"><span class="ubermenu-target-title ubermenu-target-text">Hamilton Island</span></a></li></ul></li><li id="menu-item-213266" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213266 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/townsville/"><span class="ubermenu-target-title ubermenu-target-text">Townsville</span></a></li><li id="menu-item-167805" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/"><span class="ubermenu-target-title ubermenu-target-text">Tropical North QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167805 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213267" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213267 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cairns/"><span class="ubermenu-target-title ubermenu-target-text">Cairns</span></a></li><li id="menu-item-213268" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213268 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cape-york/"><span class="ubermenu-target-title ubermenu-target-text">Cape York</span></a></li><li id="menu-item-166576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/daintree/"><span class="ubermenu-target-title ubermenu-target-text">Daintree Rainforest</span></a></li><li id="menu-item-213269" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213269 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/port-douglas/"><span class="ubermenu-target-title ubermenu-target-text">Port Douglas</span></a></li></ul></li></ul></li><li id="menu-item-167840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167840 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/"><span class="ubermenu-target-title ubermenu-target-text">SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167840 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/barossa-valley/"><span class="ubermenu-target-title ubermenu-target-text">Barossa Valley</span></a></li><li id="menu-item-217002" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-217002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/"><span class="ubermenu-target-title ubermenu-target-text">Limestone Coast</span></a></li><li id="menu-item-167809" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Eyre Peninsula</span></a></li><li id="menu-item-167811" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/kangaroo-island/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Island</span></a></li><li id="menu-item-193917" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-193917 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/mclaren-vale/"><span class="ubermenu-target-title ubermenu-target-text">McLaren Vale</span></a></li><li id="menu-item-167812" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/"><span class="ubermenu-target-title ubermenu-target-text">Outback South Australia</span></a></li></ul></li><li id="menu-item-167841" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/"><span class="ubermenu-target-title ubermenu-target-text">TAS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167841 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167814" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-167815" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/launceston/"><span class="ubermenu-target-title ubermenu-target-text">Launceston</span></a></li><li id="menu-item-167816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/"><span class="ubermenu-target-title ubermenu-target-text">East Coast Tasmania</span></a></li><li id="menu-item-191258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-191258 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/"><span class="ubermenu-target-title ubermenu-target-text">South Tasmania</span></a></li></ul></li><li id="menu-item-167842" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167842 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/"><span class="ubermenu-target-title ubermenu-target-text">VIC</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167842 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167818" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167818 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-213270" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213270 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/ballarat/"><span class="ubermenu-target-title ubermenu-target-text">Ballarat</span></a></li><li id="menu-item-213271" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213271 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/bendigo/"><span class="ubermenu-target-title ubermenu-target-text">Bendigo</span></a></li><li id="menu-item-167819" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167819 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/daylesford-hepburn-springs/"><span class="ubermenu-target-title ubermenu-target-text">Daylesford Hepburn Springs</span></a></li><li id="menu-item-213272" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213272 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/geelong/"><span class="ubermenu-target-title ubermenu-target-text">Geelong</span></a></li><li id="menu-item-168932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-168932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/"><span class="ubermenu-target-title ubermenu-target-text">Gippsland</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-168932 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213273" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213273 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/phillip-island/"><span class="ubermenu-target-title ubermenu-target-text">Phillip Island</span></a></li></ul></li><li id="menu-item-167820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/"><span class="ubermenu-target-title ubermenu-target-text">Great Ocean Road</span></a></li><li id="menu-item-167822" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167822 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/"><span class="ubermenu-target-title ubermenu-target-text">High Country</span></a></li><li id="menu-item-167824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167824 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/mornington-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Mornington Peninsula</span></a></li><li id="menu-item-167825" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167825 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/yarra-valley/"><span class="ubermenu-target-title ubermenu-target-text">Yarra Valley</span></a></li></ul></li><li id="menu-item-167843" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167843 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/"><span class="ubermenu-target-title ubermenu-target-text">WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167843 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-169400" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-169400 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-169400 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213274" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213274 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/rottnest-island/"><span class="ubermenu-target-title ubermenu-target-text">Rottnest Island</span></a></li></ul></li><li id="menu-item-167827" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167827 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/the-kimberley/broome/"><span class="ubermenu-target-title ubermenu-target-text">Broome</span></a></li><li id="menu-item-167828" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167828 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/coral-coast-ningaloo/"><span class="ubermenu-target-title ubermenu-target-text">Coral Coast &#038; Ningaloo</span></a></li><li id="menu-item-191000" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-191000 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/the-kimberley/"><span class="ubermenu-target-title ubermenu-target-text">The Kimberley</span></a></li><li id="menu-item-167829" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/margaret-river/"><span class="ubermenu-target-title ubermenu-target-text">Margaret River</span></a></li><li id="menu-item-167830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/"><span class="ubermenu-target-title ubermenu-target-text">Outback Western Australia</span></a></li><li id="menu-item-167832" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167832 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/pilbara/"><span class="ubermenu-target-title ubermenu-target-text">The Pilbara</span></a></li></ul></li></ul></li><li id="menu-item-166486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166486 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Experiences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166486 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-211600" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-211600 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/virtual-travel/"><span class="ubermenu-target-title ubermenu-target-text">Virtual Travel</span></a></li><li id="menu-item-166488" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166488 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/affordable-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Affordable Holidays</span></a></li><li id="menu-item-166489" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/air-travel/"><span class="ubermenu-target-title ubermenu-target-text">Air Travel</span></a></li><li id="menu-item-166490" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166490 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/beach-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Beach Holidays</span></a></li><li id="menu-item-166491" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166491 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/camping-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Camping Holidays</span></a></li><li id="menu-item-166492" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166492 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/cruising/"><span class="ubermenu-target-title ubermenu-target-text">Cruising</span></a></li><li id="menu-item-211576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-211576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/driving/"><span class="ubermenu-target-title ubermenu-target-text">Driving Holidays</span></a></li><li id="menu-item-213278" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213278 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/eating-out/"><span class="ubermenu-target-title ubermenu-target-text">Eating Out</span></a></li><li id="menu-item-166494" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166494 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/family-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Family Holidays</span></a></li><li id="menu-item-166495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/food-and-wine/"><span class="ubermenu-target-title ubermenu-target-text">Food &#038; Wine</span></a></li><li id="menu-item-166497" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/island-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Island Holidays</span></a></li><li id="menu-item-166498" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/luxury-escapes/"><span class="ubermenu-target-title ubermenu-target-text">Luxury Escapes</span></a></li><li id="menu-item-166499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/outback-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Outback Holidays</span></a></li><li id="menu-item-166500" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/romantic-getaways/"><span class="ubermenu-target-title ubermenu-target-text">Romantic Getaways</span></a></li><li id="menu-item-168840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/ski-and-snow/"><span class="ubermenu-target-title ubermenu-target-text">Ski and snow</span></a></li><li id="menu-item-166496" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/walking-and-hiking/"><span class="ubermenu-target-title ubermenu-target-text">Walking &#038; Hiking</span></a></li><li id="menu-item-166501" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166501 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/weekend-breaks/"><span class="ubermenu-target-title ubermenu-target-text">Weekend Breaks</span></a></li></ul></li><li id="menu-item-197540" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-197540 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-197540 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-218985" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218985 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/"><span class="ubermenu-target-title ubermenu-target-text">Latest Travel Deals</span></a></li><li id="menu-item-218984" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218984 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/competitions/"><span class="ubermenu-target-title ubermenu-target-text">Competitions</span></a></li></ul></li><li id="menu-item-187613" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-187613 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Accommodation</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-187613 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166503" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166503 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/adelaide-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166506" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166506 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li><li id="menu-item-189161" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189161 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/darwin-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-166507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-166508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-166509" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-169443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-166510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li></ul></li><li id="menu-item-166511" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166511 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Guides</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166511 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-214510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-214510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-ways-to-holiday-here-this-year/"><span class="ubermenu-target-title ubermenu-target-text">100 Ways to Holiday Here This Year</span></a></li><li id="menu-item-197147" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-197147 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/top-100-reasons-to-get-off-the-couch/"><span class="ubermenu-target-title ubermenu-target-text">Top 100 reasons to get off the couch</span></a></li><li id="menu-item-166513" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-100-greatest-holidays-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Holidays of Australia</span></a></li><li id="menu-item-166515" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166515 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-towns-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Towns in Australia</span></a></li><li id="menu-item-166517" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-before-you-die/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do Before you Die</span></a></li><li id="menu-item-215176" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-215176 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-views-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Views in Australia</span></a></li><li id="menu-item-183416" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-awesome-places-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Awesome Places to Hang Out</span></a></li><li id="menu-item-166512" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166512 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-amazing-places-you-havent-been-to-yet/"><span class="ubermenu-target-title ubermenu-target-text">100 Amazing Places You Haven&#8217;t Been to Yet</span></a></li><li id="menu-item-166516" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166516 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-you-can-only-do-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Things You Can ONLY Do In Australia</span></a></li><li id="menu-item-166518" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-youve-never-heard-of/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do In Australia You&#8217;ve Never Heard Of</span></a></li></ul></li><li id="menu-item-218330" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-218330 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/reclaim-summer/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Reclaim Summer</span></a></li></ul></nav><div class="ubermenu-socials-icons"> <a href="https://www.facebook.com/"><img src="/wp-content/themes/australiantravellernew/images/facebook.png"></img></a> <a href="https://www.instagram.com/"><img src="/wp-content/themes/australiantravellernew/images/instagram.png"></img></a> <a href="https://www.twitter.com/"><img src="/wp-content/themes/australiantravellernew/images/twitter.png"></img></a></div><div class="ubermenu-button-controls"> <button onclick="closeUbermenu()" id="closeUbermenu"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Cross-icon.png" alt="Close">Close </button> <button onclick="searchUbermenu()" id="searchDesktopUberMenu"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/search.svg" alt="Search">Search </button><div id="search-desktop-ubermenu"><form
 method="get"
 action="https://www.australiantraveller.com/search"
 enctype="multipart/form-data"><div id="searchUbermenuDiv"> <input type="text" id="searchtermUbermenuInput" class="solr-search-form-input-ubermenu" name="search_term"> <button type="submit" id="searchsubmitUbermenuButton">Search</button></div></form></div></div></div></div></div><div class="clearfix"></div></div></div><div id="tr-search-desktop-panel"><form id="solr-search-form" class="solr-search-form"
 method="get"
 action="https://www.australiantraveller.com/search"
 enctype="multipart/form-data"><div id="search"> <span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span> <input type="text" id="searchterm" class="solr-search-form-input"
 name="search_term" placeholder="Where to next?"> <button type="submit" id="searchsubmit"></button></div></form></div></header><div class="web-container"><div class="clearfix"></div><div class="main-body redesign-module-one"><div class="container"><nav class="nav-breadcrumb" aria-label="breadcrumb"><div class="row"><div class="col-sm-12"><ol class="breadcrumb"><li class="breadcrumb-item"> <a href="https://www.australiantraveller.com"> Australian Traveller </a></li><li class="breadcrumb-item"> <a href="https://www.australiantraveller.com/australia/"> Australia </a></li><li class="breadcrumb-item active" aria-current="page"> <span>The 10 most welcoming towns in Australia revealed</span></li></ol></div></div></nav></div></div><div class="main-body redesign-module-one redesign-module-two" itemscope itemType="http://schema.org/article"><link itemprop="mainEntityOfPage" href="//www.australiantraveller.com/australia/the-10-most-welcoming-towns-in-australia-revealed/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png"></div><meta itemprop="name" content="Australian Traveller Media"></div><meta itemprop="dateModified" content="2021-02-09T13:05:34+11:00"><meta itemprop="datePublished" content="2021-02-09T13:05:34+11:00"><div class="container"><div class="article-module section-spacing border-bottom"><div class="wrappper"><div class="row"><div class="col-sm-12"><h1 itemprop="headline" id="main-headline">The 10 most welcoming towns in Australia revealed</h1><div class="image-google-map"><div class="featured-image-section"> <img             itemprop="image"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 800 600'%3E%3C/svg%3E"
 width="800"
 height="600"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-800x600.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero.jpg 1000w"
 alt="The 10 most welcoming towns in Australia revealed"
 class="lazy img-responsive desktop-image"> <img             itemprop="image"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 236'%3E%3C/svg%3E"
 width="315"
 height="236"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-315x236.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/friendlytownshero.jpg 1000w"
 alt="The 10 most welcoming towns in Australia revealed"
 class="lazy img-responsive mobile-image"><p class="article-img-caption caption-one"></p></div></div><div class="social-module"> <a class="icon-share"></a><a data-linktype="socialshare" class="icon-social-facebook"data-provider="facebook"target="_blank" rel="nofollow"title="Share on Facebook"href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-10-most-welcoming-towns-in-australia-revealed%2F&amp;t=The 10 most welcoming towns in Australia revealed&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-10-most-welcoming-towns-in-australia-revealed%2F&amp;p[title]=The 10 most welcoming towns in Australia revealed"></a><a data-linktype="socialshare" class="icon-social-pinterest"data-provider="pinterest"target="_blank" rel="nofollow"title="Pin it with Pinterest"href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-10-most-welcoming-towns-in-australia-revealed%2F&amp;media={imgPoster}&amp;description=The 10 most welcoming towns in Australia revealed"></a><a data-linktype="socialshare" class="icon-social-twitter"data-provider="twitter"target="_blank" rel="nofollow"title="Share on Twitter"href="https://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-10-most-welcoming-towns-in-australia-revealed%2F&amp;text=The+10+most+welcoming+towns+in+Australia+revealed+from+%40AustTraveller+-+"></a><a data-linktype="socialshare" class="icon-social-email"href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fthe-10-most-welcoming-towns-in-australia-revealed%2F" title="Share by Email"></a><a class="icon-social-print" href="javascript:;" onclick="PrintElem()" title="Print"></a></div><div class="article-detail"><p class="author-meta-data created-date"> <span class="article-date">09 February 2021</span> <span class="article-author" itemprop="author"> . BY Eliza Sholly</span></p><div itemprop="articleBody" id="print-area" class="para-format"> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><span id="dpsp-post-content-markup" data-image-pin-it="false"></span><h5>Australians pride themselves on being an easy-going bunch. Our egalitarian ethos, famous sense of humour, ability to swear like a trooper and penchant for the word &lsquo;mate&rsquo; is just par for the course when travelling around our great country.</h5><p>Even amidst a year of uncertainty and untold challenges for the travel industry, 2020 proved Australians remain generous hosts; always ready to provide first-class hospitality and incredible experiences to those who travel near and far.</p><p>&nbsp;</p><p>But have you ever wondered which towns lay claim to being the most welcoming? The places that welcome out-of-towners with open arms and a friendly, &ldquo;G&rsquo;day, mate&rdquo;. Booking.com recently announced the results of their Traveller Review Awards, rewarding the best hosts for hospitality and friendliness according to millions of Aussie traveller reviews. The reviews also revealed the top 10 most welcoming towns in Australia. Without further ado, here are the towns that made the list.</p><h2>1. Maleny, QLD</h2><p><strong>Where is it?</strong></p><p>A one-and-a-half hour drive from Brisbane.</p><p>&nbsp;</p><p><strong>How many people live there?</strong></p><p>Roughly 3,400</p><div class="code-block code-block-1" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div class="form-popup"><form class="form-container" id="embedNewsLetterSignupForm" action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl_capcha" method="post" accept-charset="UTF-8"> <a class="popup-close-button" onclick="closeSubscribeForm()" href="javascript:;">&times;</a> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%2062'%3E%3C/svg%3E" alt="Newsletter logo" width="220" height="62" class="newsletter-logo lazy" data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png" data-srcset="" srcset=""><h2> For more of the best in travel sign up to our newsletter!</h2><div class="input-section"> <input class="email" type="text" placeholder="Enter your email..." name="email_355" id="amf-input-email_1"><span class="error-msg email-error-message" id="embed-email-error-message"></span> <input type="hidden" class="hashed-email" name="md5_hash_email_356" value="" id="amf-hidden-md5_hash_email_2"><div class="amf-el-inner"><div class="captcha" name="are_you_human_359" id="amf-captcha-are_you_human_359"></div> <script id="amf-captcha-js-are_you_human_359" src="https://adestra.msgfocus.com/q/captcha_js?name=are_you_human_359"></script><input placeholder="Please enter this code to verify you are not a bot." type="text" class="text" name="captcha_response" id="amf-input-captcha_response" maxlength="5"><span class="error-msg captcha-error-message" id="embed-captcha-error-message"></span> <button class="button" name="reload" value="reload">Reload</button></div> <button type="submit" class="btn" id="embed-subscribe-button" value="Submit">Subscribe Now</button></div></form></div></div><p>&nbsp;</p><p><strong>What is it known for?</strong></p><p>Set within the Sunshine Coast Hinterland, it&rsquo;s a cool retreat in the shade of the Glass House Mountains.</p><p>&nbsp;</p><p><strong>What to do while you&rsquo;re in town</strong></p><p>Maleny is a lush and tropical town with a calming and relaxed vibe. Start the day bright and early with a walk along the&nbsp;<a href="http://maleny.qld.au/maleny-trail/" target="_blank" rel="noopener noreferrer">Maleny Trail</a> for the chance to catch a glimpse of the shy platypus swimming in waterways at sunrise. Nearby, Maple Street has an array of boutique shops to explore; Rosetta Books is worth perusing, featuring a coffee shop to boot. Also on Maple Street is&nbsp;<a href="http://www.colinjamesfinefoods.com.au/" target="_blank" rel="noopener noreferrer">Colin James Fine Foods</a>, renowned for serving the best ice-cream in Queensland. Make sure you try&nbsp;some of the more exotic flavours, such as&nbsp;pistachio and rosewater. The <a href="http://brouhahabrewery.com.au/" target="_blank" rel="noopener noreferrer">Brouhaha Brewery</a> is also a must-visit. Order a beer paddle to sample a small selection of beers on tap and grab lunch while you&rsquo;re there.</p><div id="attachment_219929" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-219929" class="size-full wp-image-219929 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/02/1Maleny-is-a-town-set-within-the-Sunshine-Coast-Hinterland.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/02/1Maleny-is-a-town-set-within-the-Sunshine-Coast-Hinterland.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/1Maleny-is-a-town-set-within-the-Sunshine-Coast-Hinterland-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/1Maleny-is-a-town-set-within-the-Sunshine-Coast-Hinterland-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/1Maleny-is-a-town-set-within-the-Sunshine-Coast-Hinterland-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/1Maleny-is-a-town-set-within-the-Sunshine-Coast-Hinterland-315x236.jpg 315w"><p id="caption-attachment-219929" class="wp-caption-text">Maleny is a town set within the Sunshine Coast Hinterland</p></div><h2>2. Denmark, WA</h2><p><strong>Where is it?</strong></p><p><a href="https://www.australiantraveller.com/wa/south-west-wa/denmark/" target="_blank" rel="noopener noreferrer">Denmark</a> is a four-and-a-half hour drive from&nbsp;Perth, or you can fly to nearby Albany and hire a car for the&nbsp;40-minute trip into town.</p><p><strong>&nbsp;</strong></p><p><strong>How many people live there? </strong></p><p>2,550</p><p>&nbsp;</p><p><strong>What is it known for?</strong></p><p>A vibrant little town in WA&rsquo;s far south, Denmark is characterised by beautiful seascapes and a tight-knit community who are passionate about producing top quality food and award-winning wines.</p><p>&nbsp;</p><p><strong>What to do while you&rsquo;re in town</strong></p><p>The beaches in Denmark are a major drawcard &ndash; try Light Beach for waves or the placid Greens Pool waterhole for snorkelling. After a day of swimming, grab a homemade pie from Denmark Bakery in the town square before tackling the scenic section of the Bibbulmun Track towards Walpole. Walk the whole way there and on to the Valley of the Giants. Its Treetop Walk through the canopy of 400-year-old trees is mesmerising. If you&rsquo;ve got kids, they will love Dinosaur World just out of town.</p><div id="attachment_219930" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-219930" class="size-full wp-image-219930 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Denmark Western Australia" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/02/2Youll-find-vibrant-Denmark-in-WA&rsquo;s-far-south.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/02/2Youll-find-vibrant-Denmark-in-WA&rsquo;s-far-south.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/2Youll-find-vibrant-Denmark-in-WA&rsquo;s-far-south-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/2Youll-find-vibrant-Denmark-in-WA&rsquo;s-far-south-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/2Youll-find-vibrant-Denmark-in-WA&rsquo;s-far-south-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/2Youll-find-vibrant-Denmark-in-WA&rsquo;s-far-south-315x236.jpg 315w"><p id="caption-attachment-219930" class="wp-caption-text">You&rsquo;ll find vibrant Denmark in WA&rsquo;s far south</p></div><h2>3. Hervey Bay, QLD</h2><p><strong>Where is it?</strong></p><p>By car, <a href="https://www.australiantraveller.com/qld/fraser-island/hervey-bay/" target="_blank" rel="noopener noreferrer">Hervey Bay</a> is a three-and-a-half hour drive north of Brisbane. Otherwise, Virgin Australia, QantasLink and Sunstate Airline fly to Hervey Bay&rsquo;s Fraser Coast Airport; from Brisbane and Sydney.</p><p>&nbsp;</p><p><strong>How many people live there?</strong></p><p>53,000</p><p><strong>&nbsp;</strong></p><p><strong>What is it known for?</strong></p><p>Its whale watching vantage points may have put Hervey Bay on the map, but travellers are beginning to appreciate it for so much more than just the marine life that frolics offshore.</p><p><strong>&nbsp;</strong></p><p><strong>What to do while you&rsquo;re in town</strong></p><p>Whale watching is the obvious one here. The season generally runs from July to November in Hervey Bay. You can also expect to see dolphins, turtles and dugongs at the same time. There are also a number of ways to fill your itinerary while on-land. The Urangan Pier is a historic landmark that was initially built as a deep-water, cargo-handling spot to facilitate the export of sugar, timber and coal.&nbsp;Hervey Bay is also conveniently close to the UNESCO-listed <a href="https://www.australiantraveller.com/qld/fraser-island/things-to-do-fraser-island/" target="_blank" rel="noopener noreferrer">Fraser Island</a>, which we could wax lyrical about for pages.</p><div id="attachment_42889" style="width: 635px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-42889" class="size-full wp-image-42889 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20625%20418'%3E%3C/svg%3E" alt="" width="625" height="418" srcset="" sizes="(max-width: 625px) 100vw, 625px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2012/10/GBR-whale-slap-richard-e-fisher.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2012/10/GBR-whale-slap-richard-e-fisher.jpg 625w, https://s1.at.atcdn.net/wp-content/uploads/2012/10/GBR-whale-slap-richard-e-fisher-280x187.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2012/10/GBR-whale-slap-richard-e-fisher-568x380.jpg 568w"><p id="caption-attachment-42889" class="wp-caption-text">A southern humpback at play in Platypus Bay, just off whale-intensive Hervey Bay</p></div><h2>5. Margaret River Town, WA</h2><p><strong>Where is it?</strong></p><p><a href="https://www.australiantraveller.com/wa/margaret-river/" target="_blank" rel="noopener noreferrer">Margaret River</a> is just under 3 hours&rsquo; drive from Perth.</p><p>&nbsp;</p><p><strong>How many people live there?</strong></p><p>6,400</p><p><strong>&nbsp;</strong></p><p><strong>What is it known for?</strong></p><p>Margaret River is a triple threat of fine dining, world-renowned wine country and enviable surf-breaks, all while still retaining its country town charm.</p><p><strong>&nbsp;</strong></p><p><strong>What to do while you&rsquo;re in town</strong></p><p>No visit to Margs, as it&rsquo;s known locally, would be complete without calling into a winery. Find a full list <a href="https://www.australiantraveller.com/wa/margaret-river/the-best-wineries-and-restaurants-in-margaret-river/" target="_blank" rel="noopener noreferrer">here.</a> Next, wander and check out the town&rsquo;s cool boutique shops. <a href="https://www.facebook.com/margaretrivercollaborative/" target="_blank" rel="noopener noreferrer">Margaret River Collaborative</a>&nbsp;is a stylish space selling homewares, loose-leaf tea, and bits and bobs from local creatives, it&rsquo;s a top spot to pick up a few souvenirs. If you&rsquo;d rather be active, hire a bike and hit up the nearby mountain biking trails. Before farewelling Margaret River enjoy a visit to&nbsp;<a href="https://www.facebook.com/willyabrupdreaming/" target="_blank" rel="noopener noreferrer">Wilyabrup Dreaming Pottery</a>.</p><div id="attachment_213791" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-213791" class="size-full wp-image-213791 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Enjoy the early spoils of the Margaret River region" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/06/81Enjoy-the-early-spoils-of-the-Margaret-River-region.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/06/81Enjoy-the-early-spoils-of-the-Margaret-River-region.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/06/81Enjoy-the-early-spoils-of-the-Margaret-River-region-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/06/81Enjoy-the-early-spoils-of-the-Margaret-River-region-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/06/81Enjoy-the-early-spoils-of-the-Margaret-River-region-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/06/81Enjoy-the-early-spoils-of-the-Margaret-River-region-315x236.jpg 315w"><p id="caption-attachment-213791" class="wp-caption-text">Enjoy the early spoils of the Margaret River region.</p></div><h2>5. Montville, QLD</h2><p><strong>Where is it?</strong></p><p>Right next door to Malaney, just 90 minutes north of Brisbane on the Blackall Range.</p><p>&nbsp;</p><p><strong>How many people live there?</strong></p><p>Less than 1000</p><p>&nbsp;</p><p><strong>What is it known for?</strong></p><p>The cute-as-a-button town of Montville is considered by many to be the creative heart of the Sunshine Coast Hinterland.</p><p><strong>&nbsp;</strong></p><p><strong>What to do while you&rsquo;re in town</strong></p><p>More a village than a town thanks to its tiny population, Montville is teeming with charming boutiques, studios and art galleries boasting work by both up-and-coming and established local artists. <a href="https://www.facebook.com/IllumeCreations/" target="_blank" rel="noopener noreferrer">Illume Creations</a> sells glass sculptures and vases from local artist, Tina Cooper; <a href="https://www.montvilleartgallery.com.au/" target="_blank" rel="noopener noreferrer">Montville Art Gallery</a> is housed in a 1920s Queenslander showcasing works from more than 30 award-winning artists; and don&rsquo;t miss <a href="https://www.secretsonthelake.com.au/cafe-art-gallery/" target="_blank" rel="noopener noreferrer">Secrets on the Lake Gallery</a> &ndash; beautifully designed with magical views of Lake Baroon.</p><div id="attachment_219931" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-219931" class="size-full wp-image-219931 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Montville" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/02/5It-would-be-hard-to-find-a-town-more-charming-than-Montville.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/02/5It-would-be-hard-to-find-a-town-more-charming-than-Montville.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/5It-would-be-hard-to-find-a-town-more-charming-than-Montville-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/5It-would-be-hard-to-find-a-town-more-charming-than-Montville-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/5It-would-be-hard-to-find-a-town-more-charming-than-Montville-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/5It-would-be-hard-to-find-a-town-more-charming-than-Montville-315x236.jpg 315w"><p id="caption-attachment-219931" class="wp-caption-text">It would be hard to find a town more charming than Montville</p></div><h2>6. Rockhampton</h2><p><strong>Where is it?</strong></p><p><a href="https://www.australiantraveller.com/qld/rockhampton/" target="_blank" rel="noopener noreferrer">Rockhampton</a> is a city in Central Queensland. The closest capital city is Brisbane, but even then, it&rsquo;s a&nbsp;seven-hour drive should you choose to hit the road.</p><p><strong>&nbsp;</strong></p><p><strong>How many people live there?</strong></p><p>78,000</p><p><strong>&nbsp;</strong></p><p><strong>What is it known for?</strong></p><p>Part colonial, part country, and part contemporary, the &lsquo;Rocky&rsquo; as the locals call it,&nbsp;is the beef capital of Australia.</p><p><strong>&nbsp;</strong></p><p><strong>What to do while you&rsquo;re in town</strong></p><p>Rockhampton straddles the Fitzroy River, the largest river on the Australian eastern seaboard. With a catchment area of 156,000 square kilometres it&rsquo;s prime for Barramundi and King Threadfin fishing. Throw in a line yourself or join a fishing charter.&nbsp;Alternatively, <a href="http://capricorncaves.com.au/" target="_blank" rel="noopener noreferrer">Capricorn Caves</a>&nbsp;serves up a combo of ancient geology, adrenaline-charged adventure, and wondrous wildlife.&nbsp;As the Beef Capital of Australia, travellers to Rockhampton can&rsquo;t deny themselves of the region&rsquo;s best export.&nbsp;<a href="https://www.ascothotel.com.au/" target="_blank" rel="noopener noreferrer">The Ascot Stonegrill</a>&nbsp;is one of the most highly-rated restaurants in Rockhampton to splurge on a steak.</p><div id="attachment_219932" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-219932" class="size-full wp-image-219932 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Rockhampton Queensland" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/02/6&lsquo;Rocky&rsquo;-as-the-locals-call-it-is-the-beef-capital-of-Australia.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/02/6&lsquo;Rocky&rsquo;-as-the-locals-call-it-is-the-beef-capital-of-Australia.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/6&lsquo;Rocky&rsquo;-as-the-locals-call-it-is-the-beef-capital-of-Australia-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/6&lsquo;Rocky&rsquo;-as-the-locals-call-it-is-the-beef-capital-of-Australia-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/6&lsquo;Rocky&rsquo;-as-the-locals-call-it-is-the-beef-capital-of-Australia-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/6&lsquo;Rocky&rsquo;-as-the-locals-call-it-is-the-beef-capital-of-Australia-315x236.jpg 315w"><p id="caption-attachment-219932" class="wp-caption-text">&lsquo;Rocky&rsquo; as the locals call it,&nbsp;is the beef capital of Australia</p></div><h2>&nbsp;7. Mildura, VIC</h2><p><strong>Where is it?</strong></p><p>Mildura is a city in northwest Victoria. It sits on the banks of the vast Murray River.</p><p><strong>&nbsp;</strong></p><p><strong>How many people live there?</strong></p><p>30,000</p><p>&nbsp;</p><p><strong>What is it known for?</strong></p><p>Considered the fruit basket of Victoria&rsquo;s far northwest, Mildura&rsquo;s a small town with big surprises. Its main claim to fame is that 95 percent of Australia&rsquo;s dried fruit is produced here.</p><p><strong>&nbsp;</strong></p><p><strong>What to do while you&rsquo;re in town</strong></p><p>The town loves food and that&rsquo;s no secret. There is a lot of cool little caf&eacute;s and restaurants to choose from: the award-winning <a href="https://www.stefano.com.au/" target="_blank" rel="noopener noreferrer">Stefano&rsquo;s restaurant</a> is bound to send your taste buds into a frenzy and <a href="https://trenthamestate.com.au/menus" target="_blank" rel="noopener noreferrer">Trentham Estate Winery &amp; Restaurant</a> offers a wide range of wines produced on the banks of the famous Murray River. If you really want the best vantage point of the rich-red soils of Mildura, then a balloon ride is just the thing.&nbsp;Otherwise, take a tour through a 50-acre orchard with over 30 different citrus and avocado trees at <a href="https://www.orangeworldmildura.com.au/" target="_blank" rel="noopener noreferrer">Orange World.</a></p><div id="attachment_219933" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-219933" class="size-full wp-image-219933 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Mildura Victoria" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/02/7Mildura-is-a-small-town-with-big-surprises.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/02/7Mildura-is-a-small-town-with-big-surprises.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/7Mildura-is-a-small-town-with-big-surprises-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/7Mildura-is-a-small-town-with-big-surprises-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/7Mildura-is-a-small-town-with-big-surprises-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/7Mildura-is-a-small-town-with-big-surprises-315x236.jpg 315w"><p id="caption-attachment-219933" class="wp-caption-text">Mildura is a small town with big surprises</p></div><h2>8. Bendigo, VIC</h2><p><strong>Where is it?</strong></p><p>Bendigo is about a 90-minute drive north of Melbourne.</p><p>&nbsp;</p><p><strong>How many people live there?</strong></p><p>118,000</p><p>&nbsp;</p><p><strong>What is it known for?</strong></p><p>The alluvial gold rush of the 1850s transformed Bendigo into the multicultural melting pot it is today. The city houses a legacy of grand buildings, historic gardens, avenues and charming homes &ndash; making it a delight to explore. It&rsquo;s also a goldmine in terms of exceptional local produce.</p><p><strong>&nbsp;</strong></p><p><strong>What to do while you&rsquo;re in town</strong></p><p>Take aself-guided walking tour&nbsp;of the town or join a heritage guided walking tour to explore Bendigo&rsquo;s iconic historical sites. Begin at the Visitor Centre and make your way to the Bendigo Town Hall. Book ahead to enjoy high tea at Fortuna Villa, and marvel at the Sacred Heart Cathedral. Head underground to explore the shafts and tunnels of&nbsp;Central Deborah Gold Mine&nbsp;for a taste of what it was like in Bendigo in the 1850s during the gold rush times. Jump on board&nbsp;Bendigo&rsquo;s Vintage Talking Trams&nbsp;for an interactive history lesson. The hop-on, hop-off tour weaves its way through the city, stopping at Bendigo&rsquo;s main attractions, eateries, art and shopping precincts.</p><div id="attachment_213780" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-213780" class="size-full wp-image-213780 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Go on tour in Bendigo" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/06/62Go-on-tour-in-Bendigo-Credit-Christine-Aldred.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/06/62Go-on-tour-in-Bendigo-Credit-Christine-Aldred.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/06/62Go-on-tour-in-Bendigo-Credit-Christine-Aldred-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/06/62Go-on-tour-in-Bendigo-Credit-Christine-Aldred-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/06/62Go-on-tour-in-Bendigo-Credit-Christine-Aldred-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/06/62Go-on-tour-in-Bendigo-Credit-Christine-Aldred-315x236.jpg 315w"><p id="caption-attachment-213780" class="wp-caption-text">Wineries, craft brewers and boutique food producers abound in Bendigo. (Credit Christine Aldred)</p></div><h2>9. Tanunda, SA</h2><p><strong>Where is it?</strong></p><p>Tanunda is located in the heart of the Barossa Valley, an easily accessible one-hour and-20 minute drive from the centre of Adelaide.</p><p><strong>&nbsp;</strong></p><p><strong>How many people live there? </strong></p><p>5,000</p><p><strong>&nbsp;</strong></p><p><strong>What is it known for?</strong></p><p>The Barossa is renowned for its quality wines, but when you need to refuel you will also find a wide variety of food to sample in the region&rsquo;s foodie hub, Tanunda.</p><p><strong>&nbsp;</strong></p><p><strong>What to do while you&rsquo;re in town</strong></p><p>If you are after a quick, good value and easy stop before you head off for a day of wine tasting, head to&nbsp;Tanunda Bakery and Caf&eacute;. <a href="https://www.maggiebeer.com.au/visit-us">Maggie Beer&rsquo;s Farm Shop</a>&nbsp;in neighbouring Nuriootpa (less than 10 minutes&rsquo; drive) is the place to stop in the Barossa, you&rsquo;ll see that famous kitchen and the newer function centre with its surrounding nature walks.</p><div id="attachment_219934" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-219934" class="size-full wp-image-219934 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Tanunda Barossa Valley Adelaide" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/02/8Tanunda-is-located-in-the-heart-of-the-Barossa-Valley.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/02/8Tanunda-is-located-in-the-heart-of-the-Barossa-Valley.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/8Tanunda-is-located-in-the-heart-of-the-Barossa-Valley-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/8Tanunda-is-located-in-the-heart-of-the-Barossa-Valley-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/8Tanunda-is-located-in-the-heart-of-the-Barossa-Valley-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/8Tanunda-is-located-in-the-heart-of-the-Barossa-Valley-315x236.jpg 315w"><p id="caption-attachment-219934" class="wp-caption-text">Tanunda is located in the heart of the Barossa Valley</p></div><h2><strong>&nbsp;10. </strong>Mount Tamborine, QLD</h2><p><strong>Where is it?</strong></p><p>Thirty kilometres from the Gold Coast and 70 kilometres from Brisbane.</p><p><strong>&nbsp;</strong></p><p><strong>How many people live there?</strong></p><p>7,500</p><p><strong>&nbsp;</strong></p><p><strong>What is it known for?</strong></p><p>Known as &ldquo;the green behind the gold&rdquo;, Tamborine Mountain is a serene place to escape the summer holiday mayhem of the Gold Coast.</p><p>&nbsp;</p><p><strong>What to do while you&rsquo;re in town</strong></p><p>It&rsquo;s just a one-hour drive to the beach but there is loads to do on the mountain, too. Try the Firewater at the famous &ndash; or infamous &ndash; <a href="https://www.tamborinemountaindistillery.com/" target="_blank" rel="noopener noreferrer">Tamborine Mountain Distillery</a>. <a href="https://witchesfalls.com.au/" target="_blank" rel="noopener noreferrer">Witches Falls Cheese</a> Company has a great reputation, as does <a href="https://www.ripplemassage.com.au/" target="_blank" rel="noopener noreferrer">Ripples Massage</a> for spa treatments. For something extra special, one of the best walking experiences on the mountain takes place 30 metres above the forest floor along the <a href="https://www.rainforestskywalk.com.au/" target="_blank" rel="noopener noreferrer">Tamborine Rainforest Skywalk</a>, it&rsquo;s the mountain&rsquo;s equivalent of standing on the top floor of the Gold Coast&rsquo;s Q1 building.&nbsp;If local culture is more your thing, take a walk down Long Rd &ndash; particularly the section known as Gallery Walk. You&rsquo;ll meander past Fudge Heaven, PJ Art Gallery, and the German Cuckoo Clock Nest.</p><div id="attachment_219936" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-219936" class="size-full wp-image-219936 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Tamborine Mountain Queensland town" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/02/Tamborine-Mountain-is-a-serene-place-to-escape-the-summer-mayhem.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/02/Tamborine-Mountain-is-a-serene-place-to-escape-the-summer-mayhem.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/Tamborine-Mountain-is-a-serene-place-to-escape-the-summer-mayhem-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/Tamborine-Mountain-is-a-serene-place-to-escape-the-summer-mayhem-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/Tamborine-Mountain-is-a-serene-place-to-escape-the-summer-mayhem-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/Tamborine-Mountain-is-a-serene-place-to-escape-the-summer-mayhem-315x236.jpg 315w"><p id="caption-attachment-219936" class="wp-caption-text">Tamborine Mountain is a serene place to escape the summer mayhem</p></div></body></html><div class="visible-xs merc-mobile-img"><div id='div-gpt-ad-1535418044998-0' style='height:250px; width:300px;'></div></div></div><div class="col-sm-12 leave-comment nopadding"><h5>LEAVE YOUR COMMENT</h5><div class="leave-your-comment"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/australia/the-10-most-welcoming-towns-in-australia-revealed/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.australiantraveller.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" /></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Email address" id="email" name="email" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>5 &#215; five = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="sj0shaq92s" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1612883961" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field textarea-field nopadding"><span>Comment</span><textarea id="comment" name="comment"  aria-required="true"></textarea></div><p class="form-submit"><input name="submit" type="submit" class="input-group-addon" tabindex="5" id="basic-addon2" value="Submit >" /><input type='hidden' name='comment_post_ID' value='219927' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> <input type='hidden' name='comment_post_ID' value='219927' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b2d85a72b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p></form></div></div></div></div></div></div></div></div><div class="secrets-section section-spacing border-bottom like-module"><div class="wrappper"><div class="row section-spacing-top"><div class="col-sm-12"><h2>You might also like</h2><div class="row"><div class="col-sm-12"><div class="owl-carousel slider-three-item owl-disabled-small margin-bottom-ninety"><div class="item"> <a href="https://www.australiantraveller.com/australia/explorers-way-road-trip/"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2008/05/Arkaroola-Wilderness-Sanctuary-lookout-in-outback-South-Australia.-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2008/05/Arkaroola-Wilderness-Sanctuary-lookout-in-outback-South-Australia.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2008/05/Arkaroola-Wilderness-Sanctuary-lookout-in-outback-South-Australia.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2008/05/Arkaroola-Wilderness-Sanctuary-lookout-in-outback-South-Australia.-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2008/05/Arkaroola-Wilderness-Sanctuary-lookout-in-outback-South-Australia.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2008/05/Arkaroola-Wilderness-Sanctuary-lookout-in-outback-South-Australia.-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2008/05/Arkaroola-Wilderness-Sanctuary-lookout-in-outback-South-Australia.-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2008/05/Arkaroola-Wilderness-Sanctuary-lookout-in-outback-South-Australia..jpg 1000w"
 alt="Arkaroola Wilderness Sanctuary lookout"
 class="lazy img-responsive desktop-image"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2008/05/Arkaroola-Wilderness-Sanctuary-lookout-in-outback-South-Australia.-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2008/05/Arkaroola-Wilderness-Sanctuary-lookout-in-outback-South-Australia.-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2008/05/Arkaroola-Wilderness-Sanctuary-lookout-in-outback-South-Australia.-414x288.jpg 414w"
 alt="Arkaroola Wilderness Sanctuary lookout"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/australia/explorers-way-road-trip/">Driving Explorer&#8217;s Way from Adelaide to Alice Springs</a></h4><p>Australian Traveller drives the Explorer's Way from Adelaide to Alice Springs on one of Australia’s greatest outback journeys.
Following in the foo...</p></div><div class="item"> <a href="https://www.australiantraveller.com/australia/all-the-best-things-happening-in-your-state-this-february/"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/februarymonthlyruhero-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/februarymonthlyruhero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/februarymonthlyruhero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/februarymonthlyruhero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/februarymonthlyruhero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/februarymonthlyruhero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/februarymonthlyruhero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/februarymonthlyruhero.jpg 1000w"
 alt="All the best things happening in your state this February"
 class="lazy img-responsive desktop-image"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/februarymonthlyruhero-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/februarymonthlyruhero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/februarymonthlyruhero-414x288.jpg 414w"
 alt="All the best things happening in your state this February"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/australia/all-the-best-things-happening-in-your-state-this-february/">All the best things happening in your state this February</a></h4><p>There’s no shortage of things to do in Australia. If anyone knows that, it’s us…
However with such a breadth of things going on around the coun...</p></div><div class="item"> <a href="https://www.australiantraveller.com/australia/26-brilliant-long-weekends-around-australia/"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/11/7Rottnest-IslandHERO-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/11/7Rottnest-IslandHERO-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/7Rottnest-IslandHERO-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/7Rottnest-IslandHERO-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/7Rottnest-IslandHERO-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/7Rottnest-IslandHERO-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/7Rottnest-IslandHERO-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/7Rottnest-IslandHERO.jpg 1000w"
 alt="Rottnest Island"
 class="lazy img-responsive desktop-image"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/11/7Rottnest-IslandHERO-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/11/7Rottnest-IslandHERO-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/11/7Rottnest-IslandHERO-414x288.jpg 414w"
 alt="Rottnest Island"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/australia/26-brilliant-long-weekends-around-australia/">26 brilliant long weekends around Australia</a></h4><p>Out of ideas for a quick break? Here are our top experiences for a long weekend. You deserve it.
1. Glide on water in the Top End
Kakadu National Pa...</p></div><div class="item"> <a href="https://www.australiantraveller.com/australia/competition-winners/"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Bridestowe-hero-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Bridestowe-hero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Bridestowe-hero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Bridestowe-hero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Bridestowe-hero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Bridestowe-hero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Bridestowe-hero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Bridestowe-hero.jpg 1000w"
 alt="Bridestowe Lavender Farm"
 class="lazy img-responsive desktop-image"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Bridestowe-hero-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/01/Bridestowe-hero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/01/Bridestowe-hero-414x288.jpg 414w"
 alt="Bridestowe Lavender Farm"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/australia/competition-winners/">Competition Winners 2021</a></h4><p>Here are the lucky winners of Australian Traveller's past competitions.
Congratulations to our winners! Don't forget to sign up to our newsletter to ...</p></div><div class="item"> <a href="https://www.australiantraveller.com/australia/insider-tips-expert-advice-and-special-offers-at-our-free-online-event/"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/11/Hero-Featured-Image-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/11/Hero-Featured-Image-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/Hero-Featured-Image-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/Hero-Featured-Image-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/Hero-Featured-Image-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/Hero-Featured-Image-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/Hero-Featured-Image-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/Hero-Featured-Image.jpg 1000w"
 alt="Australian Traveller Event"
 class="lazy img-responsive desktop-image"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/11/Hero-Featured-Image-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/11/Hero-Featured-Image-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/Hero-Featured-Image-414x288.jpg 414w"
 alt="Australian Traveller Event"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/australia/insider-tips-expert-advice-and-special-offers-at-our-free-online-event/">Insider tips, expert advice and special offers at our free online event</a></h4><p>Australian Traveller's co-founder Quentin Long will be hosting two free virtual travel events in December 2020 and you are invited. in partnership wit...</p></div><div class="item"> <a href="https://www.australiantraveller.com/australia/road-tripping-you-need-this/"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/11/HERO-1-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/11/HERO-1-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/HERO-1-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/HERO-1-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/HERO-1-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/HERO-1-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/HERO-1-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/HERO-1.jpg 1000w"
 alt="4WD driving Fraser Island"
 class="lazy img-responsive desktop-image"> <img             src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/11/HERO-1-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/11/HERO-1-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/HERO-1-414x288.jpg 414w"
 alt="4WD driving Fraser Island"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/australia/road-tripping-you-need-this/">Road tripping? You need this</a></h4><p>Heading out on a road trip this summer? Whether you’re just getting from home to your hotel or hooking up the caravan and getting away from it all, ...</p></div></div></div></div></div></div></div></div></div></div><div class="clearfix"></div></div><div class="main-body redesign-module-one"><div class="container"><div class="subscribe-section"><div class="wrappper"><div class="row"><div class="col-sm-5 visible-xs"> <a href="https://shop.australiantraveller.com/" target="_blank"> <img width="280" height="350" src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0  &#039;%3E%3C/svg%3E" class="attachment-w280h350 size-w280h350 lazy wp-post-image" alt="Reclaim Summer cover" data-qazy="true" srcset="" sizes="(max-width: 280px) 100vw, 280px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2016/05/Reclaim-Summer-subscribe-now-cover-280x350.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/05/Reclaim-Summer-subscribe-now-cover-280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/Reclaim-Summer-subscribe-now-cover-280x350-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/Reclaim-Summer-subscribe-now-cover-280x350-134x168.jpg 134w" /> </a></div><div class="col-sm-7 subscribe-content"><h5> SUBSCRIBE NOW</h5> <span id="dpsp-post-content-markup" data-image-pin-it="false"></span><p>For the best travel inspiration delivered straight to your door.</p><h4>$27.95 for 12 months</h4><p>Reclaim Summer is out now.</p> <a href="https://shop.australiantraveller.com/" target="_blank">VIEW SUBSCRIPTION OPTIONS > </a></div><div class="col-sm-5 hidden-xs"> <a href="https://shop.australiantraveller.com/" target="_blank"> <img width="280" height="350" src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0  &#039;%3E%3C/svg%3E" class="attachment-w280h350 size-w280h350 lazy wp-post-image" alt="Reclaim Summer cover" data-qazy="true" srcset="" sizes="(max-width: 280px) 100vw, 280px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2016/05/Reclaim-Summer-subscribe-now-cover-280x350.jpg" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/05/Reclaim-Summer-subscribe-now-cover-280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/Reclaim-Summer-subscribe-now-cover-280x350-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/Reclaim-Summer-subscribe-now-cover-280x350-134x168.jpg 134w" /> </a></div></div></div></div></div></div><footer class="site-footer"><div class="container-fluid"><div class="row"><div class="col-md-3 col-xs-12 col-lg-3"><p class="signup-text"> Sign up for our newsletter</p><p class="desc-signup">Get the latest travel news, reviews, offers and more, direct to your inbox.</p> <button class="button new-submit-button"
 onclick="openSubscribeForm()"
 name="submit" id="submit"> Join Now > </button></div><div class="col-md-6 text-center social-wrapper"><div class="social-row"> <a data-linktype="socialvisit" href="https://www.facebook.com/AustTraveller" target="_blank"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/fb-icon.png"
 class="lazy icon ion-social-facebook"> </a> <a data-linktype="socialvisit" href="https://www.instagram.com/austtraveller/" target="_blank"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/insta-icon.png"
 class="lazy icon ion-social-insta"> </a> <a data-linktype="socialvisit" href="https://twitter.com/AustTraveller" target="_blank"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/twitter-icon.png"
 class="lazy icon ion-social-twitter"> </a> <a data-linktype="socialvisit" href="https://www.youtube.com/user/oztravmag" target="_blank"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/youtube-icon.png"
 class="lazy icon ion-social-youtube"> </a></div></div><div class="col-md-3 text-right"><ul class="link-menu"><li><a href="https://www.australiantraveller.com/about-us/">About Us</a></li><li><a href="https://www.australiantraveller.com/advertise/">Advertise</a></li><li><a href="https://www.australiantraveller.com/sitemap/">Site Map</a></li><li><a href="https://www.australiantraveller.com/privacy-policy/">Privacy</a></li><li><a href="https://www.australiantraveller.com/competitions/">Competitions</a></li><li><a href="https://www.australiantraveller.com/contact-us/">Contact</a></li></ul></div></div></div></footer><div class="copyright-footer"><div class="container-fluid"><div class="row"><div class="col-sm-12"><p class="copyright-text">&copy; Australian Traveller Media 2021. All rights reserved.</p></div></div></div></div><div id="subscribePopup"><div class="form-popup"><form class="form-container"
 id="newsLetterSignupForm"
 action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl_capcha"
 method="post"
 accept-charset="UTF-8"> <a class="popup-close-button" onclick="closeSubscribeForm()" href="javascript:;">×</a> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png"
 alt="Newsletter logo"
 width="220" height="62"
 class="lazy"><div class="subscribe-main-image"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg"  data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-320x154.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-650x312.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-375x180.jpg 375w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-500x240.jpg 500w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-750x360.jpg 750w"
 alt="Flinders Ranges - Elise Hassey"
 class="lazy img-responsive"><div class="text-over-image"><h2> For more of the best in travel sign up to our newsletter!</h2></div></div><div class="input-section"> <input class="email" type="text" placeholder="Enter your email..." name="email_355" id="amf-input-email_1"> <span class="error-msg email-error-message" id="email-error-message"></span> <input type="hidden" class="hashed-email" name="md5_hash_email_356" value="" id="amf-hidden-md5_hash_email_2"><div class="amf-el-inner"><div class="captcha" name="are_you_human_358" id="amf-captcha-are_you_human_358"></div> <script id="amf-captcha-js-are_you_human_358" src="https://adestra.msgfocus.com/q/captcha_js?name=are_you_human_358"&theme=white"></script> <input placeholder="Please enter this code to verify you are not a bot." type="text" class="text" name="captcha_response" id="amf-input-captcha_response" maxlength="5"/> <span class="error-msg captcha-error-message" id="captcha-error-message"></span> <button class="button" name="reload" value="reload">Reload</button></div> <button type="submit" class="btn" id="subscribe-button" value="Submit">Subscribe Now</button></div></form></div></div>  <script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=2.2.4'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/localize/jquery-ui.min.js?ver=1.10.4' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jquery-cookie.js?ver=1.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jQuery-MD5/jquery.md5.min.js?ver=1.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-theme.js?ver=1.0.1'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/menu.js?ver=1.0.9'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/lazy-loading.js?ver=1.0.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-includes/js/comment-reply.min.js?ver=72759966ce369d3521fb06a7385eb183' async'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=72759966ce369d3521fb06a7385eb183'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/owl.carousel.min.js?ver=1.0.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/newsletter.js?ver=1.1.5' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/custom.js?ver=1.1.1' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/rotate-deals.js?ver=1.0.1' async'></script> <script async="async" type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' async'></script> <script type='text/javascript'>if (typeof jQuery  !== 'undefined'){
	    			jQuery(function() {
	    				jQuery( window ).on( 'init.icegram', function( e, ig ) {
					       if(jQuery('.ig_inline_container:empty').siblings().length == 0 ){
					       	jQuery('.ig_inline_container:empty').parent().remove();
					       }
					       jQuery('.ig_inline_container:empty').remove();
					    });
					    if(typeof(icegram) === 'undefined'){
					    	if(jQuery('.ig_inline_container:empty').siblings().length == 0 ){
					       		jQuery('.ig_inline_container:empty').parent().remove();
					        }
					    	jQuery('.ig_inline_container:empty').remove();
					    }
	    			});
    			}</script> <script type="text/javascript">var sbiajaxurl = "https://www.australiantraveller.com/wp-admin/admin-ajax.php";</script> <noscript><link rel='stylesheet'  href='https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=72759966ce369d3521fb06a7385eb183' type='text/css' media='all' /></noscript><link rel='stylesheet' id='fontAwesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=72759966ce369d3521fb06a7385eb183' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <script type="text/javascript">var $=jQuery.noConflict();</script>  <script type="text/javascript">var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();</script> <script type="text/javascript">googletag.cmd.push(function(){
    //googletag.pubads().setTargeting('staging', ['true']);
    googletag.pubads().setTargeting('postCat', ['australia']);
    googletag.pubads().setTargeting('postSubCat', ['']);
    googletag.pubads().setTargeting('postTag', ['dreaming', 'listicle']);
    googletag.pubads().setTargeting("cat_url", "t-welcoming-towns-in-australia-revealed/");
        googletag.pubads().setTargeting("parent_category", "australia");
    googletag.pubads().setTargeting("grand_parent_category", "australia");
        /*Wallpaper*/
    googletag.defineSlot('/1050053/AT_wallpaper', [1900, 1000], 'div-gpt-ad-1439274676992-0').addService(googletag.pubads());
    /*Half page ad*/
    googletag.defineSlot('/1050053/AT-halfpage-ad', [300, 600], 'div-gpt-ad-1463016610656-0').addService(googletag.pubads());
    /* MREC Ad*/
    googletag.defineSlot('/1050053/300x250_SideSlot', [300, 250], 'div-gpt-ad-1535418044998-0').addService(googletag.pubads());
    /*Leader board*/
    googletag.defineSlot('/1050053/728_x_90_Top_Banner', [728, 90], 'div-gpt-ad-1535414759216-0').addService(googletag.pubads());
    /* 970 X 250 */
    googletag.defineSlot('/1050053/AT_970X250', [970, 250], 'div-gpt-ad-1535416871812-0').addService(googletag.pubads());
    /*Left wing*/
    googletag.defineSlot('/1050053/AT-left-Sky-scrapper', [160, 600], 'div-gpt-ad-1471835376688-0').addService(googletag.pubads());
    /*Right wing*/
    googletag.defineSlot('/1050053/AT-right-sky-scrapper', [160, 600], 'div-gpt-ad-1471836111806-0').addService(googletag.pubads());
    googletag.pubads().setTargeting('postID', ['219927']);
    googletag.enableServices();
  });

  googletag.cmd.push(function() {
    /*Wallpaper*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439274676992-0'); });
    /*half page ad*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463016610656-0'); });
    /*MREC ad*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535418044998-0'); });
    /*Top leader board*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535414759216-0'); });
    /* 970 X 250 */
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535416871812-0'); });
    /*Left wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471835376688-0'); });
    /*Right wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471836111806-0'); });
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script>  <script type="text/javascript">jQuery(".partnership").hover(function(){
    jQuery('.partnership-with').show();
},function(){
    jQuery('.partnership-with').hide();
});</script> <script type="text/javascript">/************************************
 Print function for body of the post
*************************************/
function printInfo() {
  var prtContentOne = document.getElementById("postContentFirst");
  var prtContentTwo = document.getElementById("postContentSecond");
  var prtContentThird = document.getElementById("postContentThird");
  var prtContentFourth = document.getElementById("postContentFourth");
  var prtHeadline = document.getElementById("postHeadline");
  var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
  var WinPrint = window.open('', '', 'left=0,top=0,width=800,height=900,toolbar=0,scrollbars=1,status=0');
  WinPrint.document.write(heading);

  if(prtContentOne!='undefined'){
    WinPrint.document.write(prtContentOne.innerHTML);
  }

  if(prtContentTwo!='undefined'){
    WinPrint.document.write(prtContentTwo.innerHTML);
  }

  if(prtContentThird!='undefined'){
    WinPrint.document.write(prtContentThird.innerHTML);
  }

  if(prtContentFourth!='undefined'){
    WinPrint.document.write(prtContentFourth.innerHTML);
  }

  WinPrint.document.close();
  WinPrint.focus();
  WinPrint.print();
  WinPrint.close();
}


function PrintElem()
{
    var mywindow = window.open('', 'PRINT', 'height=400,width=600');
    var prtHeadline = document.getElementById("main-headline");
    var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
    mywindow.document.write('<html><head>');
    mywindow.document.write('</head><body >');
    mywindow.document.write(heading);
    mywindow.document.write(document.getElementById('print-area').innerHTML);
    mywindow.document.write('</body></html>');

    mywindow.document.close(); // necessary for IE >= 10
    mywindow.focus(); // necessary for IE >= 10*/

    mywindow.print();
    // mywindow.close();

    return true;
}</script>  <script type="text/javascript">( function($) {
    $(function() {
      $("#searchtermID, #searchterm, #searchtermLarge, #searchtermUbermenuInput, #query").keyup(function() {
          var name;
          name = $(this).val();
      if( name.length > 3 ){
        //console.log(name);
          var inputBox = this;
          var xhr = $.ajax({
              url: "https://www.internationaltraveller.com/solr/at/suggest",
              data: "suggest=true&suggest.dictionary=mySuggester&wt=json&suggest.q=" + name.toLowerCase(),
              contentType: "application/json; charset=utf-8",
              dataType: 'json',
              type: 'GET',
              crossOrigin: true,
              crossDomain: true,
              header:{
                'Access-Control-Allow-Origin': 'https://www.australiantraveller.com',
                'Access-Control-Allow-Methods': 'GET, POST, OPTIONS'
              },
              beforeSend: function (xhr) {
                xhr.setRequestHeader ('Authorization', 'Basic c29scjpTb2xyUm9ja3M=');
              },
              success: function(data) {
                  if (data != null) {
                      var parentNode = data.suggest.mySuggester;
                      var suggestionsNode = null;
                      for (var key in parentNode) {
                          suggestionsNode = parentNode[key].suggestions;
                          if (suggestionsNode != null)
                              break;
                      }

                      var autocomplete_data = [];
                      $.each(suggestionsNode, function(i, val) {
                          autocomplete_data.push(val.term);
                      });
                      //console.log(autocomplete_data);
                      $(inputBox).autocomplete({
                          source: autocomplete_data,
                          select: function(event, ui) {
                              $(this).closest('input').val(ui.item.value);
                              $(this).closest('form').trigger('submit');
                          }
                      });
                  }
              },
              error: function(result) {
                  //console.log(result);
              }
          });
      }
      });
    });

}) ( jQuery );</script> <script type="text/javascript">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</script>  <script type="text/javascript">$(document).ready(function(){
    adobeDataLayer['contentType'] = 'editorial';

    if( $(window).width() < 768 ) {

    	if( $('.google-map-section').css('opacity') == 1 ) {
    		console.log("I am called")
			$('.image-google-map').css('height', '630px').addClass("toggled");
		} else {
			$('.image-google-map').css('height', 'auto');
		}

    } else {

    	if( $('.google-map-section').css('opacity') == 1 ) {
		    $('.image-google-map').css('height', '623px').addClass("toggled");
		} else {
			$('.image-google-map').css('height', 'auto');
		}
    }

});

$('#view-map').click(function(e) {
	e.preventDefault();
    $('.google-map-section').toggleClass("show");
		var text = $(this).text().trim();
    $(this).text(text == "View Map" ? "Hide Map" : "View Map");

    if( $(window).width() < 768 ) {

    	if($(".image-google-map").hasClass("toggled")) {
				$(".image-google-map").css('height', 'auto').removeClass("toggled");
			} else {
				$(".image-google-map").css('height', '630px').addClass("toggled");
			}

    } else {

			if( $(".image-google-map").hasClass("toggled") ) {
				$(".image-google-map").css('height', 'auto').removeClass("toggled");
			} else {
				$(".image-google-map").css('height', '623px').addClass("toggled");
			}
    }
});</script> </body></html>
<!-- Dynamic page generated in 0.790 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-10 02:19:21 -->

<!-- Compression = gzip -->