<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/>
<meta name="google-site-verification" content="62aMgPW0zIB1zBNySgw2oOxL80IIBd_Oazu0Wgl3HAE" />
<title>The outback road trip that goes beyond the back of beyond | Aust. Traveller - Australian Traveller</title>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet">

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="To journey into the heart of outback New South Wales is to find the Australia depicted in movies; a moon-like landscape, home to chancers and ancient stories. Come with us on an outback road trip like no other"/>
<link rel="canonical" href="https://www.australiantraveller.com/nsw/outback-nsw/outback-road-trip-that-goes-to-back-of-beyond/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The outback road trip that goes beyond the back of beyond | Aust. Traveller" />
<meta property="og:description" content="To journey into the heart of outback New South Wales is to find the Australia depicted in movies; a moon-like landscape, home to chancers and ancient stories. Come with us on an outback road trip like no other" />
<meta property="og:url" content="https://www.australiantraveller.com/nsw/outback-nsw/outback-road-trip-that-goes-to-back-of-beyond/" />
<meta property="og:site_name" content="Australian Traveller" />
<meta property="article:publisher" content="https://www.facebook.com/AustTraveller" />
<meta property="article:tag" content="driving" />
<meta property="article:tag" content="hp-feature" />
<meta property="article:tag" content="issue 78" />
<meta property="article:tag" content="outback" />
<meta property="article:section" content="Outback NSW" />
<meta property="article:published_time" content="2018-04-10T15:33:51+10:00" />
<meta property="article:modified_time" content="2018-04-10T16:17:38+10:00" />
<meta property="og:updated_time" content="2018-04-10T16:17:38+10:00" />
<meta property="og:image" content="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT.jpg" />
<meta property="og:image:secure_url" content="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="584" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="To journey into the heart of outback New South Wales is to find the Australia depicted in movies; a moon-like landscape, home to chancers and ancient stories. Come with us on an outback road trip like no other" />
<meta name="twitter:title" content="The outback road trip that goes beyond the back of beyond | Aust. Traveller" />
<meta name="twitter:site" content="@AustTraveller" />
<meta name="twitter:image" content="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT.jpg" />
<meta name="twitter:creator" content="@AustTraveller" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.australiantraveller.com\/","name":"Australian Traveller","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.australiantraveller.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.australiantraveller.com\/nsw\/outback-nsw\/outback-road-trip-that-goes-to-back-of-beyond\/","sameAs":["https:\/\/www.facebook.com\/AustTraveller","https:\/\/www.instagram.com\/austtraveller\/","https:\/\/www.linkedin.com\/company\/australian-traveller-media","https:\/\/www.youtube.com\/user\/oztravmag","https:\/\/au.pinterest.com\/autraveller\/","https:\/\/twitter.com\/AustTraveller"],"@id":"#organization","name":"Australian Traveller","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Feed" href="https://www.australiantraveller.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Comments Feed" href="https://www.australiantraveller.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; The outback road trip that goes beyond the back of beyond Comments Feed" href="https://www.australiantraveller.com/nsw/outback-nsw/outback-road-trip-that-goes-to-back-of-beyond/feed/" />
<link rel='stylesheet' id='all_theme_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/all-theme.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='all_plugins_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/all-plugins.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/style.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightness-css'  href='https://code.jquery.com/ui/1.10.4/themes/ui-lightness/jquery-ui.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.australiantraveller.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.australiantraveller.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australiantraveller.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.australiantraveller.com/?p=181803' />
<link rel="alternate" type="application/json+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">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</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.australiantraveller.com/nsw/outback-nsw/outback-road-trip-that-goes-to-back-of-beyond/amp/" /><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-36209747-1', 'auto');
ga('send', 'pageview');
</script>

  <meta property="cludo:image" content="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-210x123.jpg" />
    <meta property="cludo:publisheddate" content="2018-04-10" />
  
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNQSW9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNQSW9');</script>
<!-- End Google Tag Manager -->
<a class="wallpaper-ad" style="position: fixed; top: 0px; left: 0px; width: 100%;">
  <div id="div-gpt-ad-1439274676992-0" style="width: 1900px; height: auto; margin: 0 auto; "></div>
</a>
<div class="left-right-ads">
  <div class="left-wing" id='div-gpt-ad-1471835376688-0' style='height:600px; width:160px;'></div>
  <div class="right-wing" id='div-gpt-ad-1471836111806-0' style='height:600px; width:160px;'></div>
</div>
<!-- Web container -->
<div class="web-container">
<header role="main-header">
  <div class="container">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding">
      
      <div class="row">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <div id="logo"> 
          <a href="https://www.australiantraveller.com/"><img width="408" height="115" src="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png 408w, https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo-320x90.png 320w" sizes="(max-width: 408px) 100vw, 408px" /></a> 
        </div>
        <div class="icon-area">
          <a class="mobile-map" data-toggle="collapse" aria-expanded="false" aria-controls="collapseExample" data-target="#map_html"></a>
        </div>
      </div>

      <div class="row search-bar-area">
        <form method="get" action="https://www.australiantraveller.com/search/" enctype="multipart/form-data" >
          <div class="input-group stylish-input-group">
              <input type="text" name="search_value" class="form-control search-input-mobile" id="searchTermMobile"  placeholder="Where to next?" >
              <button type="submit" class="input-group-submit-button"></button>  
          </div>
        </form>
      </div>

    </div>

    <div class="clearfix"></div>

    <div class="nav-section menu-for-mobile">

      <div id="navbar" class="navbar-collapse collapse">
        <div class="col-lg-12 nav-bar-max">
          <div class="row nomargin">
            
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:api] -->
<nav id="ubermenu-main-4392-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4392 ubermenu-loc-primary ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4392-primary" class="ubermenu-nav"><li id="menu-item-166378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166378 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166378 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-167838" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">ACT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167838 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167776" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/canberra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li></ul></li><li id="menu-item-167834" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167834 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167834 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167775" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/sydney/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-167780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/blue-mountains/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Blue Mountains</span></a></li><li id="menu-item-167779" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167779 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Central West</span></a></li><li id="menu-item-167782" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167782 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter-valley/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Hunter Valley</span></a></li><li id="menu-item-167783" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167783 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/lord-howe-island/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lord Howe Island</span></a></li><li id="menu-item-167778" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">North Coast</span></a></li><li id="menu-item-167786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Outback NSW</span></a></li><li id="menu-item-167788" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167788 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Snowy Mountains</span></a></li><li id="menu-item-167784" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">South Coast</span></a></li></ul></li><li id="menu-item-167837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167837 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">NT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167837 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167790" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/arnhem-land/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Arnhem Land</span></a></li><li id="menu-item-167791" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/darwin/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-167792" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/kakadu/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Kakadu</span></a></li><li id="menu-item-167793" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Uluru &#038; Red Centre</span></a></li></ul></li><li id="menu-item-167839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167839 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167839 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167794" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/daintree/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Daintree Rainforest</span></a></li><li id="menu-item-167795" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-island/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fraser Island</span></a></li><li id="menu-item-167796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/gold-coast/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-167798" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/great-barrier-reef/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Great Barrier Reef</span></a></li><li id="menu-item-167800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Outback Queensland</span></a></li><li id="menu-item-167803" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167803 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Sunshine Coast</span></a></li><li id="menu-item-176630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/noosa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Noosa</span></a></li><li id="menu-item-167804" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">The Whitsunday Islands</span></a></li><li id="menu-item-167805" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Tropical North</span></a></li></ul></li><li id="menu-item-167840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167840 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167840 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-172304" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-172304 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-greatest-south-australian-road-trips/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">The Greatest South Australian Road Trips</span></a></li><li id="menu-item-167807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/barossa-valley/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Barossa Valley</span></a></li><li id="menu-item-167809" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Eyre Peninsula</span></a></li><li id="menu-item-167811" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/kangaroo-island/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Island</span></a></li><li id="menu-item-167812" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Outback South Australia</span></a></li></ul></li><li id="menu-item-167841" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">TAS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167841 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">East Coast</span></a></li><li id="menu-item-167814" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/hobart-south/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Hobart &#038; South</span></a></li><li id="menu-item-167815" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/launceston-north/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Launceston &#038; North</span></a></li></ul></li><li id="menu-item-167842" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167842 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">VIC</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167842 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167818" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167818 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/melbourne/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-167819" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167819 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/daylesford-hepburn-springs/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Daylesford Hepburn Springs</span></a></li><li id="menu-item-168932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Gippsland</span></a></li><li id="menu-item-167820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Great Ocean Road</span></a></li><li id="menu-item-167822" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167822 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">High Country</span></a></li><li id="menu-item-167824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167824 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/mornington-peninsula/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Mornington Peninsula</span></a></li><li id="menu-item-167825" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167825 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/yarra-valley/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Yarra Valley</span></a></li></ul></li><li id="menu-item-167843" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167843 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167843 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-169400" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169400 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-167827" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167827 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/broome-the-kimberley/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Broome &#038; The Kimberley</span></a></li><li id="menu-item-167828" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167828 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/coral-coast-ningaloo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Coral Coast &#038; Ningaloo</span></a></li><li id="menu-item-167829" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/margaret-river/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Margaret River</span></a></li><li id="menu-item-167830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Outback Western Australia</span></a></li><li id="menu-item-167832" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167832 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/pilbara/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Pilbara</span></a></li></ul></li></ul></li><li id="menu-item-166486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166486 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Experiences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166486 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166488" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166488 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/affordable-holidays/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Affordable Holidays</span></a></li><li id="menu-item-166489" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/air-travel/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Air Travel</span></a></li><li id="menu-item-166490" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166490 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/beach-holidays/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Beach Holidays</span></a></li><li id="menu-item-166491" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166491 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/camping-holidays/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Camping Holidays</span></a></li><li id="menu-item-166492" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166492 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/cruising/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cruising</span></a></li><li id="menu-item-166493" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166493 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/driving-holidays/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Road Trip – Driving Holidays</span></a></li><li id="menu-item-166494" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166494 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/family-holidays/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Family Holidays</span></a></li><li id="menu-item-166495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/food-and-wine/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Food &#038; Wine</span></a></li><li id="menu-item-166496" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/hiking-and-biking/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Hiking and Biking</span></a></li><li id="menu-item-166497" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/island-holidays/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Island Holidays</span></a></li><li id="menu-item-166499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/outback-holidays/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Outback Holidays</span></a></li><li id="menu-item-166498" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/luxury-escapes/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Luxury Escapes</span></a></li><li id="menu-item-166500" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/romantic-getaways/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Romantic Getaways</span></a></li><li id="menu-item-168840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/ski-and-snow/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Ski and snow</span></a></li><li id="menu-item-166501" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166501 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/weekend-breaks/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Weekend Breaks</span></a></li></ul></li><li id="menu-item-174866" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-174866 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a></li><li id="menu-item-172559" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-172559 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Accommodation</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-172559 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166503" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166503 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/adelaide-accommodation/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/canberra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li><li id="menu-item-166506" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166506 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/brisbane/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/gold-coast/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-166508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/hobart/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-166509" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/melbourne/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-169443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/perth/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-166510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/sydney/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-180659" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-180659 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/holiday-homes/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Holiday Homes</span></a></li></ul></li><li id="menu-item-166511" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166511 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Guides</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166511 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-178756" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-178756 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/great-walks-of-australia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Great Walks of Australia</span></a></li><li id="menu-item-167852" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167852 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-incredible-experiences-right-here-in-your-backyard/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">100 Incredible Experiences (right here in your backyard)</span></a></li><li id="menu-item-166512" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166512 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-amazing-places-you-havent-been-to-yet/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">100 Amazing Places You Haven&#8217;t Been to Yet</span></a></li><li id="menu-item-166513" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-100-greatest-holidays-of-australia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Holidays of Australia</span></a></li><li id="menu-item-166514" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166514 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-incredible-travel-secrets-of-australia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">100 Incredible Travel Secrets of Australia</span></a></li><li id="menu-item-166515" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166515 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-towns-in-australia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">100 Best Towns in Australia</span></a></li><li id="menu-item-166516" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166516 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-you-can-only-do-in-australia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">100 Things You Can ONLY Do In Australia</span></a></li><li id="menu-item-166517" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-before-you-die-2011/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">100 Things to Do Before you Die</span></a></li><li id="menu-item-166518" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-in-australia-youve-never-heard-of/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do In Australia You&#8217;ve Never Heard Of</span></a></li><li id="menu-item-166519" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166519 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-gourmet-experiences/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Australian Gourmet Experiences</span></a></li><li id="menu-item-166520" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166520 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-views-in-australia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">100 Best Views In Australia</span></a></li></ul></li><li id="menu-item-166521" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166521 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">More +</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166521 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-177983" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-177983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/competitions/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Competitions</span></a></li><li id="menu-item-168221" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-168221 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/yourshot/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Vote now: Your Shot Instagram competition finals</span></a></li><li id="menu-item-166529" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166529 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/in-this-issue-for-menu/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">In this issue</span></a></li><li id="menu-item-166530" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166530 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a></li><li id="menu-item-166524" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166524 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/advertise/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Advertise</span></a></li><li id="menu-item-166525" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166525 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/about-us/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a></li><li id="menu-item-166523" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166523 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/contact-us/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
            
            <!-- This search box is for Post pages -->
                        <div class="search-div pull-right">
              <form method="get" id="searchform"  class="searchform" action="https://www.australiantraveller.com/search/" enctype="multipart/form-data" >
                <div class="search-inputs-post">
                  <input type="text" value="" placeholder="Where to next?" name="search_value"  id="searchtermLanding" class="search-input-box">
                  <input type="submit" id="searchsubmit" value="" class="search-button-post" >
                </div>
              </form> 
            </div><!-- This search box is for Post pages -->
                      </div>
        </div>

        <div class="clearfix"></div>
      </div>
    </div>
  </div>
</header>

<!-- Home page search section -->

<div class="clearfix"></div>

<div class="container">
<div class="breadcrumb" id="crumbs"><a href="https://www.australiantraveller.com">Australian Traveller</a> / <a href="https://www.australiantraveller.com/nsw/">NSW</a> / <a href="https://www.australiantraveller.com/nsw/outback-nsw/">Outback NSW</a> / <span class="current">The outback road trip that goes beyond the back of beyond</span></div></div>


<!--Header End-->

<!-- Headline section -->
<div class="post-title">
	<div class="container">
		<h3>— Outback NSW —</h3>
		<h1 id="postHeadline" class="post-headline">The outback road trip that goes beyond the back of beyond</h1>
		<p>WRITTEN BY <b>Jac Taylor</b> • April 10, 2018</p>

		<div class="">
			<ul class="social-icons social-icons-post">
			<li><a class="fb-icon" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F&amp;t=The outback road trip that goes beyond the back of beyond&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F&amp;p[title]=The outback road trip that goes beyond the back of beyond"></a></li><li><a class="twitter-icon" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F&amp;text=The+outback+road+trip+that+goes+beyond+the+back+of+beyond+from+%40AustTraveller+-+"></a></li><li><a class="gplus-icon" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F"></a></li><li><a class="pinterst-icon" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F&amp;media=https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT.jpg&amp;description=The outback road trip that goes beyond the back of beyond"></a></li><li><a class="email-icon" href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F" title="Share by Email"></a></li><li class="print-button"><a class="print-icon" href="#" title="Print" onclick="printInfo()"></a></li>			</ul>
		</div>
	</div>
</div><!-- End Headline section -->



<!-- Feature Image  -->
<div id="banner" class="post-banner">
	<div class="container">
		<img class="rollover-social" src="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT.jpg" 
			alt="Wild emus out of Broken Hill" width="1000" 
			height="584" 
						srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT.jpg 1000w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-300x175.jpg 300w"
			 
		layout="responsive"/>
  		<p>A couple (of emus) pause for some refreshment just outside Broken Hill in the heat of the day (photo: Jac Taylor). </p>
  </div>
</div><!-- End Feature Image -->


<!-- Content Body Begin -->
<div class="content-body body-post">
	<div class="container post-content" id="post-body">
		<div class="row">
			

			<!-- first paragraph of the body of the post -->
			<article class="post-content-first intro1" id="postContentFirst">
				<p><strong>To journey into the heart of outback New South Wales is to find the Australia depicted in movies; a moon-like landscape, home to outback chancers and ancient stories. Come with us on this outback road trip like no other. </strong>
<p><span id="more-181803"></span>
<p>Rissole the emu is motionless, looking me dead in the eye. At this close range, it’s clear she’s either sizing me up for fighting, feeding or mating, and the cerulean shade painting her neck in a dirty watercolour makes me surmise she’s showing her breeding colours. Rissole, I’m thinking, is ready for love.			</article>
			<!-- End first paragraph of the body of the post -->


			<!-- First related post -->
			<article class="post-breakout-container post-breakout-mobile">
	<a href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/youre-welcome-two-fabulous-ways-to-celebrate-mardi-gras-in-regional-nsw/">
		<img width="172" height="100" src="https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-172x100.jpg" class="attachment-w172h100 size-w172h100 wp-post-image" alt="mardi gras celebration yes vote gay LBGT community regional country" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional-300x175.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/FEATURE-mardi-gras-regional.jpg 1000w" sizes="(max-width: 172px) 100vw, 172px" />	</a>      
	<div class="breakout-right">
		<h2 class="related-post-title">
			<a href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/youre-welcome-two-fabulous-ways-to-celebrate-mardi-gras-in-regional-nsw/">
				Two fabulous ways to celebrate Mardi Gras in regional NSW			</a>
		</h2>
		<a class="only-iphone" href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/youre-welcome-two-fabulous-ways-to-celebrate-mardi-gras-in-regional-nsw/">READ MORE</a>
		<p class="related-post-content">
			It’s not all about Cher and the ‘big smoke’ of Sydney, some regional spots are celeb...
			<a href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/youre-welcome-two-fabulous-ways-to-celebrate-mardi-gras-in-regional-nsw/">READ MORE</a> 
		</p>
	</div>
	<div class="clearfix"></div>
</article>			<!-- End First related post -->


			<!-- Three paragraphs of the body of the post -->
			<article class="post-content-second" id="postContentSecond">
				
<p>She punctuates the silence with the oddest sound I’ve ever heard issued from a living thing – a kind of booming poonk from the depths of her throat that makes me alert, slightly alarmed and not at all able to take her seriously.
<p>Leaving Rissole to send her poonks into the air to be heard by bachelors up to two kilometres in each direction, I hear the exact same sound from an even less expected source. Eddy Harris is the resident artist at Warrawong on the Darling, here on the breezy billabong outside of Wilcannia in outback New South Wales, and his place as part of the Bakandji (river people) mob means he can not only recognise the emu’s call but can recreate it with a squat, decorated section of tree trunk that I mistook for a short didgeridoo.
<p>He thumps it and it thumps back with a poonk. We’re indoors, alongside the hotel reception in the gallery colourfully filled with Eddy’s detailed, soulful art creations, and I hope the sound doesn’t escape to give Rissole the wrong idea.			</article>
			<!-- End Three paragraphs of the body of the post -->


			<!-- Display this gallery only if certain count of images is there -->
			<article class="post-img-container" id="postImgContainer">
	<ul>
			<li class=" gallery-large-image">
			<a href="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT.jpg" data-imagelightbox="f">
				<img class="rollover-social img-responsive" 
					src="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-496x290.jpg" 
					width="496" 
					height="290" 
					alt="A couple (of emus) pause for some refreshment just outside Broken Hill in the heat of the day (photo: Jac Taylor). " 
					srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT-300x175.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT.jpg 1000w"  
				data-qazy="true"/>
			</a>
		</li>
				<li class=" gallery-small-image">
			<a href="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT.jpg" data-imagelightbox="f">
				<img class="rollover-social img-responsive" 
					src="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-241x141.jpg" 
					width="241" 
					height="141" 
					alt="Stop for a cold one in Silverton where Mel propped up the bar (photo: Jac Taylor). " 
					srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT-300x175.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3458-Silverton-Hotel-ext-JT.jpg 1000w"  
				data-qazy="true"/>
			</a>
		</li>
				<li class=" gallery-small-image">
			<a href="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT.jpg" data-imagelightbox="f">
				<img class="rollover-social img-responsive" 
					src="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-241x141.jpg" 
					width="241" 
					height="141" 
					alt="Donkeys wander Silverton’s streets (photo: Jac Taylor)." 
					srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT-300x175.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3514-Donkeys-crossing-the-highway-Silverton-JT.jpg 1000w"  
				data-qazy="true"/>
			</a>
		</li>
				<li class=" gallery-small-image">
			<a href="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4777-Mutawintji-accredited-guide-JT.jpg" data-imagelightbox="f">
				<img class="rollover-social img-responsive" 
					src="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4777-Mutawintji-accredited-guide-JT-241x141.jpg" 
					width="241" 
					height="141" 
					alt="Mark Sutton will guide you through the Aboriginal heritage of Mutawintji National Park (photo: Jac Taylor)." 
					srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4777-Mutawintji-accredited-guide-JT-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4777-Mutawintji-accredited-guide-JT-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4777-Mutawintji-accredited-guide-JT-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4777-Mutawintji-accredited-guide-JT-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4777-Mutawintji-accredited-guide-JT-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4777-Mutawintji-accredited-guide-JT-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4777-Mutawintji-accredited-guide-JT-300x175.jpg 300w"  
				data-qazy="true"/>
			</a>
		</li>
				<li class=" gallery-small-image">
			<a href="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3820-red-river-gum-warrawong-billabong-JT.jpg" data-imagelightbox="f">
				<img class="rollover-social img-responsive" 
					src="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3820-red-river-gum-warrawong-billabong-JT-241x141.jpg" 
					width="241" 
					height="141" 
					alt="A towering river red gum on the banks of the Darling (photo: Jac Taylor). " 
					srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3820-red-river-gum-warrawong-billabong-JT-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3820-red-river-gum-warrawong-billabong-JT-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3820-red-river-gum-warrawong-billabong-JT-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3820-red-river-gum-warrawong-billabong-JT-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3820-red-river-gum-warrawong-billabong-JT-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3820-red-river-gum-warrawong-billabong-JT-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3820-red-river-gum-warrawong-billabong-JT-300x175.jpg 300w"  
				data-qazy="true"/>
			</a>
		</li>
				<li class=" gallery-small-image">
			<a href="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3983-Wilcannia-butcher.jpg" data-imagelightbox="f">
				<img class="rollover-social img-responsive" 
					src="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3983-Wilcannia-butcher-241x141.jpg" 
					width="241" 
					height="141" 
					alt="The local butcher’s shop in Wilcannia (photo: Jac Taylor). " 
					srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/04/3983-Wilcannia-butcher-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3983-Wilcannia-butcher-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3983-Wilcannia-butcher-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3983-Wilcannia-butcher-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3983-Wilcannia-butcher-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3983-Wilcannia-butcher-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/3983-Wilcannia-butcher-300x175.jpg 300w"  
				data-qazy="true"/>
			</a>
		</li>
				<li class="gallery-right-align gallery-large-image">
			<a href="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT.jpg" data-imagelightbox="f">
				<img class="rollover-social img-responsive" 
					src="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-496x290.jpg" 
					width="496" 
					height="290" 
					alt="Cree Marshall’s ornate underground home (photo: Jac Taylor)." 
					srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT-300x175.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4049-underground-home-hallway-JT.jpg 1000w"  
				data-qazy="true"/>
			</a>
		</li>
				<li class=" gallery-small-image">
			<a href="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT.jpg" data-imagelightbox="f">
				<img class="rollover-social img-responsive" 
					src="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-241x141.jpg" 
					width="241" 
					height="141" 
					alt="You'll need an Aboriginal heritage guide to get into these restricted areas of Mutawintji National Park. " 
					srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT-300x175.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4733-Mutawintji-restricted-area-JT.jpg 1000w"  
				data-qazy="true"/>
			</a>
		</li>
				<li class=" gallery-small-image">
			<a href="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4988-BH-Palace-int-JT.jpg" data-imagelightbox="f">
				<img class="rollover-social img-responsive" 
					src="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4988-BH-Palace-int-JT-241x141.jpg" 
					width="241" 
					height="141" 
					alt="The famous (Priscilla) fresco-covered walls of the Palace Hotel, Broken Hill (photo: Jac Taylor). " 
					srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/04/4988-BH-Palace-int-JT-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4988-BH-Palace-int-JT-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4988-BH-Palace-int-JT-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4988-BH-Palace-int-JT-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4988-BH-Palace-int-JT-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4988-BH-Palace-int-JT-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2018/04/4988-BH-Palace-int-JT-300x175.jpg 300w"  
				data-qazy="true"/>
			</a>
		</li>
				</ul>
	<div class="clearfix"></div>
</article>			<!--End Display this gallery only if certain count of images is there -->

			<!-- fifth paragraph of the body of the post -->
			<article class="post-content-second" id="postContentThird">
				
<p>As Eddy starts recounting quiet tales of the area, I feel like I have the wrong idea about Wilcannia. But I know what I see: once the country’s third busiest port, the stately architecture and wide streets hint at Wilcannia’s mercantile past. However, now those wide streets are entirely empty of humankind, the supermarket boarded up, and the Darling River stolen to a trickle by upstream farming concerns. Population 600, it is a question mark of a town, intriguing and worrying in equal measure, perched upon the precipice of a rich past and an unmaintainable present. I see a ghost town in the making.			</article>
			<!-- End fifth paragraph of the body of the post -->

			<!-- Native Gallery -->
			<article class="post-breakout-container" id="sponsored-inline">
	<div class="AT-headings trending-heading" id="sponsored-heading">sponsored</div>
	<ul class="bxslider">
						
		<li>
			<a id="178115" class="count native-sponsored" href="https://www.australiantraveller.com/nsw/sydney/foodie-foray-at-sydneys-tramsheds/">
				<img width="172" height="100" src="https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-172x100.jpg" class="attachment-w172h100 size-w172h100 wp-post-image" alt="Belles Hot Chicken in Tramshed&#039;s Harold Park" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1-300x175.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px3_BellesHotChicken-1.jpg 1000w" sizes="(max-width: 172px) 100vw, 172px" />			</a> 
			<div class="breakout-right">
				<h2 class="related-post-title">
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/foodie-foray-at-sydneys-tramsheds/">Enjoy a foodie foray at Tramshed&#8217;s in Sydney</a>
				</h2>
				<a class="only-iphone" href="https://www.australiantraveller.com/nsw/sydney/foodie-foray-at-sydneys-tramsheds/">READ MORE</a>
				<p class="related-post-content">Beyond being just an interesting collection of restaurants, each proprietor gathered withi...
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/foodie-foray-at-sydneys-tramsheds/">READ MORE</a> 
				</p>
			</div>
		</li>
						
		<li>
			<a id="178108" class="count native-sponsored" href="https://www.australiantraveller.com/nsw/sydney/how-to-have-a-night-out-at-tramsheds/">
				<img width="172" height="100" src="https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-172x100.jpg" class="attachment-w172h100 size-w172h100 wp-post-image" alt="food restaurants gourmet" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo-300x175.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFunWithFriends_1000x584px_HeroImage_OsakaTradingCo.jpg 1000w" sizes="(max-width: 172px) 100vw, 172px" />			</a> 
			<div class="breakout-right">
				<h2 class="related-post-title">
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/how-to-have-a-night-out-at-tramsheds/">This is your next Sydney night out</a>
				</h2>
				<a class="only-iphone" href="https://www.australiantraveller.com/nsw/sydney/how-to-have-a-night-out-at-tramsheds/">READ MORE</a>
				<p class="related-post-content">An indulgent girls’ night out or beers and burgers with the boys; there’s room for bot...
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/how-to-have-a-night-out-at-tramsheds/">READ MORE</a> 
				</p>
			</div>
		</li>
						
		<li>
			<a id="178097" class="count native-sponsored" href="https://www.australiantraveller.com/nsw/sydney/tramsheds-a-family-favourite/">
				<img width="172" height="100" src="https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-172x100.jpg" class="attachment-w172h100 size-w172h100 wp-post-image" alt="Tramsheds food family dinner lunch couples date night dishes" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater-300x175.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsFamilyTime_1000x584px_HeroImage_FlourEggsWater.jpg 1000w" sizes="(max-width: 172px) 100vw, 172px" />			</a> 
			<div class="breakout-right">
				<h2 class="related-post-title">
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/tramsheds-a-family-favourite/">The Sydney dining-out option that&#8217;s a whole family pleaser</a>
				</h2>
				<a class="only-iphone" href="https://www.australiantraveller.com/nsw/sydney/tramsheds-a-family-favourite/">READ MORE</a>
				<p class="related-post-content">Being spoilt for choice is the ultimate measure of success for parents looking to please e...
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/tramsheds-a-family-favourite/">READ MORE</a> 
				</p>
			</div>
		</li>
						
		<li>
			<a id="177829" class="count native-sponsored" href="https://www.australiantraveller.com/nsw/sydney/is-tramsheds-the-best-place-for-a-date-night/">
				<img width="172" height="100" src="https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-172x100.jpg" class="attachment-w172h100 size-w172h100 wp-post-image" alt="food restaurants new openings Sydney indie" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage-300x175.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2017/08/AT_2017AUG04_OnlineStory_TramshedsDateNight_1000x584px_HeroImage.jpg 1000w" sizes="(max-width: 172px) 100vw, 172px" />			</a> 
			<div class="breakout-right">
				<h2 class="related-post-title">
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/is-tramsheds-the-best-place-for-a-date-night/">Is this is the best place for a date night in Sydney?</a>
				</h2>
				<a class="only-iphone" href="https://www.australiantraveller.com/nsw/sydney/is-tramsheds-the-best-place-for-a-date-night/">READ MORE</a>
				<p class="related-post-content">With a diverse roster of restaurants, bars and businesses all under the one roof, this his...
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/is-tramsheds-the-best-place-for-a-date-night/">READ MORE</a> 
				</p>
			</div>
		</li>
						
		<li>
			<a id="174944" class="count native-sponsored" href="https://www.australiantraveller.com/nsw/sydney/5-reasons-to-stay-in-sydney-cbd/">
				<img width="172" height="100" src="https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-172x100.jpg" class="attachment-w172h100 size-w172h100 wp-post-image" alt="JPB restaurant Swissôtel Sydney" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining-300x175.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2017/03/JPB-Dining.jpg 1000w" sizes="(max-width: 172px) 100vw, 172px" />			</a> 
			<div class="breakout-right">
				<h2 class="related-post-title">
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/5-reasons-to-stay-in-sydney-cbd/">5 reasons to stay the weekend in Sydney&#8217;s CBD</a>
				</h2>
				<a class="only-iphone" href="https://www.australiantraveller.com/nsw/sydney/5-reasons-to-stay-in-sydney-cbd/">READ MORE</a>
				<p class="related-post-content">Sydney's CBD used to be all about business. Come 5.30pm, it was exit, stage left. But thin...
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/5-reasons-to-stay-in-sydney-cbd/">READ MORE</a> 
				</p>
			</div>
		</li>
						
		<li>
			<a id="164033" class="count native-sponsored" href="https://www.australiantraveller.com/nsw/sydney/5-things-you-dont-know-about-the-sydney-harbour-bridgeclimb/">
				<img width="172" height="100" src="https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-172x100.jpg" class="attachment-w172h100 size-w172h100 wp-post-image" alt="Sydney Harbour Bridge climb sunset" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-150x88.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-50x29.jpg 50w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2015/09/022-Copy.jpg 1000w" sizes="(max-width: 172px) 100vw, 172px" />			</a> 
			<div class="breakout-right">
				<h2 class="related-post-title">
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/5-things-you-dont-know-about-the-sydney-harbour-bridgeclimb/">5 things you don&#8217;t know about BridgeClimb Sydney</a>
				</h2>
				<a class="only-iphone" href="https://www.australiantraveller.com/nsw/sydney/5-things-you-dont-know-about-the-sydney-harbour-bridgeclimb/">READ MORE</a>
				<p class="related-post-content">***Created in partnership with our sponsor BridgeClimb Sydney***
BridgeClimb Sydney is on...
					<a class="count" href="https://www.australiantraveller.com/nsw/sydney/5-things-you-dont-know-about-the-sydney-harbour-bridgeclimb/">READ MORE</a> 
				</p>
			</div>
		</li>
		</ul>
	<span class="partnership-post">In Partnership With...</span>	
	<div class="clearfix"></div>
</article>			<!-- End Native Gallery -->


			<!-- Rest of the body of the post -->
			<article class="post-content-fourth" id="postContentFourth">
				
<p>But with Eddy’s help, I also see a country thick with tradition and story, for anyone willing and able to take the time to go for a walkabout. This countryside’s songlines have massive breaks in them, so the young people’s framework for traditional learning sits on shaky foundations, but Eddy and his elder contemporaries are repairing the bonds, restoring pride in country. They take them into the forest and teach them how to tell their story through art, to provide the catharsis that Eddy himself experiences with every single artwork.
<p>“I get feelings out there, out in country,” he confides, gesturing beyond the bird-swooped billabong. “Sometimes too many – I have to do something with them, to look after myself. So I make art.” It’s all gazetted in paint: bird tracks in flood season, the landscape’s colour and the many dreamings that speak for the land.
<p>&nbsp;
<h2>Mine, all mine: White Cliffs</h2>
<p>North of Wilcannia, the red earth turns a rocky white. The gibber plains (small rocks and pebbles) spelt the end for Burke and Wills’s camels, unable as they were to navigate the purplish shining stones surrounding the town of White Cliffs; but those who followed had dollar signs in their eyes. Ever since roo shooters stumbled across a precious white opal here, a tight community of dreamers has called this desolate town home, with an estimated two-thirds of the 100 or so residents living underground to escape the lunar-level extremes.
<p>“I don’t know why I stayed,” says resident Cree Marshall, among the white-washed tunnels of her unexpectedly luxurious underground home. “You either love it or you hate it here, but there’s just something about the land that’s so powerful. It just lets you be what you want to be.” She welcomes visitors into her home for $10 a pop, and it’s worth it.
<p>Her artistic streak is apparent in a giant angel on the wall, made from a sewing machine table and a box-worth of Thai leather belts; in emu eggs lined up, bleached from the sun to form a modish pattern; and in the mosaic floors, which somehow manage to follow the curving, labyrinthine walls. She and her handy-as-hell partner Lindsay White began to convert this erstwhile mine into a home about nine years ago. Its mining past means a few dead ends here and there, but it’s certainly one of a kind.
<p><a href="http://undergroundmotel.com.au/" target="_blank" rel="noopener">The Underground Motel</a> in town offers a first-hand experience of living in the white tunnels under White Cliffs, with a long staircase to take you topside to drink in the slow desert sunset from atop the earthen motel mound – the ‘rooftop’, if you will. A swimming pool and underground bar complete the good-life vibe, but there’s no escaping the true nature of the town down the road the next morning.
<p>The Blocks are the current major diggings being worked by ambitious miners looking for the Big Find; pits and mounds scar the surreal landscape like the burrows of a hundred giant meerkats. Overlooking it all is the entrance to the mine belonging to White Cliffs success story Graeme Dowton, whose sandy-haired charm hides either a steely will or a deadset addiction to the digging game – or both. Either way, visitors can explore his mine with him and even rummage through the opal chips on the ground, then see his famous white opal ‘pineapples’ back at his headquarters at <a href="http://www.redearthopal.com/" target="_blank" rel="noopener">Red Earth Opal</a>.
<p>These huge chunks of opal number less than 200 in the world and can fetch up to US$70,000 from collectors, which explains Graeme’s rather happy demeanour. Down in the mine, he waves his hand vaguely toward a small dead-end passage still being worked on. “This little section is worth about six or seven hundred thousand to me,” he says in passing. This is a man who’s struck it rich in one of the toughest opal fields to work in the world, and there’s a genuine kick in bearing witness.
<p>&nbsp;
<h2>The veins of ancestors: Mutawintji National Park</h2>
<p><a href="http://www.nationalparks.nsw.gov.au/visit-a-park/parks/mutawintji-national-park" target="_blank" rel="noopener">Mutawintji National Park</a>, further along from White Cliffs and a veritable oasis protected by both green-tinged hills and the determination of the local Aboriginal land council, shines a somewhat different light on mining.
<p>In one Bakandji dreaming, my guide Mark Sutton tells me, the people were turned into veins of silver and lead by divine force, “which explains our unease with it all. It’s like disinterring our very ancestors. But we’ve had to put up with mining almost since white people came here.”
<p>It’s a privilege to walk the land here with Mark. The open, wave-like caves fringing the valley shelter some mind-blowing history, and they’re not for the casual visitor – you need to be brought here by an accredited local guide. The pay-off is rich: cave after swirling rock cave, acting as billboards to display the story of people who’ve passed by. Full armprints from elders, or simple handprints from the younger ones, just initiated. A somewhat cluelessly blue one from William Wright brings to mind the stories about him – that his refusal to meet Burke (as in, Burke and Wills) at the appointed location, due to non-payment, spelt ultimate disaster for the famous expedition and death for Burke and his men.
<p>Up on a jagged, impressive hillside, all that modern history seems like ridiculous bickering. These carvings were tattooed into the shining, fragile rock face perhaps as early as 5000BC. An ancient, carved emu bends its head, forever surveying the cypress pine and mulga of the valley below, and the vertigo hits me, of not only our precarious perch on the hill but our much more precarious perch in the vastness of time. What a wonderful way to feel very, very small.
<p>&nbsp;
<h2>Lead and silver and feathers: Broken Hill</h2>
<p>Two hours away is Broken Hill. It is metal and boots and a reputation for dust from the rampant mining that built the city, though the dust has settled, thanks to a bush regeneration zone ringing the district that has cleared the air. In bathrooms and on local TV, you’ll encounter reminders to mop the floors and wash your hands, to keep the lead dust from coming home each day. The transcontinental train line shines beside the giant slag heap; the grey heap, in turn, is a stone’s throw from the gay colour, in every sense of it, found within the <a href="http://www.palacehotelsydney.com.au/" target="_blank" rel="noopener">Palace Hotel</a>. The Adventures of Priscilla, Queen of the Desert filmed here, and left an indelible trail of pink feathers behind it; gruff miners sink a few cold ones among sequins and frescoes, and it all somehow makes sense in a place like Broken Hill.
<p>Out of town, a small mob of emus splashing in a precious puddle guards the Living Desert and Sculptures park; I still go out of my mind with excitement at seeing emus in the wild, always a dream of mine before this trip. The sculpture park makes sense in Broken Hill too: the majestic curves of the artworks crowning the hill herald a deep love of creativity that is as much a part of the city as the red earth and sparse, flower-dotted scrub stretching across the plains beyond the park’s lookout is.
<p>One of the emus keeps pace with the 4WD bus as we head away, as if to coax us into staying a little longer, but we’re picking up speed on a road that seems to have as many dips as a good-sized cocktail party. Because Queen Elizabeth herself graced these parts on her 1954 tour of Australia, the road out to the famous old mining ghost town of Silverton was hurriedly paved – and it seems like they missed a few spots. The dusty roads of Silverton are now mostly walked by itinerant donkeys and mowed down by the fat tyres of Mad Max 2 fans who’ve come to see the locations filmed back in 1981. So no one’s complaining.
<p>Head out from Broken Hill on a different road, though, and gigantic water-supply pipes trace a straight line to a wonderland of green and blue, a landscape transformed in a matter of moments: the Menindee Lakes. Holding more than three times Sydney Harbour at their peak, the massive waterways wind their way through impossibly green grass with nary a blade of it pressed by a footprint; the main population is in the trees and the sky, with thousands of birds insouciantly watching our progress by boat. Squadrons of pelicans lazily take wing, Nankeen herons vainly pose and Jesus Christ birds seemingly run across the water as they take off – hence the name.
<p>And even here, the emus are resident. Three of them, distant but clear in this crystalline environment, narrow their eyes at me and take off running along the bank, outpacing the boat, and the thrill in seeing them hasn’t worn off. Much like the hillside carving back at Mutawintji, they’re more a part of this place than I’ll ever be, but I’m good with that. It won’t stop me coming back. Not in a million years.
<p>&nbsp;
<h2>The details: Outback road trip (New South Wales)</h2>
<p><strong>Getting there: </strong>You can fly to Broken Hill with Rex from Sydney, Melbourne or Adelaide, take a train from Sydney or travel on the iconic <a href="http://www.australiantraveller.com/australia/the-indian-pacific-train-from-sydney-to-perth/" target="_blank" rel="noopener">Indian Pacific from Sydney or Adelaide</a> if you’d like to do it in style.
<p><strong>Playing there: </strong>Visit these places with <a href="http://tristate.com.au/" target="_blank" rel="noopener">Tri State Safaris</a> on its 3 Day Outback Exposure tour, from $1380 per person twin share. It includes stays at the White Cliffs Underground Motel, Warrawong on the Darling and other local accommodation, all owned by Out of the Ordinary Outback.
<div class="post-views post-181803 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">2</span>
			</div>			</article>
			<!--End Rest of the body of the post -->

			

			<ul class="social-icons social-icons-post social-icons-post-2">
			<li><a class="fb-icon" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F&amp;t=The outback road trip that goes beyond the back of beyond&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F&amp;p[title]=The outback road trip that goes beyond the back of beyond"></a></li><li><a class="twitter-icon" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F&amp;text=The+outback+road+trip+that+goes+beyond+the+back+of+beyond+from+%40AustTraveller+-+"></a></li><li><a class="gplus-icon" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F"></a></li><li><a class="pinterst-icon" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F&amp;media=https://s1.at.atcdn.net/wp-content/uploads/2018/04/3417-Wild-emus-out-of-Broken-Hill-JT.jpg&amp;description=The outback road trip that goes beyond the back of beyond"></a></li><li><a class="email-icon" href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Foutback-nsw%2Foutback-road-trip-that-goes-to-back-of-beyond%2F" title="Share by Email"></a></li><li class="print-button"><a class="print-icon" href="#" title="Print" onclick="printInfo()"></a></li>			</ul>
    		<div class="clearfix"></div>


    		<div class="buy-issue-container">
	<div class="buy-left">
		<a target="_blank" href="https://shop.australiantraveller.com/products/issue-78" 
			rel="nofollow"><img width="134" height="168" src="https://s1.at.atcdn.net/wp-content/uploads/2018/02/AT-issue-78-cover-134x168.jpg" class="attachment-magazine_issue size-magazine_issue wp-post-image" alt="" srcset="https://s1.at.atcdn.net/wp-content/uploads/2018/02/AT-issue-78-cover-134x168.jpg 134w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/AT-issue-78-cover-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/AT-issue-78-cover-304x380.jpg 304w, https://s1.at.atcdn.net/wp-content/uploads/2018/02/AT-issue-78-cover.jpg 624w" sizes="(max-width: 134px) 100vw, 134px" />		</a>
	</div>
	<div class="buy-right">
		<div class="enjoy-article-heading">Enjoy this article?</div>
		<h3>You can find it in Issue 78 along with <br>loads of other great stories and tips.</h3>
		<p><a target="_blank" href="https://shop.australiantraveller.com/products/issue-78" 
			rel="nofollow">BUY THIS ISSUE</a>
		</p>
	</div>
	<div class="clearfix"></div>
</div>
		</div>
	</div>
</div>
<!-- Content Body End -->


<!-- Related Posts -->
<div class="container">
<div class="clearfix"></div>
<article id="trending-now" class="trending-cont">
	<div class="AT-headings trending-heading">YOU MAY ALSO LIKE</div>
	<ul>
			<li>
			<a href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/outback-travel-guide-nsw-trainlink/">
				<img width="228" height="133" src="https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-228x133.jpg" class="attachment-w228h133 size-w228h133 wp-post-image" alt="Outback train travel NSW TrainLink" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-150x88.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-50x29.jpg 50w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2015/02/New-Cabin-and-Customers_-97.jpg 1000w" sizes="(max-width: 228px) 100vw, 228px" />			</a> 
			<p class="max-title-height-four">
				<a href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/outback-travel-guide-nsw-trainlink/">
					Outback Travel Guide &#8211; New South Wales&#8217; Outback by Train				</a>
			</p>
		</li>
			<li>
			<a href="https://www.australiantraveller.com/nsw/outback-nsw/mungo-national-park/magical-mysterious-mungo/">
				<img width="228" height="133" src="https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-228x133.jpg" class="attachment-w228h133 size-w228h133 wp-post-image" alt="" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-150x88.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-50x29.jpg 50w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2014/01/MungoStory-0127.jpg 1000w" sizes="(max-width: 228px) 100vw, 228px" />			</a> 
			<p class="max-title-height-four">
				<a href="https://www.australiantraveller.com/nsw/outback-nsw/mungo-national-park/magical-mysterious-mungo/">
					Magical, mysterious Mungo				</a>
			</p>
		</li>
			<li>
			<a href="https://www.australiantraveller.com/nsw/outback-nsw/mungo-national-park/100-greatest-holidays-of-australia-70-make-time-for-mungo-nsw/">
				<img width="228" height="133" src="https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-228x133.jpg" class="attachment-w228h133 size-w228h133 wp-post-image" alt="" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-150x88.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-50x29.jpg 50w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/70_crop.jpg 1000w" sizes="(max-width: 228px) 100vw, 228px" />			</a> 
			<p class="max-title-height-four">
				<a href="https://www.australiantraveller.com/nsw/outback-nsw/mungo-national-park/100-greatest-holidays-of-australia-70-make-time-for-mungo-nsw/">
					100 Greatest Holidays of Australia: #70: make time for Mungo, NSW				</a>
			</p>
		</li>
			<li>
			<a href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/the-outback-road-trip-beating-the-heat/">
				<img width="228" height="133" src="https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-228x133.jpg" class="attachment-w228h133 size-w228h133 wp-post-image" alt="" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-150x88.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-50x29.jpg 50w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2014/03/Road-to-Broken-Hill.jpg 1000w" sizes="(max-width: 228px) 100vw, 228px" />			</a> 
			<p class="max-title-height-four">
				<a href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/the-outback-road-trip-beating-the-heat/">
					The outback road trip: beating the heat				</a>
			</p>
		</li>
			<div class="clearfix"></div>
	</ul>
</article></div>
<!-- END Related Posts -->

<div class="clearfix"></div>

<!-- Have your say section -->
<article id="trending-now" class="review-container">
	<div class="container">
		<article class="have-say-container">
			<div class="AT-headings your-say-heading">HAVE YOUR SAY</div>  
			<div class="have-say-from">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nsw/outback-nsw/outback-road-trip-that-goes-to-back-of-beyond/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.australiantraveller.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="form-group col-lg-3 col-md-3 col-sm-3 col-xs-12"><div class="row"> <input class="form-control" placeholder="Your Name" id="author" name="author" type="text" value="" size="30" /></div></div>
<div class="form-group col-lg-3 col-md-3 col-sm-3 col-xs-12"><div class="row-mb"><input class="form-control" placeholder="Your email address" id="email" name="email" type="text" value="" size="30" /></div></div>
<div class="form-group input-group col-lg-5 col-md-6 col-sm-5 col-xs-12"><input type="text" id="comment" class="form-control" placeholder="Leave a comment" name="comment"  aria-required="true"></div><p class="form-submit"><input name="submit" type="submit" class="input-group-addon" tabindex="5" id="basic-addon2" value="GO" /><input type='hidden' name='comment_post_ID' value='181803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
 <input type='hidden' name='comment_post_ID' value='181803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc01c239a4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>		<!-- Checkbox by Newsletter Sign-Up Checkbox v2.0.7 - https://wordpress.org/plugins/newsletter-sign-up/ -->
		<p id="nsu-checkbox">
			<label for="nsu-checkbox-input" id="nsu-checkbox-label">
				<input value="1" id="nsu-checkbox-input" type="checkbox" name="newsletter-sign-up-do"  />
				So you don't miss out on the latest travel updates, tips and giveaways!			</label>
		</p>
		<!-- / Newsletter Sign-Up -->
					</form>
			</div><!-- #respond -->
	

    

</div><!-- #comments -->
		</article>
	</div>
</article>

<!-- End Have your say section -->

<div class="clearfix"></div>

<!-- Trending Container End -->
<footer role="main-footer">
	<div class="container">
		<div class="row">
		<div class="footer__holder clearfix">
			<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
				<div class="Subscribe-cont">
					<div class="AT-headings footer-heading">Subscribe</div>
										<p><a class="subscribe-cover-footer" target="_blank" href="https://shop.australiantraveller.com/" rel="nofollow"><img width="200" height="259" src="https://s1.at.atcdn.net/wp-content/uploads/2016/05/AT-issue-78-cover-200x259.jpg" class="attachment-w200h259 size-w200h259 wp-post-image" alt="" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/05/AT-issue-78-cover-200x259.jpg 200w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/AT-issue-78-cover-300x389.jpg 300w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/AT-issue-78-cover-134x174.jpg 134w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>
					<p><a class="ftxt" target="_blank" href="https://shop.australiantraveller.com/" rel="nofollow">The Outback issue (Feb, Mar, Apr) on sale now</a></p>
									</div>
			</div>
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 footer-logo-container">
				<p class="footer-logo"><a href="https://www.australiantraveller.com"><img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/logo.png" alt=""></a></p>
				<ul class="footer-nav">
					<li><a href="https://www.australiantraveller.com/sitemap/">SITE MAP</a></li>
					<li><a href="https://www.australiantraveller.com/advertise/">ADVERTISE</a></li>
					<li><a href="https://www.australiantraveller.com/contact-us/">CONTACT</a></li>
					<li><a href="https://www.australiantraveller.com/about-us/">ABOUT US</a></li>
					<li><a href="https://www.australiantraveller.com/privacy-policy/">PRIVACY</a></li>
				</ul>
			</div>
			<div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 footer-social">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<h2>Connect with us</h2>
						<ul class="social-icons">
							<li><a href="https://www.facebook.com/AustTraveller" target="_blank" class="fb-icon"></a></li>
							<li><a href="https://twitter.com/AustTraveller" target="_blank" class="twitter-icon"></a></li>
							<li><a href="https://www.instagram.com/austtraveller/" target="_blank" class="instagram-icon"></a></li>
							<li><a href="https://www.youtube.com/user/oztravmag" target="_blank" class="youtube-icon"></a></li>
							<li><a href="https://plus.google.com/116154760754552624709/posts" target="_blank" class="gplus-icon"></a></li>
							<li><a href="https://au.pinterest.com/autraveller/" target="_blank" class="pinterst-icon"></a></li>
						</ul>
					</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="row nsu_form_custom"><h2 class="news-letter">Sign up to our <br/> free e-newsletter</h2>
						
<!-- Form by Newsletter Sign-Up v2.0.7 - https://wordpress.org/plugins/newsletter-sign-up/ -->
<form class="nsu-form" id="nsu-form-0" action="" method="post"><p><label for="nsu-email-0">Weekly Newsletter</label><input class="nsu-field" id="nsu-email-0" type="email" name="nsu_email" placeholder="Enter your email here.." required /></p><textarea name="nsu_robocop" style="display: none;"></textarea><p><input type="submit" id="nsu-submit-0" class="nsu-submit" name="nsu_submit" value="GO" /></p></form>
<!-- / Newsletter Sign-Up -->
      
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
			<div class="copyright">
				<p>COPYRIGHT AUSTRALIAN TRAVELLER MEDIA 2018</p>
			</div>
		</div>
	</div>
	</div>
</footer>
</div><!-- End Web container -->

<!--Main Footer Area starts--> 
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jquery-cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jQuery-MD5/jquery.md5.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/imagelightbox.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/waypoint/lib/jquery.waypoints.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-plugins.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-theme.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","postID":"181803","nonce":"5641432e2c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.19'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/socialpic.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/popup-script.js?ver=1.0'></script>
<script async="async" type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.australiantraveller.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='fontAwesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialPicStyle-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/css/socialpic.min.css?ver=1.0' type='text/css' media='all' />
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"6b40de0e87","ajax_url":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":172129,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":166536},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><!-- KCCounter --><script type="text/javascript">try {var kcckey = 'kcccount',pidkey = 'kccpid',urlpatt = 'https://www.australiantraveller.com?download={download}&kccpid={in_post}&kcccount={url}',onclickEvents = 'click contextmenu mousedown',kccclickFunc = function(e){this.href = e.data.kccurl;};jQuery('a.count').each(function(){var $a = jQuery(this),href = $a.attr('href'),pid = $a.data( pidkey ),kccurl;if( href.indexOf(kcckey) !== -1 ) return;kccurl = urlpatt.replace('{in_post}', (pid ? pid : '') );kccurl = kccurl.replace('{download}', ( !! $a.data('kccdownload') ? 1 : '') );kccurl = kccurl.replace('{url}', href );$a.attr('data-kcc', 1).on(onclickEvents, { kccurl: kccurl }, kccclickFunc );});jQuery('a[href*="'+ kcckey +'"]').each(function(){var $a = jQuery(this),href = $a.attr('href'),re = new RegExp( kcckey +'=(.*)' ),url;if( url = href.match(re)[1] ){if( !! parseInt(url) ) url = '/#download'+ url;$a.attr('data-kcc', 1).attr('href', url ).on(onclickEvents, { kccurl: href }, kccclickFunc );}});} catch(e){}</script>
<script type="text/javascript">
var $=jQuery.noConflict();
</script>

<!-- Google DFP -->
<script type="text/javascript">
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();
</script>
<script type="text/javascript">
  googletag.cmd.push(function(){
    //googletag.pubads().setTargeting('staging', ['true']);
    googletag.pubads().setTargeting('postCat', ['outback nsw']);
    googletag.pubads().setTargeting('postSubCat', ['']);
    googletag.pubads().setTargeting('postTag', ['driving', 'hp-feature', 'issue 78', 'outback']);
    googletag.pubads().setTargeting("cat_url", "k-road-trip-that-goes-to-back-of-beyond/");
        googletag.pubads().setTargeting("parent_category", "outback-nsw");
    googletag.pubads().setTargeting("grand_parent_category", "nsw");
        /*Wallpaper*/
    googletag.defineSlot('/1050053/AT_wallpaper', [1900, 1000], 'div-gpt-ad-1439274676992-0').addService(googletag.pubads());
    /*Half page ad*/
    googletag.defineSlot('/1050053/AT-halfpage-ad', [300, 600], 'div-gpt-ad-1463016610656-0').addService(googletag.pubads());
    /*Left wing*/
    googletag.defineSlot('/1050053/AT-left-Sky-scrapper', [160, 600], 'div-gpt-ad-1471835376688-0').addService(googletag.pubads());
    /*Right wing*/
    googletag.defineSlot('/1050053/AT-right-sky-scrapper', [160, 600], 'div-gpt-ad-1471836111806-0').addService(googletag.pubads());
    googletag.pubads().setTargeting('postID', ['181803']);
    googletag.enableServices(); 
  });

  googletag.cmd.push(function() {
    /*Wallpaper*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439274676992-0'); });
    /*half page ad*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463016610656-0'); });
    /*Left wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471835376688-0'); });
    /*Right wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471836111806-0'); });
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End Google DFP -->
<br>


<script type="application/ld+json">
jQuery(document).ready(function (){
  jQuery('.ubermenu-target-title').each(function () {
    var htmla= jQuery(this).html();
  jQuery(this).html(htmla.substring(0,20))
  });
});
</script>

<script type="text/javascript">
jQuery(".partnership").hover(function(){
    jQuery('.partnership-with').show();
},function(){
    jQuery('.partnership-with').hide();
});
</script>

<script type="text/javascript">
    adroll_adv_id = "GK4RNVFW5FDN7IKOLEBIMP";
    adroll_pix_id = "DCDO6RPJWJFC5IX6CFKEB2";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

<script type="text/javascript">
/************************************
 Print function for body of the post
*************************************/
function printInfo() {
  var prtContentOne = document.getElementById("postContentFirst");
  var prtContentTwo = document.getElementById("postContentSecond");
  var prtContentThird = document.getElementById("postContentThird");
  var prtContentFourth = document.getElementById("postContentFourth");
  var prtHeadline = document.getElementById("postHeadline");
  var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
  var WinPrint = window.open('', '', 'left=0,top=0,width=800,height=900,toolbar=0,scrollbars=1,status=0');
  WinPrint.document.write(heading);
  if(prtContentOne!='undefined'){
    WinPrint.document.write(prtContentOne.innerHTML);
  }
  if(prtContentTwo!='undefined'){
    WinPrint.document.write(prtContentTwo.innerHTML);
  }
  if(prtContentThird!='undefined'){
    WinPrint.document.write(prtContentThird.innerHTML);
  }
  if(prtContentFourth!='undefined'){
    WinPrint.document.write(prtContentFourth.innerHTML);
  }
  WinPrint.document.close();
  WinPrint.focus();
  WinPrint.print();
  WinPrint.close();
}
</script>

<!-- For native and sponsored impressions -->
<script type="text/javascript">
var cookiearray = []; 

$(document).ready(function(){

  hostname = "//" + document.domain;
  themePath = "/wp-content/themes/australiantravellernew/";
  $ip_cookie = 'IP_address';
  
  if( Cookies.get( $ip_cookie) ) {
    ipAddress = Cookies.get( $ip_cookie);
  } else {
    $.getJSON("https://jsonip.com/?callback=?", function (data) {
      ipAddress = data.ip;
      Cookies.set( $ip_cookie, ipAddress, { expires: 1 } );
    }); 
  }
  
  //set a waypoint for all the page parts on the page
  var ppWaypoint = $('.native-sponsored').waypoint(function(direction) {
    //check the direction
    if(direction == 'down') {
      //add the class to start the animation
      var source_url = window.location.pathname;
      if(source_url == '/'){
        source_url_for_cookie = 'home';
      } else {
        source_url_for_cookie = source_url.replace(/\//g, '+');
      }

      $post_id = this.element.id;
      
      $cookie_hash = $post_id +'-'+ ipAddress +'-'+ source_url_for_cookie;
      $cookie_name = $.md5( $cookie_hash );

      if( Cookies.get( $cookie_name) != 1 ) {
        Cookies.set( $cookie_name, 1, { expires: 1 } );
        
        getList($cookie_name);
        $.ajax({
          url: hostname + themePath +'save-native-impressions.php',
          type: "POST",
          data: {ip : ipAddress, source : source_url, postId : $post_id },
          dataType: "html",
          success:function(data) {
            console.log(data); 
          }
        });
      }
      //then destroy this waypoint, we don't need it anymore
      //this.destroy();
    }

  }, {
      //Set the offset
      offset: '100%'
  });
});

$(window).on('beforeunload', function(){
  for(var i = 0; i < cookiearray.length; i++){
    //console.log(i + " = " + cookiearray[i]);
    Cookies.remove( cookiearray[i] );
  }
});

function getList(value){
  cookiearray.push(value);
  /*for(var i = 0; i < cookiearray.length; i++){
      console.log(i + " = " + cookiearray[i]);
  }*/
}
</script><!-- END For native and sponsored impressions -->

<script type="text/javascript">
$(function() {
    $('.toggle-buttons').click(function() {  
        $(this).removeClass("toggle-without-border");    
        var name = $(this).attr("name");
        var destinations = $('.destinations[name=' + name + ']');
        
        $('.destinations').not(destinations).hide();
        //destinations.toggle();
        destinations.toggle(
          function () {
            $(this).css("display", "flex");
          }
        );
    });
    
    $("#toggle > span").click(function () {
        $("#toggle > span").removeClass("toggle-without-border");
        
        if ( $(".destinations").is(":visible") ) {
            $(this).addClass("toggle-without-border");
        }
    });  
});
</script>

<!-- Main Footer Area End-->

<script type="text/javascript">
  $(function () {
  $('#searchtermLanding, #searchTermMobile, #searchtermID, #searchtermHome')
    .focus(function () { this.select(); })
    .mouseup(function (e) { e.preventDefault(); })
    .autocomplete({
      position: {
        my: "left top",
        at: "left bottom",
        offset: "0, 5",
        collision: "none"
      },
      source: function (request, response) {
        console.log(request);
        $.ajax({
          url: "https://api.cludo.com/api/v3/844/9169/autocomplete?query=" + request.term + "&results=10",
          dataType: "json",
          beforeSend: function(request) {
            request.setRequestHeader("Authorization", 'Basic ODQ0OmZiZGFlNTczYTFiYjQ1OTQ5OTNlNTk5ZjExMjVlN2Jj');
          },
          success: function (data) {
            console.log(data);
            response($.map(data, function (item) {
              item = $("<textarea/>").html(item).text();
              return {
                label: item,
                value: item
              };
            }));
          }
        });
      },
      autoFill: true,
      minChars: 0,
      select: function (event, ui) {
        $(this).closest('input').val(ui.item.value);
        $(this).closest('form').trigger('submit');
      }
    });
});
</script>

<script type="text/javascript">
(function($){
	if( !(/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) ) {
		$('.bxslider').bxSlider({
		  auto: true,
		  autoControls: true
		});
	}

	$(function(){
    	if( !(/Android|webOS|iPhone|iPod|ipad|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) ) {
        	$('img.rollover-social').socialpic();
        }
    });

	if( (/Android|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) ) {
	    var sponsoredDiv = $('#sponsored-inline'); 
		$('.body-post').append(sponsoredDiv);
	}
}(jQuery));
</script>
<!-- Main Footer Area End-->
</body>
</html>
<!-- Dynamic page generated in 0.772 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-10 17:02:05 -->

<!-- Compression = gzip -->