<!DOCTYPE html><html><head><meta charset="UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/><meta name="google-site-verification" content="62aMgPW0zIB1zBNySgw2oOxL80IIBd_Oazu0Wgl3HAE" /><style media="all">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</style><style media="(min-width: 1261px)">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</style><title>The Best Things To Do With Kids In Kiama - Australian Traveller</title>  <script>// (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
// new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
// j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
// 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
// })(window,document,'script','dataLayer','GTM-WNQSW9');</script> <link rel="dns-prefetch" href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet"><link rel="dns-prefetch" href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja" rel="stylesheet"><link rel="preconnect" href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet" crossorigin><link rel="preconnect" href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja" rel="stylesheet" crossorigin>  <script data-cfasync="false" data-pagespeed-no-defer>//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//</script> <meta name="description" content="From exploring its rugged coastline, to treetop walks in the hinterland, and adventure parks, the list of the best things to do in Kiama is endless. "/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.australiantraveller.com/nsw/south-coast/kiama/things-to-do-with-kids-kiama/" /><meta property="og:locale" content="en_US"/><meta property="og:type" content="article" /><meta property="og:title" content="The Best Things To Do With Kids In Kiama" /><meta property="og:description" content="From exploring its rugged coastline, to treetop walks in the hinterland, and adventure parks, the list of the best things to do in Kiama is endless. " /><meta property="og:url"	content="https://www.australiantraveller.com/nsw/south-coast/kiama/things-to-do-with-kids-kiama/" /><meta property="og:site_name" content="Australian Traveller" /><meta property="og:updated_time" content="2021-08-26T15:42:33+00:00" /><meta property="article:published_time" content="2021-08-26T12:17:43+00:00" /><meta property="article:modified_time" content="2021-08-26T15:42:33+00:00" /><meta property="og:image" content="https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="The Best Things To Do With Kids In Kiama" /><meta name="twitter:description" content="From exploring its rugged coastline, to treetop walks in the hinterland, and adventure parks, the list of the best things to do in Kiama is endless. " /><meta name="twitter:image" content="https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero.jpg" /><link rel="amphtml" href="https://www.australiantraveller.com/nsw/south-coast/kiama/things-to-do-with-kids-kiama/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19"/><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Feed" href="https://www.australiantraveller.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Comments Feed" href="https://www.australiantraveller.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; The best things to do with kids in Kiama Comments Feed" href="https://www.australiantraveller.com/nsw/south-coast/kiama/things-to-do-with-kids-kiama/feed/" /><link rel='https://api.w.org/' href='https://www.australiantraveller.com/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australiantraveller.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.australiantraveller.com/?p=227775' /><link rel="alternate" type="application/json+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fsouth-coast%2Fkiama%2Fthings-to-do-with-kids-kiama%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fsouth-coast%2Fkiama%2Fthings-to-do-with-kids-kiama%2F&#038;format=xml" />  <script data-cfasync="false" data-pagespeed-no-defer>//
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kiama"],"pageAttributes":["family","hp-feature","kiama-posts-2","listicle","nsw-posts-1","nswsouthcoast-posts-2","planning"],"pagePostAuthor":"Eliza Sholly"};
	dataLayer.push( dataLayer_content );//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNQSW9');//</script> <meta name="solr-page-type" content="post" /><meta name="solr-thumbnail" content="https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-172x100.jpg" /><meta name="solr-tags" content="family,hp-feature,kiama-posts-2,listicle,nsw-posts-1,nswsouthcoast-posts-2,planning" /><meta name="solr-categories" content="NSW South Coast,NSW,Kiama" /><meta name="solr-publish-date" content="2021-08-26T00:00:00Z" />  <script type="text/javascript">var adobeDataLayer = {"contentTags":"family,hp-feature,kiama-posts-2,listicle,nsw-posts-1,nswsouthcoast-posts-2,planning","contentHierarchy":[{"breadCrumbName":"Australian Traveller","breadCrumbLink":"https://www.australiantraveller.com"},{"breadCrumbLink":"https://www.australiantraveller.com/nsw/","breadCrumbName":"NSW"},{"breadCrumbLink":"https://www.australiantraveller.com/nsw/south-coast/","breadCrumbName":"NSW South Coast"},{"breadCrumbLink":"https://www.australiantraveller.com/nsw/south-coast/kiama/","breadCrumbName":"Kiama"},{"breadCrumbName":"The best things to do with kids in Kiama","breadCrumbLink":"https://www.australiantraveller.com/nsw/south-coast/kiama/things-to-do-with-kids-kiama/"}]}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.australiantraveller.com","name":"Australian Traveller"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.australiantraveller.com/nsw/","name":"NSW"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.australiantraveller.com/nsw/south-coast/","name":"NSW South Coast"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.australiantraveller.com/nsw/south-coast/kiama/","name":"Kiama"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.australiantraveller.com/nsw/south-coast/kiama/things-to-do-with-kids-kiama/","name":"The best things to do with kids in Kiama"}}]}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.australiantraveller.com","logo":"https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png","name":"Australian Traveller Media","email":"info@australiantraveller.com","foundingDate":"01-01-2005","founder":["Quentin Long","Nigel Herbert"],"description":"Australian Traveller Media is Australia\u2019s largest independent travel publisher. Founded in 2005 the company\u2019s mission is to connect people to their incredible experiences. Australian Traveller Media publishes two brands; Australiantraveller.com, an Australian domestic travel brand and Internationaltraveller.com for Australian\u2019s travelling outside the country.","sameAs":["https://www.facebook.com/AustTraveller","https://twitter.com/AustTraveller","https://www.instagram.com/austtraveller/","https://www.youtube.com/user/oztravmag","https://www.youtube.com/user/oztravmag","https://www.pinterest.com.au/autraveller/"],"address":{"@type":"PostalAddress","addressLocality":"Surry Hills","addressRegion":"NSW","postalCode":"2010","streetAddress":"Suite 101, 15 Belvoir Street"},"contactPoint":{"@type":"ContactPoint","telephone":"+61 02 9698 7072","contactType":"Customer Service"}}</script>  <script src="//assets.adobedtm.com/launch-EN669930d95c884b32bc82e15392e95d5f.min.js" async></script> </head><body> <a class="wallpaper-ad" style="position: fixed; top: 0px; left: 0px; width: 100%;"><div id="div-gpt-ad-1439274676992-0" style="width: 1900px; height: auto; margin: 0 auto; "></div> </a><div class="left-right-ads"><div class="left-wing" id='div-gpt-ad-1471835376688-0' style='height:600px; width:160px;'></div><div class="right-wing" id='div-gpt-ad-1471836111806-0' style='height:600px; width:160px;'></div></div><header class="main-header main-header-mobile fixed-top" role="main-header"><div class="container"><div class="col-xs-12 nopadding"></div></div><div class="row"> <button type="button" class="navbar-toggle collapsed"
 data-toggle="collapse" data-target="#navbar"
 aria-expanded="false" aria-controls="navbar"> <span class="sr-only">Toggle navigation</span> <img src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Menu-icon.png" class="menu-icon"> <img src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Cross-icon.png" class="menu-close-icon"> </button><div id="logo"> <a href="https://www.australiantraveller.com/"> <img width="220" height="62"
 src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Australian-Traveller-logo.png"
 class="attachment-post-thumbnail size-post-thumbnail" alt=""> </a></div></div><div class="row search-bar-area"><div class="tr-navbar__menu_social"> <a target="_blank" href="https://www.facebook.com/AustTraveller/" class="tr-social-link"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 alt="Facebook"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/fb-icon.png"
 class="lazy"> </a> <a target="_blank" href="https://www.instagram.com/austtraveller/" class="tr-social-link"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 alt="Instagram"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/insta-icon.png"
 class="lazy"> </a> <a target="_blank" href="https://twitter.com/AustTraveller/" class="tr-social-link"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 alt="Twitter"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter-icon.png"
 class="lazy"> </a><div class="tr-ver-divider"></div> <button class="tr-link-search-desktop" onclick="searchDesktop()"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/search.svg" alt="Search"> </button></div></div><div class="clearfix"></div><div class="nav-section menu-for-mobile"><div id="navbar" class="navbar-collapse collapse"><div class="col-lg-12 nav-bar-max"><div class="row nomargin"><div class="ubermenu-sticky-wrapper"><nav id="ubermenu-main-4392-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4392 ubermenu-loc-primary-menu ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4392-primary-menu" class="ubermenu-nav"><li id="menu-item-166378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166378 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166378 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-167838" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/"><span class="ubermenu-target-title ubermenu-target-text">ACT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167838 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167776" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li></ul></li><li id="menu-item-167834" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167834 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/"><span class="ubermenu-target-title ubermenu-target-text">NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167834 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167775" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-167780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/blue-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Blue Mountains</span></a></li><li id="menu-item-167783" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167783 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/lord-howe-island/"><span class="ubermenu-target-title ubermenu-target-text">Lord Howe Island</span></a></li><li id="menu-item-221404" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221404 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/"><span class="ubermenu-target-title ubermenu-target-text">Central West</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221404 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-192442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192442 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/dubbo/"><span class="ubermenu-target-title ubermenu-target-text">Dubbo</span></a></li><li id="menu-item-192441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192441 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/mudgee/"><span class="ubermenu-target-title ubermenu-target-text">Mudgee</span></a></li><li id="menu-item-192581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192581 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/orange/"><span class="ubermenu-target-title ubermenu-target-text">Orange</span></a></li></ul></li><li id="menu-item-218647" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218647 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-coast/"><span class="ubermenu-target-title ubermenu-target-text">Central Coast</span></a></li><li id="menu-item-221437" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221437 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/"><span class="ubermenu-target-title ubermenu-target-text">Hunter</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221437 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167782" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167782 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/hunter-valley/"><span class="ubermenu-target-title ubermenu-target-text">Hunter Valley</span></a></li><li id="menu-item-213254" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213254 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/newcastle/"><span class="ubermenu-target-title ubermenu-target-text">Newcastle</span></a></li></ul></li><li id="menu-item-167778" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/"><span class="ubermenu-target-title ubermenu-target-text">North Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167778 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-187945" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187945 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/"><span class="ubermenu-target-title ubermenu-target-text">Byron Bay</span></a></li><li id="menu-item-213255" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213255 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/coffs-harbour/"><span class="ubermenu-target-title ubermenu-target-text">Coffs Harbour</span></a></li><li id="menu-item-213256" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213256 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/port-macquarie/"><span class="ubermenu-target-title ubermenu-target-text">Port Macquarie</span></a></li><li id="menu-item-215765" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215765 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/port-stephens/"><span class="ubermenu-target-title ubermenu-target-text">Port Stephens</span></a></li><li id="menu-item-221440" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221440 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/tweed-valley/"><span class="ubermenu-target-title ubermenu-target-text">Tweed Valley</span></a></li><li id="menu-item-221441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221441 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/yamba/"><span class="ubermenu-target-title ubermenu-target-text">Yamba</span></a></li></ul></li><li id="menu-item-167786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/"><span class="ubermenu-target-title ubermenu-target-text">Outback NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167786 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213257" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213257 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/"><span class="ubermenu-target-title ubermenu-target-text">Broken Hill</span></a></li></ul></li><li id="menu-item-215334" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-215334 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/"><span class="ubermenu-target-title ubermenu-target-text">Riverina</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-215334 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-215308" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215308 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/wagga-wagga/"><span class="ubermenu-target-title ubermenu-target-text">Wagga Wagga</span></a></li></ul></li><li id="menu-item-167788" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167788 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Snowy Mountains</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167788 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213253" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213253 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/jindabyne/"><span class="ubermenu-target-title ubermenu-target-text">Jindabyne</span></a></li><li id="menu-item-213260" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213260 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/perisher/"><span class="ubermenu-target-title ubermenu-target-text">Perisher</span></a></li><li id="menu-item-213252" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213252 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/thredbo/"><span class="ubermenu-target-title ubermenu-target-text">Thredbo</span></a></li></ul></li><li id="menu-item-167784" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/"><span class="ubermenu-target-title ubermenu-target-text">South Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167784 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213258 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/"><span class="ubermenu-target-title ubermenu-target-text">Jervis Bay</span></a></li><li id="menu-item-221445" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221445 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/kangaroo-valley/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Valley</span></a></li><li id="menu-item-221444" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221444 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/kiama/"><span class="ubermenu-target-title ubermenu-target-text">Kiama</span></a></li><li id="menu-item-213259" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213259 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/wollongong/"><span class="ubermenu-target-title ubermenu-target-text">Wollongong</span></a></li></ul></li><li id="menu-item-189114" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-189114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/"><span class="ubermenu-target-title ubermenu-target-text">Southern Highlands</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-189114 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-215333" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215333 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/bowral/"><span class="ubermenu-target-title ubermenu-target-text">Bowral</span></a></li></ul></li></ul></li><li id="menu-item-167837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167837 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/"><span class="ubermenu-target-title ubermenu-target-text">NT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167837 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167791" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167791 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/darwin/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-167790" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167790 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/arnhem-land/"><span class="ubermenu-target-title ubermenu-target-text">Arnhem Land</span></a></li><li id="menu-item-167792" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167792 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/kakadu/"><span class="ubermenu-target-title ubermenu-target-text">Kakadu</span></a></li><li id="menu-item-187008" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187008 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/katherine/"><span class="ubermenu-target-title ubermenu-target-text">Katherine</span></a></li><li id="menu-item-167793" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167793 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/"><span class="ubermenu-target-title ubermenu-target-text">Red Centre</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167793 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213261" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213261 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/alice-springs/"><span class="ubermenu-target-title ubermenu-target-text">Alice Springs</span></a></li><li id="menu-item-189914" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189914 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/uluru/"><span class="ubermenu-target-title ubermenu-target-text">Uluru</span></a></li></ul></li></ul></li><li id="menu-item-167839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167839 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/"><span class="ubermenu-target-title ubermenu-target-text">QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167839 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167794" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167794 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167794 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213264" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213264 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/moreton-island/"><span class="ubermenu-target-title ubermenu-target-text">Moreton Island</span></a></li></ul></li><li id="menu-item-213262" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213262 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/bundaberg/"><span class="ubermenu-target-title ubermenu-target-text">Bundaberg</span></a></li><li id="menu-item-221536" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221536 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/central-qld/"><span class="ubermenu-target-title ubermenu-target-text">Central Queensland</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221536 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213277" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213277 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/central-qld/rockhampton/"><span class="ubermenu-target-title ubermenu-target-text">Rockhampton</span></a></li></ul></li><li id="menu-item-221535" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221535 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/"><span class="ubermenu-target-title ubermenu-target-text">Fraser Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221535 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-167795" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167795 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/fraser-island/"><span class="ubermenu-target-title ubermenu-target-text">Fraser Island</span></a></li><li id="menu-item-213263" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213263 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/hervey-bay/"><span class="ubermenu-target-title ubermenu-target-text">Hervey Bay</span></a></li></ul></li><li id="menu-item-167796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167796 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-167798" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167798 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/great-barrier-reef/"><span class="ubermenu-target-title ubermenu-target-text">Great Barrier Reef</span></a></li><li id="menu-item-167800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167800 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/"><span class="ubermenu-target-title ubermenu-target-text">Outback Queensland</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167800 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213276" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213276 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/longreach/"><span class="ubermenu-target-title ubermenu-target-text">Longreach</span></a></li></ul></li><li id="menu-item-167803" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167803 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/"><span class="ubermenu-target-title ubermenu-target-text">Sunshine Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167803 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-176630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176630 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/noosa/"><span class="ubermenu-target-title ubermenu-target-text">Noosa</span></a></li></ul></li><li id="menu-item-213266" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213266 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/townsville/"><span class="ubermenu-target-title ubermenu-target-text">Townsville</span></a></li><li id="menu-item-167805" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167805 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/"><span class="ubermenu-target-title ubermenu-target-text">Tropical North QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167805 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213267" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213267 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cairns/"><span class="ubermenu-target-title ubermenu-target-text">Cairns</span></a></li><li id="menu-item-213268" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213268 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cape-york/"><span class="ubermenu-target-title ubermenu-target-text">Cape York</span></a></li><li id="menu-item-166576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166576 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/daintree/"><span class="ubermenu-target-title ubermenu-target-text">Daintree Rainforest</span></a></li><li id="menu-item-213269" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213269 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/port-douglas/"><span class="ubermenu-target-title ubermenu-target-text">Port Douglas</span></a></li></ul></li><li id="menu-item-167804" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167804 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/"><span class="ubermenu-target-title ubermenu-target-text">Whitsunday Islands</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167804 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-227479" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-227479 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/airlie-beach/"><span class="ubermenu-target-title ubermenu-target-text">Airlie Beach</span></a></li><li id="menu-item-213265" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213265 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/hamilton-island/"><span class="ubermenu-target-title ubermenu-target-text">Hamilton Island</span></a></li><li id="menu-item-221537" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221537 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/hayman-island/"><span class="ubermenu-target-title ubermenu-target-text">Hayman Island</span></a></li></ul></li></ul></li><li id="menu-item-167840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167840 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/"><span class="ubermenu-target-title ubermenu-target-text">SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167840 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167807 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-221541" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221541 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide-hills/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide Hills</span></a></li><li id="menu-item-166578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166578 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/barossa-valley/"><span class="ubermenu-target-title ubermenu-target-text">Barossa Valley</span></a></li><li id="menu-item-221539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221539 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/clare-valley/"><span class="ubermenu-target-title ubermenu-target-text">Clare Valley</span></a></li><li id="menu-item-167809" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167809 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Eyre Peninsula</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167809 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221547" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221547 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/port-lincoln/"><span class="ubermenu-target-title ubermenu-target-text">Port Lincoln</span></a></li></ul></li><li id="menu-item-221542" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221542 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/fleurieu-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Fleurieu Peninsula</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221542 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-193917" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-193917 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/fleurieu-peninsula/mclaren-vale/"><span class="ubermenu-target-title ubermenu-target-text">McLaren Vale</span></a></li></ul></li><li id="menu-item-167811" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167811 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/kangaroo-island/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Island</span></a></li><li id="menu-item-217002" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-217002 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/"><span class="ubermenu-target-title ubermenu-target-text">Limestone Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-217002 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221543" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221543 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/mt-gambier/"><span class="ubermenu-target-title ubermenu-target-text">Mount Gambier</span></a></li><li id="menu-item-221544" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221544 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/robe/"><span class="ubermenu-target-title ubermenu-target-text">Robe</span></a></li></ul></li><li id="menu-item-167812" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167812 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/"><span class="ubermenu-target-title ubermenu-target-text">Outback SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167812 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221540" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221540 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/coober-pedy/"><span class="ubermenu-target-title ubermenu-target-text">Coober Pedy</span></a></li><li id="menu-item-221545" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221545 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/flinders-ranges/"><span class="ubermenu-target-title ubermenu-target-text">Flinders Ranges</span></a></li><li id="menu-item-221546" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221546 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/nullarbor/"><span class="ubermenu-target-title ubermenu-target-text">Nullarbor</span></a></li></ul></li></ul></li><li id="menu-item-167841" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/"><span class="ubermenu-target-title ubermenu-target-text">TAS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167841 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167816 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/"><span class="ubermenu-target-title ubermenu-target-text">East Coast Tasmania</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167816 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221590" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221590 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/bay-of-fires/"><span class="ubermenu-target-title ubermenu-target-text">Bay of Fires</span></a></li><li id="menu-item-221591" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221591 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/freycinet/"><span class="ubermenu-target-title ubermenu-target-text">Freycinet</span></a></li></ul></li><li id="menu-item-221588" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221588 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-east/"><span class="ubermenu-target-title ubermenu-target-text">North East</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221588 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-167815" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167815 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-east/launceston/"><span class="ubermenu-target-title ubermenu-target-text">Launceston</span></a></li></ul></li><li id="menu-item-221589" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221589 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-west/"><span class="ubermenu-target-title ubermenu-target-text">North West</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221589 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221578 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-west/cradle-mountain/"><span class="ubermenu-target-title ubermenu-target-text">Cradle Mountain</span></a></li></ul></li><li id="menu-item-191258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-191258 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/"><span class="ubermenu-target-title ubermenu-target-text">South Tasmania</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-191258 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-167814" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167814 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-221577" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221577 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/bruny-island/"><span class="ubermenu-target-title ubermenu-target-text">Bruny Island</span></a></li></ul></li><li id="menu-item-221580" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221580 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/west-coast/"><span class="ubermenu-target-title ubermenu-target-text">West Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221580 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221579" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221579 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/west-coast/strahan/"><span class="ubermenu-target-title ubermenu-target-text">Strahan</span></a></li></ul></li></ul></li><li id="menu-item-167842" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167842 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/"><span class="ubermenu-target-title ubermenu-target-text">VIC</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167842 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167818" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167818 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-167819" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167819 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/daylesford-hepburn-springs/"><span class="ubermenu-target-title ubermenu-target-text">Daylesford Hepburn Springs</span></a></li><li id="menu-item-213272" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213272 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/geelong/"><span class="ubermenu-target-title ubermenu-target-text">Geelong</span></a></li><li id="menu-item-168932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168932 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/"><span class="ubermenu-target-title ubermenu-target-text">Gippsland</span></a></li><li id="menu-item-221610" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221610 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/"><span class="ubermenu-target-title ubermenu-target-text">Goldfields</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221610 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213270" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213270 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/ballarat/"><span class="ubermenu-target-title ubermenu-target-text">Ballarat</span></a></li><li id="menu-item-213271" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213271 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/bendigo/"><span class="ubermenu-target-title ubermenu-target-text">Bendigo</span></a></li></ul></li><li id="menu-item-167820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167820 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/"><span class="ubermenu-target-title ubermenu-target-text">Great Ocean Road</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167820 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221611" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221611 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/lorne/"><span class="ubermenu-target-title ubermenu-target-text">Lorne</span></a></li><li id="menu-item-221612" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221612 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/port-fairy/"><span class="ubermenu-target-title ubermenu-target-text">Port Fairy</span></a></li></ul></li><li id="menu-item-167822" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167822 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/"><span class="ubermenu-target-title ubermenu-target-text">High Country</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167822 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221613" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221613 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/beechworth/"><span class="ubermenu-target-title ubermenu-target-text">Beechworth</span></a></li><li id="menu-item-221614" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221614 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/bright/"><span class="ubermenu-target-title ubermenu-target-text">Bright</span></a></li><li id="menu-item-221615" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221615 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/falls-creek/"><span class="ubermenu-target-title ubermenu-target-text">Falls Creek</span></a></li><li id="menu-item-221616" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221616 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/mt-hotham/"><span class="ubermenu-target-title ubermenu-target-text">Mt Hotham</span></a></li></ul></li><li id="menu-item-213273" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213273 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/phillip-island/"><span class="ubermenu-target-title ubermenu-target-text">Phillip Island</span></a></li><li id="menu-item-167824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167824 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/mornington-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Mornington Peninsula</span></a></li><li id="menu-item-167825" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167825 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/yarra-valley/"><span class="ubermenu-target-title ubermenu-target-text">Yarra Valley</span></a></li></ul></li><li id="menu-item-167843" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167843 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/"><span class="ubermenu-target-title ubermenu-target-text">WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167843 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-169400" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-169400 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-169400 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221617" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221617 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/fremantle/"><span class="ubermenu-target-title ubermenu-target-text">Fremantle</span></a></li><li id="menu-item-213274" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213274 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/rottnest-island/"><span class="ubermenu-target-title ubermenu-target-text">Rottnest Island</span></a></li></ul></li><li id="menu-item-167828" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167828 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/coral-coast-ningaloo/"><span class="ubermenu-target-title ubermenu-target-text">Coral Coast &#038; Ningaloo</span></a></li><li id="menu-item-221622" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221622 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/"><span class="ubermenu-target-title ubermenu-target-text">North West WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221622 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-191000" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-191000 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/kimberley/"><span class="ubermenu-target-title ubermenu-target-text">Kimberley</span></a></li><li id="menu-item-167827" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167827 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/kimberley/broome/"><span class="ubermenu-target-title ubermenu-target-text">Broome</span></a></li><li id="menu-item-167832" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167832 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/pilbara/"><span class="ubermenu-target-title ubermenu-target-text">Pilbara</span></a></li><li id="menu-item-221623" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221623 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/pilbara/karijini/"><span class="ubermenu-target-title ubermenu-target-text">Karijini National Park</span></a></li></ul></li><li id="menu-item-167830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167830 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/"><span class="ubermenu-target-title ubermenu-target-text">Outback WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167830 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221624" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221624 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/esperance/"><span class="ubermenu-target-title ubermenu-target-text">Esperance</span></a></li></ul></li><li id="menu-item-221628" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221628 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/"><span class="ubermenu-target-title ubermenu-target-text">South West WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221628 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221629" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221629 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/albany/"><span class="ubermenu-target-title ubermenu-target-text">Albany</span></a></li><li id="menu-item-221630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221630 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/denmark/"><span class="ubermenu-target-title ubermenu-target-text">Denmark</span></a></li><li id="menu-item-167829" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167829 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/margaret-river/"><span class="ubermenu-target-title ubermenu-target-text">Margaret River</span></a></li></ul></li></ul></li></ul></li><li id="menu-item-166486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166486 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Experiences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166486 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166501" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166501 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/weekends-away/"><span class="ubermenu-target-title ubermenu-target-text">Weekends Away</span></a></li><li id="menu-item-166488" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166488 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/affordable-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Affordable Holidays</span></a></li><li id="menu-item-166489" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/air-travel/"><span class="ubermenu-target-title ubermenu-target-text">Air Travel</span></a></li><li id="menu-item-166490" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166490 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/beach-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Beach Holidays</span></a></li><li id="menu-item-166491" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166491 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/camping-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Camping Holidays</span></a></li><li id="menu-item-221446" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221446 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/city-breaks/"><span class="ubermenu-target-title ubermenu-target-text">City Breaks</span></a></li><li id="menu-item-166492" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166492 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/cruising/"><span class="ubermenu-target-title ubermenu-target-text">Cruising</span></a></li><li id="menu-item-211576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-211576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/driving/"><span class="ubermenu-target-title ubermenu-target-text">Driving Holidays</span></a></li><li id="menu-item-213278" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213278 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/eating-out/"><span class="ubermenu-target-title ubermenu-target-text">Eating Out</span></a></li><li id="menu-item-166494" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166494 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/family-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Family Holidays</span></a></li><li id="menu-item-166495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/food-and-wine/"><span class="ubermenu-target-title ubermenu-target-text">Food &#038; Wine</span></a></li><li id="menu-item-166497" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/island-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Island Holidays</span></a></li><li id="menu-item-166498" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/luxury-escapes/"><span class="ubermenu-target-title ubermenu-target-text">Luxury Escapes</span></a></li><li id="menu-item-166499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/outback-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Outback Holidays</span></a></li><li id="menu-item-166500" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/romantic-getaways/"><span class="ubermenu-target-title ubermenu-target-text">Romantic Getaways</span></a></li><li id="menu-item-168840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/ski-and-snow/"><span class="ubermenu-target-title ubermenu-target-text">Ski and snow</span></a></li><li id="menu-item-166496" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/walking-and-hiking/"><span class="ubermenu-target-title ubermenu-target-text">Walking &#038; Hiking</span></a></li></ul></li><li id="menu-item-197540" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-197540 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-197540 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-218985" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218985 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/"><span class="ubermenu-target-title ubermenu-target-text">Latest Travel Deals</span></a></li><li id="menu-item-218984" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218984 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/competitions/"><span class="ubermenu-target-title ubermenu-target-text">Competitions</span></a></li></ul></li><li id="menu-item-187613" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-187613 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Accommodation</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-187613 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166503" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166503 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/adelaide-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166506" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166506 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li><li id="menu-item-189161" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189161 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/darwin-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-166507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-166508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-166509" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-169443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-166510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li></ul></li><li id="menu-item-166511" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166511 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Top 100</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166511 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-214510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-214510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-ways-to-holiday-here-this-year/"><span class="ubermenu-target-title ubermenu-target-text">100 Ways to Holiday Here This Year</span></a></li><li id="menu-item-197147" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-197147 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/top-100-reasons-to-get-off-the-couch/"><span class="ubermenu-target-title ubermenu-target-text">100 reasons to get off the couch</span></a></li><li id="menu-item-166517" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-before-you-die/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do Before you Die</span></a></li><li id="menu-item-166513" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-100-greatest-holidays-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Holidays of Australia</span></a></li><li id="menu-item-166515" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166515 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-towns-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Towns in Australia</span></a></li><li id="menu-item-215176" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-215176 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-views-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Views in Australia</span></a></li><li id="menu-item-166518" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-youve-never-heard-of/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do In Australia You&#8217;ve Never Heard Of</span></a></li><li id="menu-item-183416" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-awesome-places-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Awesome Places to Hang Out</span></a></li></ul></li><li id="menu-item-225354" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-225354 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/parents-guide-to-aussie-cities/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Parents&#8217; City Guides</span></a></li></ul></nav><div class="ubermenu-socials-icons"> <a href="https://www.facebook.com/AustTraveller"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/facebook.png"
 class="lazy"> </a> <a href="https://www.instagram.com/austtraveller/"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/instagram.png"
 class="lazy"> </a> <a href="https://twitter.com/AustTraveller"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter.png"
 class="lazy"> </a></div><div class="ubermenu-button-controls"> <button onclick="closeUbermenu()" id="closeUbermenu"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 20 20'%3E%3C/svg%3E" width="20" height="20"
 loading="lazy" alt="Close"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Cross-icon.png"
 class="lazy">Close </button> <button onclick="searchUbermenu()" id="searchDesktopUberMenu"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 20 20'%3E%3C/svg%3E" width="20" height="20"
 loading="lazy" alt="Search"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/search.svg"
 class="lazy">Search </button><div id="search-desktop-ubermenu"><form
 method="get"
 action="https://www.australiantraveller.com/search"
 enctype="multipart/form-data"><div id="searchUbermenuDiv"> <input type="text" id="searchtermUbermenuInput" class="solr-search-form-input-ubermenu" name="search_term"> <button type="submit" id="searchsubmitUbermenuButton">Search</button></div></form></div></div></div></div></div><div class="clearfix"></div></div></div><div id="tr-search-desktop-panel"><form id="solr-search-form" class="solr-search-form"
 method="get"
 action="https://www.australiantraveller.com/search"
 enctype="multipart/form-data"><div id="search"> <span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span> <input type="text" id="searchterm" class="solr-search-form-input"
 name="search_term" placeholder="Where to next?"> <button type="submit" id="searchsubmit"></button></div></form></div></header><div class="web-container"><div class="clearfix"></div><div class="main-body redesign-module-one"><div class="container"><nav class="nav-breadcrumb" aria-label="breadcrumb"><div class="row"><div class="col-sm-12"><ol class="breadcrumb"><li class="breadcrumb-item"> <a href="https://www.australiantraveller.com"> Australian Traveller </a></li><li class="breadcrumb-item"> <a href="https://www.australiantraveller.com/nsw/"> NSW </a></li><li class="breadcrumb-item"> <a href="https://www.australiantraveller.com/nsw/south-coast/"> NSW South Coast </a></li><li class="breadcrumb-item"> <a href="https://www.australiantraveller.com/nsw/south-coast/kiama/"> Kiama </a></li><li class="breadcrumb-item active" aria-current="page"> <span>The best things to do with kids in Kiama</span></li></ol></div></div></nav></div></div><div class="main-body redesign-module-one redesign-module-two" itemscope itemType="http://schema.org/article"><link itemprop="mainEntityOfPage" href="//www.australiantraveller.com/nsw/south-coast/kiama/things-to-do-with-kids-kiama/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png"></div><meta itemprop="name" content="Australian Traveller Media"></div><meta itemprop="dateModified" content="2021-08-26T15:42:33+10:00"><meta itemprop="datePublished" content="2021-08-26T12:17:43+10:00"><div class="container"><div class="article-module section-spacing border-bottom"><div class="wrappper"><div class="row"><div class="col-sm-12"><h1 itemprop="headline" id="main-headline">The best things to do with kids in Kiama</h1><div class="image-google-map "><div class="featured-image-section"> <img             itemprop="image"
 loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 800 600'%3E%3C/svg%3E"
 width="800"
 height="600"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-800x600.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero.jpg 1000w"
 sizes="(min-width: 768px) 800px"
 alt="Kiama for kids"
 class="lazy img-responsive desktop-image"> <img             itemprop="image"
 loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 236'%3E%3C/svg%3E"
 width="315"
 height="236"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-315x236.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Kiamaforkidshero.jpg 1000w"
 sizes="(max-width: 767px) 315px, 100vw"
 alt="Kiama for kids"
 class="lazy img-responsive mobile-image"><p class="article-img-caption caption-one"></p></div></div><div class="social-module"> <a class="icon-share"></a><a data-linktype="socialshare" class="icon-social-facebook"data-provider="facebook"target="_blank" rel="nofollow"title="Share on Facebook"href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fsouth-coast%2Fkiama%2Fthings-to-do-with-kids-kiama%2F&amp;t=The best things to do with kids in Kiama&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fsouth-coast%2Fkiama%2Fthings-to-do-with-kids-kiama%2F&amp;p[title]=The best things to do with kids in Kiama"></a><a data-linktype="socialshare" class="icon-social-pinterest"data-provider="pinterest"target="_blank" rel="nofollow"title="Pin it with Pinterest"href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fsouth-coast%2Fkiama%2Fthings-to-do-with-kids-kiama%2F&amp;media={imgPoster}&amp;description=The best things to do with kids in Kiama"></a><a data-linktype="socialshare" class="icon-social-twitter"data-provider="twitter"target="_blank" rel="nofollow"title="Share on Twitter"href="https://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fsouth-coast%2Fkiama%2Fthings-to-do-with-kids-kiama%2F&amp;text=The+best+things+to+do+with+kids+in+Kiama+from+%40AustTraveller+-+"></a><a data-linktype="socialshare" class="icon-social-email"href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Fnsw%2Fsouth-coast%2Fkiama%2Fthings-to-do-with-kids-kiama%2F" title="Share by Email"></a><a class="icon-social-print" href="javascript:;" onclick="PrintElem()" title="Print"></a></div><div class="article-detail"><p class="author-meta-data created-date"> <span class="article-date">26 August 2021</span> <span class="article-author" itemprop="author"> . BY Carla Grossetti</span></p><div itemprop="articleBody" id="print-area" class="para-format"> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><span id="dpsp-post-content-markup" data-image-pin-it="false"></span><h5>From exploring its rugged coastline, to treetop walks in the hinterland, and adrenalin-fuelled adventure parks, the list of family-friendly things to do in Kiama is endless.</h5><p>Although <a href="https://www.australiantraveller.com/nsw/south-coast/kiama/" target="_blank" rel="noopener">Kiama</a> is well-known as a romantic location for couples, it is also full of unforgettable experiences that families will carry with them for a lifetime. Those with teens who prefer an active holiday will find plenty to do in the seaside village, while younger children will love playing the role of explorer and having a change of scene.</p><p>&nbsp;</p><p>From beach-based activities to wilderness experiences and adventure parks that parents are bound to enjoy as much as the kids, Kiama is a sweet spot for families to stay and play. Here&rsquo;s the ultimate list of things to do in Kiama for families that will show off this smart corner of the NSW South Coast and keep everyone happy.&nbsp;&nbsp;&nbsp; <strong><br></strong></p><h2>Learn to surf</h2><p>The hot ticket for families craving a seaside holiday is to sign up for a surf lesson. Create some magic moments with a private group lesson with <a href="https://surfcamp.com.au/surf_packages/daily-surf-lessons-surf-school/" target="_blank" rel="noopener">Gerroa Surf School</a>, <a href="https://surfschool.landsedge.com.au/" target="_blank" rel="noopener">Lands Edge Surf School</a> or <a href="https://www.gerringongsurfschool.com.au/" target="_blank" rel="noopener">Gerringong Surf School</a> where you will get tuition from accredited surf instructors who will teach you how to paddle for a wave and spring to your feet during a private group lesson.</p><div id="attachment_227776" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-227776" class="size-full wp-image-227776 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Surfing is a must in Kiama." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/1Surfing-is-a-must-in-Kiama..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/1Surfing-is-a-must-in-Kiama..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/1Surfing-is-a-must-in-Kiama.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/1Surfing-is-a-must-in-Kiama.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/1Surfing-is-a-must-in-Kiama.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/1Surfing-is-a-must-in-Kiama.-315x236.jpg 315w"><p id="caption-attachment-227776" class="wp-caption-text">Surfing is a must in Kiama.</p></div><h2><a href="https://www.jamberoo.net/">Jamberoo Action Park</a></h2><p>For theme park thrills, go to <a href="https://www.jamberoo.net/" target="_blank" rel="noopener">Jamberoo Action Park</a>, Australia&rsquo;s largest family owned and operated water theme park. Located in the hinterland, between the mountains and the sea, the watery wonderland has slides and rivers to wow kids and adults of every age. Don&rsquo;t miss the Taipan, a high-intensity waterslide that plunges you into darkness and is very fast.</p><div id="attachment_227777" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-227777" class="size-full wp-image-227777 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Jamberoo Action Park." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/2For-theme-park-thrills-go-to-Jamberoo-Action-Park..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/2For-theme-park-thrills-go-to-Jamberoo-Action-Park..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/2For-theme-park-thrills-go-to-Jamberoo-Action-Park.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/2For-theme-park-thrills-go-to-Jamberoo-Action-Park.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/2For-theme-park-thrills-go-to-Jamberoo-Action-Park.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/2For-theme-park-thrills-go-to-Jamberoo-Action-Park.-315x236.jpg 315w"><p id="caption-attachment-227777" class="wp-caption-text">For theme park thrills, go to Jamberoo Action Park.</p></div><h2>Markets</h2><p>Take the tension off the throttle and visit a few of the local markets such as <a href="https://www.kiamamarkets.com/" target="_blank" rel="noopener">Kiama Makers &amp; Growers</a>, <a href="https://www.facebook.com/KiamaFarmersMarket/" target="_blank" rel="noopener">Kiama Farmers&rsquo; Market</a>, <a href="https://kiama.com.au/listings/events/gerringong-rotary-markets-2" target="_blank" rel="noopener">Gerringong Rotary Markets</a>, <a href="https://kiamaseasidemarkets.com.au/" target="_blank" rel="noopener">Kiama Seaside Markets</a>, and <a href="https://www.visitnsw.com/destinations/south-coast/kiama-area/jamberoo/events/jamberoo-village-markets" target="_blank" rel="noopener">Jamberoo Village Market</a> where you can purchase everything from artisan produce to arts, crafts and new and upcycled clothing.</p><div class="code-block code-block-1" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div class="form-popup"><form class="form-container" id="embedNewsLetterSignupForm" action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl_capcha" method="post" accept-charset="UTF-8"> <a class="popup-close-button" onclick="closeSubscribeForm()" href="javascript:;">&times;</a> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%2062'%3E%3C/svg%3E" alt="Newsletter logo" width="220" height="62" class="newsletter-logo lazy" data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png" loading="lazy" data-srcset="" srcset=""><h2> For more of the best in travel sign up to our newsletter!</h2><div class="input-section"> <input class="email" type="text" placeholder="Enter your email..." name="email_355" id="amf-input-email_1"><span class="error-msg email-error-message" id="embed-email-error-message"></span> <input type="hidden" class="hashed-email" name="md5_hash_email_356" value="" id="amf-hidden-md5_hash_email_2"><div class="amf-el-inner" id="amf-captcha-div-are_you_human_359"><div class="captcha" name="are_you_human_359" id="amf-captcha-are_you_human_359"></div> <input placeholder="Please enter above code to verify you are not a bot." type="text" class="text" name="captcha_response" id="amf-input-captcha_response" maxlength="5"><span class="error-msg captcha-error-message" id="embed-captcha-error-message"></span> <button class="button" name="reload" value="reload">Reload</button></div> <button type="submit" class="btn" id="embed-subscribe-button" value="Submit">Subscribe Now</button></div></form></div></div><div id="attachment_227778" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-227778" class="size-full wp-image-227778 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Kiama markets" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/3Visit-a-few-of-the-local-markets..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/3Visit-a-few-of-the-local-markets..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/3Visit-a-few-of-the-local-markets.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/3Visit-a-few-of-the-local-markets.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/3Visit-a-few-of-the-local-markets.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/3Visit-a-few-of-the-local-markets.-315x236.jpg 315w"><p id="caption-attachment-227778" class="wp-caption-text">Visit a few of the local markets.</p></div><h2><a href="https://kiama.com.au/listings/things-to-do/kiama-blowhole">Kiama Blowhole</a></h2><p>Even if your idea of a perfect weekend in Kiama is to drop and flop, a recipe for holiday heaven is to take your children somewhere that will grab their attention. <a href="https://kiama.com.au/listings/things-to-do/kiama-blowhole" target="_blank" rel="noopener">Kiama Blowhole</a> is that place. The name Kiama has long been translated as &ldquo;where the sea makes a noise&rdquo;; wait for the &lsquo;whoosh&rsquo; as the blowhole spits and blasts wide-eyed onlookers with salty sea spray. The attraction, which was formed from basalt lava some 260 million years ago, has grown in popularity over the years and part of the fun is definitely timing your visit with a southeast swell when the water spout can shoot up to 25 metres in the air.</p><div id="attachment_227779" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-227779" class="size-full wp-image-227779 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Kiama Blowhole" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/4Kiama-Blowhole-will-grab-their-attention..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/4Kiama-Blowhole-will-grab-their-attention..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/4Kiama-Blowhole-will-grab-their-attention.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/4Kiama-Blowhole-will-grab-their-attention.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/4Kiama-Blowhole-will-grab-their-attention.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/4Kiama-Blowhole-will-grab-their-attention.-315x236.jpg 315w"><p id="caption-attachment-227779" class="wp-caption-text">Kiama Blowhole will grab their attention.</p></div><h2><a href="http://ekiama.com/museum/index.htm">Kiama Pilots Cottage Museum</a></h2><p>Ping from Kiama Blowhole to <a href="http://ekiama.com/museum/index.htm" target="_blank" rel="noopener">Kiama Pilots Cottage Museum</a> and the Lighthouse, which are all located in the same zone. Cave in to that nostalgic feeling that you must have fish and chips beside the seaside and find your fix at Diggie&rsquo;s, one of the most family-friendly places to eat in Kiama.</p><div id="attachment_227780" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-227780" class="size-full wp-image-227780 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/5Cave-in-to-that-nostalgic-feeling..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/5Cave-in-to-that-nostalgic-feeling..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/5Cave-in-to-that-nostalgic-feeling.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/5Cave-in-to-that-nostalgic-feeling.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/5Cave-in-to-that-nostalgic-feeling.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/5Cave-in-to-that-nostalgic-feeling.-315x236.jpg 315w"><p id="caption-attachment-227780" class="wp-caption-text">Cave in to that nostalgic feeling.</p></div><h2>Kiama Coastal walk</h2><p>Continue to stretch your legs and head north along the Kiama Coastal walk from the Blowhole to Minnamurra River, where you can stop off at <a href="https://www.facebook.com/minnamurra.cafe/">Minnamurra Caf&eacute;</a> to refuel on banana mixed berry muffins and cappuccinos.</p><div id="attachment_227781" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-227781" class="size-full wp-image-227781 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Kiama Coastal walk." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/6Continue-to-stretch-your-legs-along-the-Kiama-Coastal-walk..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/6Continue-to-stretch-your-legs-along-the-Kiama-Coastal-walk..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/6Continue-to-stretch-your-legs-along-the-Kiama-Coastal-walk.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/6Continue-to-stretch-your-legs-along-the-Kiama-Coastal-walk.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/6Continue-to-stretch-your-legs-along-the-Kiama-Coastal-walk.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/6Continue-to-stretch-your-legs-along-the-Kiama-Coastal-walk.-315x236.jpg 315w"><p id="caption-attachment-227781" class="wp-caption-text">Continue to stretch your legs along the Kiama Coastal walk.</p></div><h2>Workshops for kids</h2><p>There are a lot of creative ideas for little people in Kiama as a new breed of artists have added another layer of interest to the list of things to do. Hand your children a pen or a paintbrush, join a one-off pottery wheel-throwing experience, and learn to make jewellery at a range of different workshops held throughout the year. The hands-on classes are designed to get your creative juices flowing: check the <a href="https://kiama.com.au/whats-on/workshops" target="_blank" rel="noopener">Visit Kiama</a> website to see the schedule of workshops for budding writers, potters, painters and candlemakers. The <a href="https://www.beadshack.com.au/">Bead Shack</a> also has a regular roster of kiddie-friendly classes from bead-stringing to macram&eacute;.</p><h2><a href="https://www.thecollectivebeat.com/" target="_blank" rel="noopener">The Collective Beat</a></h2><p>Get an insight into the creative scene in Kiama by visiting <a href="https://www.thecollectivebeat.com/" target="_blank" rel="noopener">The Collective Beat</a>, which provides artists, makers, creators, designers, innovators and entrepreneurs the opportunity to sell direct to the public. The collective acts like a giant canvas, providing each artist with the opportunity to add their own bit of colour.</p><div id="attachment_227782" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-227782" class="size-full wp-image-227782 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="The Collective Beat." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/7Visit-The-Collective-Beat..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/7Visit-The-Collective-Beat..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/7Visit-The-Collective-Beat.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/7Visit-The-Collective-Beat.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/7Visit-The-Collective-Beat.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/7Visit-The-Collective-Beat.-315x236.jpg 315w"><p id="caption-attachment-227782" class="wp-caption-text">Visit The Collective Beat.</p></div><h2><a href="https://www.facebook.com/pages/The-Bookshop-Kiama/295221597349656" target="_blank" rel="noopener">The Bookshop Kiama</a></h2><p>Writers and illustrators will also be inspired with a wander through <a href="https://www.facebook.com/pages/The-Bookshop-Kiama/295221597349656" target="_blank" rel="noopener">The Bookshop Kiama</a>, which stocks a carefully curated selection of books. Purchase some art supplies and sit and sketch <a href="https://kiama.com.au/listings/things-to-do/cathedral-rocks" target="_blank" rel="noopener">Cathedral Rocks</a>, one of the region&rsquo;s most impressive geological formations.</p><div id="attachment_227783" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-227783" class="size-full wp-image-227783 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="The Bookshop Kiama" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/8The-Bookshop-Kiama-stocks-a-carefully-curated-selection..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/8The-Bookshop-Kiama-stocks-a-carefully-curated-selection..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/8The-Bookshop-Kiama-stocks-a-carefully-curated-selection.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/8The-Bookshop-Kiama-stocks-a-carefully-curated-selection.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/8The-Bookshop-Kiama-stocks-a-carefully-curated-selection.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/8The-Bookshop-Kiama-stocks-a-carefully-curated-selection.-315x236.jpg 315w"><p id="caption-attachment-227783" class="wp-caption-text">The Bookshop Kiama stocks a carefully curated selection.</p></div><h2><a href="https://www.illawarrafly.com.au/" target="_blank" rel="noopener">Illawarra Fly Treetop Walk</a></h2><p>The <a href="https://www.illawarrafly.com.au/" target="_blank" rel="noopener">Illawarra Fly Treetop Walk</a> is also popular with families up for an adventurous hike, and is one of the best things to do near Kiama. Introduce the family to the practice of <em>shinrin-yoku</em> (forest bathing) as you wander along the walkway above a riot of sage green, jade and viridescent rainforest that shifts with the light.</p><div id="attachment_227784" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-227784" class="size-full wp-image-227784 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/9Find-your-happy-place-in-the-hinterland..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/9Find-your-happy-place-in-the-hinterland..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/9Find-your-happy-place-in-the-hinterland.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/9Find-your-happy-place-in-the-hinterland.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/9Find-your-happy-place-in-the-hinterland.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/9Find-your-happy-place-in-the-hinterland.-315x236.jpg 315w"><p id="caption-attachment-227784" class="wp-caption-text">Find your happy place in the hinterland.</p></div><h2><a href="https://www.rewildinglife.com.au/product-page/kiama-passport-for-kids" target="_blank" rel="noopener">Kiama Passp</a><a href="https://www.rewildinglife.com.au/product-page/kiama-passport-for-kids" target="_blank" rel="noopener">ort for Kids</a></h2><p>Lastly, if you and your kids want to experience the very best of Kiama, purchase a copy of the <a href="https://www.rewildinglife.com.au/product-page/kiama-passport-for-kids" target="_blank" rel="noopener">Kiama Passport for Kids</a>, which features seven itineraries, such as Boneyard, Minnamurra Rainforest, Easts Beach and Blackhead Reserve, and encourages passport-holders to tick off one adventure at a time as part of a treasure hunt. As well as inspiring your children to look out for various birds and identify native flora, the passport will prompt little explorers to request a return visit.</p><div id="attachment_227785" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-227785" class="size-full wp-image-227785 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Kiama passport for kids" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/10Your-Kiama-bible..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/10Your-Kiama-bible..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/10Your-Kiama-bible.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/10Your-Kiama-bible.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/10Your-Kiama-bible.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/10Your-Kiama-bible.-315x236.jpg 315w"><p id="caption-attachment-227785" class="wp-caption-text">Your Kiama bible.</p></div><p><strong>To plan your visit to Kiama read our <a href="https://www.australiantraveller.com/nsw/south-coast/kiama/" target="_blank" rel="noopener">Ultimate travel guide to Kiama</a>&nbsp;</strong></p></body></html><div class="visible-xs merc-mobile-img"><div id='div-gpt-ad-1535418044998-0' style='height:250px; width:300px;'></div></div></div><div class="col-sm-12 leave-comment nopadding"><h5>LEAVE YOUR COMMENT</h5><div class="leave-your-comment"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nsw/south-coast/kiama/things-to-do-with-kids-kiama/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.australiantraveller.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" /></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Email address" id="email" name="email" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>thirteen &#8722; 11 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="52x7t6qozu" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1629958828" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field textarea-field nopadding"><span>Comment</span><textarea id="comment" name="comment"  aria-required="true"></textarea></div><p class="form-submit"><input name="submit" type="submit" class="input-group-addon" tabindex="5" id="basic-addon2" value="Submit >" /><input type='hidden' name='comment_post_ID' value='227775' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> <input type='hidden' name='comment_post_ID' value='227775' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67172df399" /></p><input type="hidden" id="ak_js" name="ak_js" value="11"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div></div></div></div></div><div class="secrets-section section-spacing border-bottom like-module"><div class="wrappper"><div class="row section-spacing-top"><div class="col-sm-12"><h2>You might also like</h2><div class="row"><div class="col-sm-12"><div class="owl-carousel slider-three-item owl-disabled-small margin-bottom-ninety"><div class="item"> <a href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/10-of-the-best-things-to-do-in-jervis-bay/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBayhero-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBayhero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBayhero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBayhero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBayhero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBayhero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBayhero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBayhero.jpg 1000w"
 alt="JervisBay"
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBayhero-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBayhero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBayhero-414x288.jpg 414w"
 alt="JervisBay"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/10-of-the-best-things-to-do-in-jervis-bay/">10 of the best things to do in Jervis Bay</a></h4><p>Discover more about Jervis Bay by exploring it via land and sea.
To explore all 102 square kilometres of the bay and village, which is juxtaposed wit...</p></div><div class="item"> <a href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/the-top-10-tours-to-book-in-jervis-bay/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/Jervis-Bay-tours-hero-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/Jervis-Bay-tours-hero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Jervis-Bay-tours-hero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Jervis-Bay-tours-hero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Jervis-Bay-tours-hero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Jervis-Bay-tours-hero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Jervis-Bay-tours-hero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Jervis-Bay-tours-hero.jpg 1000w"
 alt="Jervis Bay tours"
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/Jervis-Bay-tours-hero-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/Jervis-Bay-tours-hero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/Jervis-Bay-tours-hero-414x288.jpg 414w"
 alt="Jervis Bay tours"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/the-top-10-tours-to-book-in-jervis-bay/">The top 10 tours to book in Jervis Bay</a></h4><p>Discover more about Jervis Bay by booking an expert-led tour of the landscape.
It’s easy to understand why Jervis Bay is considered one of the jewe...</p></div><div class="item"> <a href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/the-best-wildlife-experiences-in-jervis-bay/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBaywildlifehero-1-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBaywildlifehero-1-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBaywildlifehero-1-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBaywildlifehero-1-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBaywildlifehero-1-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBaywildlifehero-1-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBaywildlifehero-1-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBaywildlifehero-1.jpg 1000w"
 alt="Jervis Bay kangaroos"
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBaywildlifehero-1-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBaywildlifehero-1-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/08/JervisBaywildlifehero-1-414x288.jpg 414w"
 alt="Jervis Bay kangaroos"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/the-best-wildlife-experiences-in-jervis-bay/">The best wildlife experiences in Jervis Bay</a></h4><p>There are wildlife experiences in Jervis Bay that also deliver on creature comforts.
From swimming with whales and seals to spotting dolphins, lookin...</p></div><div class="item"> <a href="https://www.australiantraveller.com/nsw/south-coast/kangaroo-valley/what-to-do-kangaroo-valley/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Kangaroo-valley-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Kangaroo-valley-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Kangaroo-valley-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Kangaroo-valley-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Kangaroo-valley-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Kangaroo-valley-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Kangaroo-valley-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Kangaroo-valley.jpg 1000w"
 alt="What to do in Kangaroo Valley"
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Kangaroo-valley-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/10/Kangaroo-valley-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/10/Kangaroo-valley-414x288.jpg 414w"
 alt="What to do in Kangaroo Valley"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/nsw/south-coast/kangaroo-valley/what-to-do-kangaroo-valley/">What to do in Kangaroo Valley</a></h4><p>It isn’t difficult to wax lyrical about the beauty of Kangaroo Valley: a delightful, expansive escarpment and small village 159 km south of Sydney v...</p></div><div class="item"> <a href="https://www.australiantraveller.com/nsw/south-coast/seven-ways-to-discover-the-best-of-shoalhaven/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/05/AT_2019MAY08_SevenWaysToDiscoverTheBestOfShoalhaven-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/05/AT_2019MAY08_SevenWaysToDiscoverTheBestOfShoalhaven-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/05/AT_2019MAY08_SevenWaysToDiscoverTheBestOfShoalhaven-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/05/AT_2019MAY08_SevenWaysToDiscoverTheBestOfShoalhaven-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/05/AT_2019MAY08_SevenWaysToDiscoverTheBestOfShoalhaven-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/05/AT_2019MAY08_SevenWaysToDiscoverTheBestOfShoalhaven-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/05/AT_2019MAY08_SevenWaysToDiscoverTheBestOfShoalhaven-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/05/AT_2019MAY08_SevenWaysToDiscoverTheBestOfShoalhaven.jpg 1000w"
 alt="Point Perpendicular Lighthouse sitting on the Beecroft Peninsula at the northern entrance to Jervis Bay."
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/05/AT_2019MAY08_SevenWaysToDiscoverTheBestOfShoalhaven-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/05/AT_2019MAY08_SevenWaysToDiscoverTheBestOfShoalhaven-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/05/AT_2019MAY08_SevenWaysToDiscoverTheBestOfShoalhaven-414x288.jpg 414w"
 alt="Point Perpendicular Lighthouse sitting on the Beecroft Peninsula at the northern entrance to Jervis Bay."
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/nsw/south-coast/seven-ways-to-discover-the-best-of-shoalhaven/">Seven ways to discover the best of Shoalhaven</a></h4><p>When people say Shoalhaven, they tend to think Jervis Bay and Hyams Beach, but this stretch of coastline roughly 200 kilometres south of Sydney is mad...</p></div><div class="item"> <a href="https://www.australiantraveller.com/nsw/south-coast/wollongong/the-gong-beach-hit-list/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2016/10/GettyImages-908207704-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/10/GettyImages-908207704-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2016/10/GettyImages-908207704-315x236.jpg 315w"
 alt="The 11 best things to do in Wollongong"
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2016/10/GettyImages-908207704-315x220.jpg"
 alt="The 11 best things to do in Wollongong"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/nsw/south-coast/wollongong/the-gong-beach-hit-list/">The 11 best things to do in Wollongong</a></h4><p>Besides lounging on a sandy beach all day, what are some other things to do in Wollongong? Here are 11 things to cross off your list.
1. Coastal cra...</p></div></div></div></div></div></div></div></div></div></div><div class="clearfix"></div></div><div class="main-body redesign-module-one"><div class="container"><div class="subscribe-section"><div class="wrappper"><div class="row"><div class="col-sm-5 visible-xs"> <a href="https://shop.australiantraveller.com/" target="_blank"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 280 350'%3E%3C/svg%3E"
 width="280"
 height="350"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/AT_TA_Website-Footer_280x350.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/AT_TA_Website-Footer_280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/AT_TA_Website-Footer_280x350-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/AT_TA_Website-Footer_280x350-134x168.jpg 134w"
 alt="The ultimate parents' guide to our amazing Aussie cities"
 class="lazy img-responsive"> </a></div><div class="col-sm-7 subscribe-content"><h5> SUBSCRIBE NOW</h5> <span id="dpsp-post-content-markup" data-image-pin-it="false"></span><p>For the best travel inspiration delivered straight to your door.</p><h4>$27.95 for 12 months</h4> <a href="https://shop.australiantraveller.com/" target="_blank">VIEW SUBSCRIPTION OPTIONS > </a></div><div class="col-sm-5 hidden-xs"> <a href="https://shop.australiantraveller.com/" target="_blank"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 280 350'%3E%3C/svg%3E"
 width="280"
 height="350"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/AT_TA_Website-Footer_280x350.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/AT_TA_Website-Footer_280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/AT_TA_Website-Footer_280x350-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/AT_TA_Website-Footer_280x350-134x168.jpg 134w"
 alt="The ultimate parents' guide to our amazing Aussie cities"
 class="lazy img-responsive"> </a></div></div></div></div></div></div><footer class="site-footer"><div class="container-fluid"><div class="row"><div class="col-md-3 col-xs-12 col-lg-3"><p class="signup-text"> Sign up for our newsletter</p><p class="desc-signup">Get the latest travel news, reviews, offers and more, direct to your inbox.</p> <button class="button new-submit-button"
 onclick="openSubscribeForm()"
 name="submit" id="submit"> Join Now > </button></div><div class="col-md-6 text-center social-wrapper"><div class="social-row"> <a data-linktype="socialvisit" href="https://www.facebook.com/AustTraveller" target="_blank"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/fb-icon.png"
 class="lazy icon ion-social-facebook"> </a> <a data-linktype="socialvisit" href="https://www.instagram.com/austtraveller/" target="_blank"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/insta-icon.png"
 class="lazy icon ion-social-insta"> </a> <a data-linktype="socialvisit" href="https://twitter.com/AustTraveller" target="_blank"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter-icon.png"
 class="lazy icon ion-social-twitter"> </a> <a data-linktype="socialvisit" href="https://www.youtube.com/user/oztravmag" target="_blank"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 135 30'%3E%3C/svg%3E" width="135" height="30"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/youtube-icon.png"
 class="lazy icon ion-social-youtube"> </a></div></div><div class="col-md-3 text-right"><ul class="link-menu"><li><a href="https://www.australiantraveller.com/about-us/">About Us</a></li><li><a href="https://www.australiantraveller.com/advertise/">Advertise</a></li><li><a href="https://www.australiantraveller.com/sitemap/">Site Map</a></li><li><a href="https://www.australiantraveller.com/privacy-policy/">Privacy</a></li><li><a href="https://www.australiantraveller.com/competitions/">Competitions</a></li><li><a href="https://www.australiantraveller.com/contact-us/">Contact</a></li></ul></div></div></div></footer><div class="copyright-footer"><div class="container-fluid"><div class="row"><div class="col-sm-12"><p class="copyright-text">&copy; Australian Traveller Media 2021. All rights reserved.</p></div></div></div></div><div id="subscribePopup"><div class="form-popup"><form class="form-container"
 id="newsLetterSignupForm"
 action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl_capcha"
 method="post"
 accept-charset="UTF-8"> <a class="popup-close-button" onclick="closeSubscribeForm()" href="javascript:;">×</a> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png"
 alt="Newsletter logo"
 loading="lazy"
 width="220" height="62"
 class="lazy"><div class="subscribe-main-image"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg"  data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-320x154.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-650x312.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-375x180.jpg 375w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-500x240.jpg 500w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-750x360.jpg 750w"
 loading="lazy"
 width="768" height="369"
 alt="Flinders Ranges - Elise Hassey"
 class="lazy img-responsive"><div class="text-over-image"><h2> For more of the best in travel sign up to our newsletter!</h2></div></div><div class="input-section"> <input class="email" type="text" placeholder="Enter your email..." name="email_355" id="amf-input-email_1"> <span class="error-msg email-error-message" id="email-error-message"></span> <input type="hidden" class="hashed-email" name="md5_hash_email_356" value="" id="amf-hidden-md5_hash_email_2"><div class="amf-el-inner" id="amf-captcha-div-are_you_human_358"><div class="captcha" name="are_you_human_358" id="amf-captcha-are_you_human_358"></div> <input placeholder="Please enter above code to verify you are not a bot." type="text" class="text" name="captcha_response" id="amf-input-captcha_response" maxlength="5"/> <span class="error-msg captcha-error-message" id="captcha-error-message"></span> <button class="button" name="reload" value="reload">Reload</button></div> <button type="submit" class="btn" id="subscribe-button" value="Submit">Subscribe Now</button></div></form></div></div>  <script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=2.2.4'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/localize/jquery-ui-1.10.4.custom.min.js?ver=1.10.4' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jquery-cookie.js?ver=1.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jQuery-MD5/jquery.md5.min.js?ver=1.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-theme.js?ver=1.0.1' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/menu.js?ver=1.1.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-includes/js/comment-reply.min.js?ver=72759966ce369d3521fb06a7385eb183' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/owl.carousel.min.js?ver=1.0.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/newsletter.js?ver=1.1.6' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/custom.js?ver=1.1.4' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/rotate-deals.js?ver=1.0.1' async'></script> <script defer type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' async'></script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNQSW9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script type="text/javascript">var sbiajaxurl = "https://www.australiantraveller.com/wp-admin/admin-ajax.php";</script> <link rel='stylesheet' id='fontAwesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=72759966ce369d3521fb06a7385eb183' type='text/css' media='all' /> <script type="text/javascript">var $=jQuery.noConflict();</script> <script>if ('loading' in HTMLImageElement.prototype) {
    const images = document.querySelectorAll('img[loading="lazy"]');
    images.forEach(img => {
      img.src = img.dataset.src;
      if( img.dataset.srcset !== undefined ) {
          img.srcset = img.dataset.srcset;
      }
    });
    console.log("Lazy loading supported");
  } else {
    // Dynamically import the LazySizes library
    const script = document.createElement('script');
    script.src =
      'https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/lazy-loading.js';
    document.body.appendChild(script);
  }</script> 
 <script type="text/javascript">// serve ads on mobile on scroll and onload on desktop
if( window.screen.width < 768 ) {
    $(document).scroll(function () {
        if ($(this).scrollTop() + $(window).height()  > 200) {
            load_google_ads_script();
            define_ad_slots();
            display_ads();
        }
    });
} else {
    $(window).load(function() {
        load_google_ads_script();
        define_ad_slots();
        display_ads();
    });
}

function load_google_ads_script()
{
    // Get the head tag
    var head_ID = document.getElementsByTagName("head")[0];
    // Create script element
    var script_element = document.createElement('script');
    // Set the script type to JavaScript
    script_element.type = 'text/javascript';
    // External JS file
    script_element.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
    head_ID.appendChild(script_element);
}

function define_ad_slots() {
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
            googletag.pubads().setTargeting('staging', ['false']);
            googletag.pubads().setTargeting('postCat', ['kiama']);
      googletag.pubads().setTargeting('postSubCat', ['']);
      googletag.pubads().setTargeting('postTag', ['family', 'hp-feature', 'kiama-posts-2', 'listicle', 'nsw-posts-1', 'nswsouthcoast-posts-2', 'planning']);
      googletag.pubads().setTargeting("cat_url", "oast/kiama/things-to-do-with-kids-kiama/");
            googletag.pubads().setTargeting("parent_category", "kiama");
      googletag.pubads().setTargeting("gparent_category", "nsw");
            /*Wallpaper*/
      googletag.defineSlot('/1050053/AT_wallpaper', [1900, 1000], 'div-gpt-ad-1439274676992-0').addService(googletag.pubads());
      /*Half page ad*/
      googletag.defineSlot('/1050053/AT-halfpage-ad', [300, 600], 'div-gpt-ad-1463016610656-0').addService(googletag.pubads());
      /* MREC Ad*/
      googletag.defineSlot('/1050053/300x250_SideSlot', [300, 250], 'div-gpt-ad-1535418044998-0').addService(googletag.pubads());
      /*Leader board*/
      googletag.defineSlot('/1050053/728_x_90_Top_Banner', [728, 90], 'div-gpt-ad-1535414759216-0').addService(googletag.pubads());
      /* 970 X 250 */
      googletag.defineSlot('/1050053/AT_970X250', [970, 250], 'div-gpt-ad-1535416871812-0').addService(googletag.pubads());
      /*Left wing*/
      googletag.defineSlot('/1050053/AT-left-Sky-scrapper', [160, 600], 'div-gpt-ad-1471835376688-0').addService(googletag.pubads());
      /*Right wing*/
      googletag.defineSlot('/1050053/AT-right-sky-scrapper', [160, 600], 'div-gpt-ad-1471836111806-0').addService(googletag.pubads());
      googletag.pubads().setTargeting('postID', ['227775']);
      googletag.enableServices();
    });
}

function display_ads() {
    googletag.cmd.push(function() {

      /*Wallpaper*/
      if( window.screen.width >= 1900 ) {
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439274676992-0'); });
      }
      /*half page ad*/
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463016610656-0'); });
      /*MREC ad*/
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535418044998-0'); });
      /*Top leader board*/
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535414759216-0'); });
      /* 970 X 250 */
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535416871812-0'); });

      if( window.screen.width >= 1440 ) {
        /*Right wing*/
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471836111806-0'); });
        /*Left wing*/
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471835376688-0'); });
      }

      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
}</script>  <script type="text/javascript">jQuery(".partnership").hover(function(){
    jQuery('.partnership-with').show();
},function(){
    jQuery('.partnership-with').hide();
});</script> <script type="text/javascript">/************************************
 Print function for body of the post
*************************************/
function printInfo() {
  var prtContentOne = document.getElementById("postContentFirst");
  var prtContentTwo = document.getElementById("postContentSecond");
  var prtContentThird = document.getElementById("postContentThird");
  var prtContentFourth = document.getElementById("postContentFourth");
  var prtHeadline = document.getElementById("postHeadline");
  var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
  var WinPrint = window.open('', '', 'left=0,top=0,width=800,height=900,toolbar=0,scrollbars=1,status=0');
  WinPrint.document.write(heading);

  if(prtContentOne!='undefined'){
    WinPrint.document.write(prtContentOne.innerHTML);
  }

  if(prtContentTwo!='undefined'){
    WinPrint.document.write(prtContentTwo.innerHTML);
  }

  if(prtContentThird!='undefined'){
    WinPrint.document.write(prtContentThird.innerHTML);
  }

  if(prtContentFourth!='undefined'){
    WinPrint.document.write(prtContentFourth.innerHTML);
  }

  WinPrint.document.close();
  WinPrint.focus();
  WinPrint.print();
  WinPrint.close();
}


function PrintElem()
{
    var mywindow = window.open('', 'PRINT', 'height=400,width=600');
    var prtHeadline = document.getElementById("main-headline");
    var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
    mywindow.document.write('<html><head>');
    mywindow.document.write('</head><body >');
    mywindow.document.write(heading);
    mywindow.document.write(document.getElementById('print-area').innerHTML);
    mywindow.document.write('</body></html>');

    mywindow.document.close(); // necessary for IE >= 10
    mywindow.focus(); // necessary for IE >= 10*/

    mywindow.print();
    // mywindow.close();

    return true;
}</script>  <script type="text/javascript">( function($) {
    $(function() {
      $("#searchtermID, #searchterm, #searchtermLarge, #searchtermUbermenuInput, #query").keyup(function() {
          var name;
          name = $(this).val();
      if( name.length > 3 ){
        //console.log(name);
          var inputBox = this;
          var xhr = $.ajax({
              url: "https://www.internationaltraveller.com/solr/at/suggest",
              data: "suggest=true&suggest.dictionary=mySuggester&wt=json&suggest.q=" + name.toLowerCase(),
              contentType: "application/json; charset=utf-8",
              dataType: 'json',
              type: 'GET',
              crossOrigin: true,
              crossDomain: true,
              header:{
                'Access-Control-Allow-Origin': 'https://www.australiantraveller.com',
                'Access-Control-Allow-Methods': 'GET, POST, OPTIONS'
              },
              beforeSend: function (xhr) {
                xhr.setRequestHeader ('Authorization', 'Basic c29scjpTb2xyUm9ja3M=');
              },
              success: function(data) {
                  if (data != null) {
                      var parentNode = data.suggest.mySuggester;
                      var suggestionsNode = null;
                      for (var key in parentNode) {
                          suggestionsNode = parentNode[key].suggestions;
                          if (suggestionsNode != null)
                              break;
                      }

                      var autocomplete_data = [];
                      $.each(suggestionsNode, function(i, val) {
                          autocomplete_data.push(val.term);
                      });
                      //console.log(autocomplete_data);
                      $(inputBox).autocomplete({
                          source: autocomplete_data,
                          select: function(event, ui) {
                              $(this).closest('input').val(ui.item.value);
                              $(this).closest('form').trigger('submit');
                          }
                      });
                  }
              },
              error: function(result) {
                  //console.log(result);
              }
          });
      }
      });
    });

}) ( jQuery );</script> <script type="text/javascript">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</script>  <script type="text/javascript">$(document).ready(function(){
    adobeDataLayer['contentType'] = 'editorial';

    if( $(window).width() < 768 ) {

		  	if( $('.google-map-section').css('opacity') == 1 ) {
						$('.image-google-map').css('height', '448px').addClass("toggled");
				} else {
						$('.image-google-map').css('height', 'auto');
				}

    } else {

	    	if( $('.google-map-section').css('opacity') == 1 ) {
			    	$('.image-google-map').css('height', '623px').addClass("toggled");
				} else {
						$('.image-google-map').css('height', 'auto');
				}
    }

});

$('#view-map').click(function(e) {
	e.preventDefault();
    $('.google-map-section').toggleClass("show");
		var text = $(this).text().trim();
    $(this).text(text == "View Map" ? "Hide Map" : "View Map");
    if( $(window).width() < 768 ) {

		    if($(".image-google-map").hasClass("toggled")) {
						$(".image-google-map").css('height', 'auto').removeClass("toggled");
				} else {
						$(".image-google-map").css('height', '448px').addClass("toggled");
				}

    } else {

				if( $(".image-google-map").hasClass("toggled") ) {
						$(".image-google-map").css('height', 'auto').removeClass("toggled");
				} else {
						$(".image-google-map").css('height', '623px').addClass("toggled");
				}
    }
});</script> </body></html>
<!-- Dynamic page generated in 0.275 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-26 16:20:28 -->

<!-- Compression = gzip -->