<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/>
<title>Australian Traveller - Honestly Australian5 &#039;pop-ups&#039; that redefine glamping</title>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet">

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Glamping proves it&#039;s not a flash in the pan by re-inventing itself yet again. These pop-up glampsites are the latest unstoppable incarnation of posh camping"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.australiantraveller.com/australia/5-pop-up-glampsites-that-redefine-glamping/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 &#039;pop-ups&#039; that redefine glamping" />
<meta property="og:description" content="Glamping proves it&#039;s not a flash in the pan by re-inventing itself yet again. These pop-up glampsites are the latest unstoppable incarnation of posh camping" />
<meta property="og:url" content="https://www.australiantraveller.com/australia/5-pop-up-glampsites-that-redefine-glamping/" />
<meta property="og:site_name" content="Australian Traveller" />
<meta property="article:tag" content="camping" />
<meta property="article:tag" content="hp-feature" />
<meta property="article:tag" content="Luxury" />
<meta property="article:section" content="Australia" />
<meta property="article:published_time" content="2016-12-18T08:35:18+11:00" />
<meta property="article:modified_time" content="2016-12-20T08:59:11+11:00" />
<meta property="og:updated_time" content="2016-12-20T08:59:11+11:00" />
<meta property="og:image" content="https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="584" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Glamping proves it&#039;s not a flash in the pan by re-inventing itself yet again. These pop-up glampsites are the latest unstoppable incarnation of posh camping" />
<meta name="twitter:title" content="5 &#039;pop-ups&#039; that redefine glamping" />
<meta name="twitter:image" content="https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Feed" href="https://www.australiantraveller.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Comments Feed" href="https://www.australiantraveller.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; 5 pop-up glampsites that redefine glamping Comments Feed" href="https://www.australiantraveller.com/australia/5-pop-up-glampsites-that-redefine-glamping/feed/" />
<link rel='stylesheet' id='all_theme_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/all-theme.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='all_plugins_style-css'  href='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/all-plugins.css?ver=1.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.australiantraveller.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.australiantraveller.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australiantraveller.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='https://www.australiantraveller.com/?p=171839' />
<link rel="alternate" type="application/json+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">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</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WNQSW9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNQSW9');</script>
<!-- End Google Tag Manager -->
<a class="wallpaper-ad" style="position: fixed; top: 0px; left: 0px; width: 100%;">
  <div id="div-gpt-ad-1439274676992-0" style="width: 1900px; height: auto; margin: 0 auto; "></div>
</a>
<div class="left-right-ads">
  <div class="left-wing" id='div-gpt-ad-1471835376688-0' style='height:600px; width:160px;'></div>
  <div class="right-wing" id='div-gpt-ad-1471836111806-0' style='height:600px; width:160px;'></div>
</div>
<!-- Web container -->
<div class="web-container">
<header role="main-header">
  <div class="container">
    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 nopadding">
      
      <div class="row">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <div id="logo"> 
          <a href="http://www.australiantraveller.com/"><img width="408" height="115" src="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Australian Traveller logo" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png 408w, https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo-320x90.png 320w" sizes="(max-width: 408px) 100vw, 408px" /></a> 
        </div>
        <div class="icon-area">
          <a class="mobile-map" data-toggle="collapse" aria-expanded="false" aria-controls="collapseExample" data-target="#map_html"></a>
          <a class="searchbox-icon search-icon-mobile" data-toggle="collapse" aria-expanded="false" aria-controls="collapseExample" data-target="#closethisonclick"></a>
        </div>
      </div>

      <div class="row search-bar-area collapse" id="closethisonclick">
        <form method="post" action="https://www.australiantraveller.com/search/" enctype="multipart/form-data" >
          <div class="input-group stylish-input-group">
              <input type="text" name="search_value" class="form-control search-own-style"  placeholder="Search" >
              <span class="input-group-addon">
                  <button type="submit" class="search-button"></button>  
              </span>
          </div>
        </form>
      </div>

    </div>

    <div class="clearfix"></div>

    <div class="nav-section">

      <div id="navbar" class="navbar-collapse collapse">
        <div class="col-lg-12">
          <div class="row">
            
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:api] -->
<nav id="ubermenu-main-4392-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4392 ubermenu-loc-primary ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4392-primary" class="ubermenu-nav"><li id="menu-item-166378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166378 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166378 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-167838" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/"><span class="ubermenu-target-title ubermenu-target-text">ACT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167838 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167776" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li></ul></li><li id="menu-item-167834" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167834 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/"><span class="ubermenu-target-title ubermenu-target-text">NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167834 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167775" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-167780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/blue-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Blue Mountains</span></a></li><li id="menu-item-167779" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167779 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/"><span class="ubermenu-target-title ubermenu-target-text">Central West</span></a></li><li id="menu-item-167782" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167782 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter-valley/"><span class="ubermenu-target-title ubermenu-target-text">Hunter Valley</span></a></li><li id="menu-item-167783" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167783 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/lord-howe-island/"><span class="ubermenu-target-title ubermenu-target-text">Lord Howe Island</span></a></li><li id="menu-item-167778" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/"><span class="ubermenu-target-title ubermenu-target-text">North Coast</span></a></li><li id="menu-item-167786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/"><span class="ubermenu-target-title ubermenu-target-text">Outback NSW</span></a></li><li id="menu-item-167788" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167788 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Snowy Mountains</span></a></li><li id="menu-item-167784" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/"><span class="ubermenu-target-title ubermenu-target-text">South Coast</span></a></li></ul></li><li id="menu-item-167837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167837 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/"><span class="ubermenu-target-title ubermenu-target-text">NT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167837 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167790" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/arnhem-land/"><span class="ubermenu-target-title ubermenu-target-text">Arnhem Land</span></a></li><li id="menu-item-167791" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/darwin/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-167792" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/kakadu/"><span class="ubermenu-target-title ubermenu-target-text">Kakadu</span></a></li><li id="menu-item-167793" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/"><span class="ubermenu-target-title ubermenu-target-text">Uluru &#038; Red Centre</span></a></li></ul></li><li id="menu-item-167839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167839 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/"><span class="ubermenu-target-title ubermenu-target-text">QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167839 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167794" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/daintree/"><span class="ubermenu-target-title ubermenu-target-text">Daintree Rainforest</span></a></li><li id="menu-item-167795" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-island/"><span class="ubermenu-target-title ubermenu-target-text">Fraser Island</span></a></li><li id="menu-item-167796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-167798" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/great-barrier-reef/"><span class="ubermenu-target-title ubermenu-target-text">Great Barrier Reef</span></a></li><li id="menu-item-167800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/"><span class="ubermenu-target-title ubermenu-target-text">Outback Queensland</span></a></li><li id="menu-item-167803" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167803 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/"><span class="ubermenu-target-title ubermenu-target-text">Sunshine Coast</span></a></li><li id="menu-item-167804" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/"><span class="ubermenu-target-title ubermenu-target-text">The Whitsunday Islands</span></a></li><li id="menu-item-167805" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/"><span class="ubermenu-target-title ubermenu-target-text">Tropical North</span></a></li></ul></li><li id="menu-item-167840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167840 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/"><span class="ubermenu-target-title ubermenu-target-text">SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167840 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-172304" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-172304 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-greatest-south-australian-road-trips/"><span class="ubermenu-target-title ubermenu-target-text">The Greatest South Australian Road Trips</span></a></li><li id="menu-item-167807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/barossa-valley/"><span class="ubermenu-target-title ubermenu-target-text">Barossa Valley</span></a></li><li id="menu-item-167809" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Eyre Peninsula</span></a></li><li id="menu-item-167811" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/kangaroo-island/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Island</span></a></li><li id="menu-item-167812" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/"><span class="ubermenu-target-title ubermenu-target-text">Outback South Australia</span></a></li></ul></li><li id="menu-item-167841" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/"><span class="ubermenu-target-title ubermenu-target-text">TAS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167841 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/"><span class="ubermenu-target-title ubermenu-target-text">East Coast</span></a></li><li id="menu-item-167814" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/hobart-south/"><span class="ubermenu-target-title ubermenu-target-text">Hobart &#038; South</span></a></li><li id="menu-item-167815" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/launceston-north/"><span class="ubermenu-target-title ubermenu-target-text">Launceston &#038; North</span></a></li></ul></li><li id="menu-item-167842" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167842 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/"><span class="ubermenu-target-title ubermenu-target-text">VIC</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167842 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167818" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167818 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-167819" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167819 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/daylesford-hepburn-springs/"><span class="ubermenu-target-title ubermenu-target-text">Daylesford Hepburn Springs</span></a></li><li id="menu-item-168932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/"><span class="ubermenu-target-title ubermenu-target-text">Gippsland</span></a></li><li id="menu-item-167820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/"><span class="ubermenu-target-title ubermenu-target-text">Great Ocean Road</span></a></li><li id="menu-item-167822" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167822 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/"><span class="ubermenu-target-title ubermenu-target-text">High Country</span></a></li><li id="menu-item-167824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167824 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/mornington-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Mornington Peninsula</span></a></li><li id="menu-item-167825" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167825 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/yarra-valley/"><span class="ubermenu-target-title ubermenu-target-text">Yarra Valley</span></a></li></ul></li><li id="menu-item-167843" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167843 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/"><span class="ubermenu-target-title ubermenu-target-text">WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167843 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-169400" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169400 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-167827" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167827 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/broome-the-kimberley/"><span class="ubermenu-target-title ubermenu-target-text">Broome &#038; The Kimberley</span></a></li><li id="menu-item-167828" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167828 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/coral-coast-ningaloo/"><span class="ubermenu-target-title ubermenu-target-text">Coral Coast &#038; Ningaloo</span></a></li><li id="menu-item-167829" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/margaret-river/"><span class="ubermenu-target-title ubermenu-target-text">Margaret River</span></a></li><li id="menu-item-167830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/"><span class="ubermenu-target-title ubermenu-target-text">Outback Western Australia</span></a></li><li id="menu-item-167832" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167832 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/pilbara/"><span class="ubermenu-target-title ubermenu-target-text">Pilbara</span></a></li></ul></li></ul></li><li id="menu-item-166486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166486 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Experiences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166486 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166488" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166488 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/affordable-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Affordable Holidays</span></a></li><li id="menu-item-166489" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/air-travel/"><span class="ubermenu-target-title ubermenu-target-text">Air Travel</span></a></li><li id="menu-item-166490" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166490 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/beach-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Beach Holidays</span></a></li><li id="menu-item-166491" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166491 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/camping-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Camping Holidays</span></a></li><li id="menu-item-166492" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166492 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/cruising/"><span class="ubermenu-target-title ubermenu-target-text">Cruising</span></a></li><li id="menu-item-166493" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166493 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/driving-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Road Trip – Driving Holidays</span></a></li><li id="menu-item-166494" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166494 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/family-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Family Holidays</span></a></li><li id="menu-item-166495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/food-and-wine/"><span class="ubermenu-target-title ubermenu-target-text">Food &#038; Wine</span></a></li><li id="menu-item-166496" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/hiking-and-biking/"><span class="ubermenu-target-title ubermenu-target-text">Hiking and Biking</span></a></li><li id="menu-item-166497" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/island-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Island Holidays</span></a></li><li id="menu-item-166499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/outback-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Outback Holidays</span></a></li><li id="menu-item-166498" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/luxury-escapes/"><span class="ubermenu-target-title ubermenu-target-text">Luxury Escapes</span></a></li><li id="menu-item-166500" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/romantic-getaways/"><span class="ubermenu-target-title ubermenu-target-text">Romantic Getaways</span></a></li><li id="menu-item-168840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/ski-and-snow/"><span class="ubermenu-target-title ubermenu-target-text">Ski and snow</span></a></li><li id="menu-item-166501" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166501 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/weekend-breaks/"><span class="ubermenu-target-title ubermenu-target-text">Weekend Breaks</span></a></li></ul></li><li id="menu-item-172559" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-172559 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Accommodation</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-172559 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166503" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166503 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/adelaide-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li><li id="menu-item-166506" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166506 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-166508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-166509" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-169443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-166510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li></ul></li><li id="menu-item-166511" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166511 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Guides</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166511 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-167852" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167852 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-incredible-experiences-right-here-in-your-backyard/"><span class="ubermenu-target-title ubermenu-target-text">100 Incredible Experiences (right here in your backyard)</span></a></li><li id="menu-item-166512" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166512 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-amazing-places-you-havent-been-to-yet/"><span class="ubermenu-target-title ubermenu-target-text">100 Amazing Places You Haven&#8217;t Been to Yet</span></a></li><li id="menu-item-166513" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-100-greatest-holidays-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Holidays of Australia</span></a></li><li id="menu-item-166514" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166514 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-incredible-travel-secrets-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Incredible Travel Secrets of Australia</span></a></li><li id="menu-item-166515" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166515 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-towns-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Towns in Australia</span></a></li><li id="menu-item-166516" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166516 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-you-can-only-do-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Things You Can ONLY Do In Australia</span></a></li><li id="menu-item-166517" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-before-you-die-2011/"><span class="ubermenu-target-title ubermenu-target-text">100 Things to Do Before you Die</span></a></li><li id="menu-item-166518" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-in-australia-youve-never-heard-of/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do In Australia You&#8217;ve Never Heard Of</span></a></li><li id="menu-item-166519" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166519 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-gourmet-experiences/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Australian Gourmet Experiences</span></a></li><li id="menu-item-166520" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166520 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-views-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Views In Australia</span></a></li></ul></li><li id="menu-item-166521" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166521 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">More +</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166521 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-168221" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-168221 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.internationaltraveller.com/your-shot-2016"><span class="ubermenu-target-title ubermenu-target-text">Vote for the &#8216;Your Shot&#8217; 2016 Winner</span></a></li><li id="menu-item-168253" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168253 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.australiantraveller.com/peoples-choice-2016/"><span class="ubermenu-target-title ubermenu-target-text">People&#8217;s Choice</span></a></li><li id="menu-item-166529" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166529 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/in-this-issue-for-menu/"><span class="ubermenu-target-title ubermenu-target-text">In this issue</span></a></li><li id="menu-item-166526" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166526 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/competitions/"><span class="ubermenu-target-title ubermenu-target-text">Competitions</span></a></li><li id="menu-item-166530" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166530 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a></li><li id="menu-item-166524" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166524 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/advertise/"><span class="ubermenu-target-title ubermenu-target-text">Advertise</span></a></li><li id="menu-item-166525" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166525 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/about-us/"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></a></li><li id="menu-item-166523" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166523 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/contact-us/"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
      			<div class="pull-right nav-icon-holders">
      				<div class="open_map map_outer">
      					<a class="map-icon open_map" data-toggle="collapse" href="#map_html" aria-expanded="false" aria-controls="collapseExample">
      						<img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/map-icon.png" class="open_map" alt="Click Here to open map" width="33px" height="28px"/>
      					</a> 
      				</div>
      				<div class="searchbox search-icon open_search_box">
      					<input type="search" placeholder="Search..." name="search_value" class="searchbox-input open_search_box" onkeyup="buttonUp();" required>
      					<span class="searchbox-icon open_search_box" ><img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/search-icon.png" class="open_search_box" alt="" width="27px" height="27px"/></span>
      				</div>
      			</div>
          </div>
        </div>

        <div id="search-div" style="display:none;">
          <form method="post" id="searchform"  class="searchform" action="https://www.australiantraveller.com/search/" enctype="multipart/form-data" >
            <div class="search-inputs">
              <input type="text" value="" placeholder="Search..." name="search_value"  id="searchterm" class="me_srch">
              <input type="submit" id="searchsubmit" value="GO" class="go-btn me_srch" >
            </div>
          </form> 
        </div> 
        <!--Search box and map end -->

        <div class="clearfix"></div>
      </div>
    </div>
  </div>
</header>

<div class="logo-mb">
  <a href="http://www.australiantraveller.com/"><img width="408" height="115" src="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Australian Traveller logo" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png 408w, https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo-320x90.png 320w" sizes="(max-width: 408px) 100vw, 408px" /></a>
</div>
  <div class="container">
    <ol class="breadcrumb" typeof="BreadcrumbList" vocab="http://schema.org/">
    <!-- Breadcrumb NavXT 5.5.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Australian Traveller." href="https://www.australiantraveller.com" class="home"><span property="name">Australian Traveller</span></a><meta property="position" content="1"></span>/<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Australia category archives." href="https://www.australiantraveller.com/category/australia/" class="taxonomy category"><span property="name">Australia</span></a><meta property="position" content="2"></span>/<span property="itemListElement" typeof="ListItem"><span property="name">5 pop-up glampsites that redefine glamping</span><meta property="position" content="3"></span>  </div>



<!--Header End-->

<!-- Headline section -->
<div class="post-title">
	<div class="container">
		<h3>— Australia —</h3>
		<h1 id="postHeadline" class="post-headline">5 pop-up glampsites that redefine glamping</h1>
		<p>WRITTEN BY <b>Steve Madgwick</b> • December 18, 2016</p>

		<div class="">
			<ul class="social-icons social-icons-post">
			<li><a class="fb-icon" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F&amp;t=5 pop-up glampsites that redefine glamping&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F&amp;p[title]=5 pop-up glampsites that redefine glamping"></a></li><li><a class="twitter-icon" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F&amp;text=5+pop-up+glampsites+that+redefine+glamping+from+%40AustTraveller+-+"></a></li><li><a class="gplus-icon" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F"></a></li><li><a class="pinterst-icon" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F&amp;media=https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR.jpg&amp;description=5 pop-up glampsites that redefine glamping"></a></li><li><a class="email-icon" href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F" title="Share by Email"></a></li><li class="print-button"><a class="print-icon" href="#" title="Print" onclick="printInfo()"></a></li>			</ul>
		</div>
	</div>
</div><!-- End Headline section -->


<!-- Banner Begin -->
<div id="banner" class="post-banner">
	<div class="container">
		<img src="https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR.jpg" alt="Flash Camp Clark Island Sydney" width="1000" height="584" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR.jpg 1000w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-241x141.jpg 241w" layout="responsive"/>
  		<p>Sydney Harbour-side glamping with Flash Camp, Clark Island. </p>
  </div>
</div><!-- Banner End -->

<!-- Content Body Begin -->
<div class="content-body body-post">
	<div class="container post-content" id="post-body">
		<div class="row">
			

			<!-- first paragraph of the body of the post -->
			<article class="post-content-first intro1" id="postContentFirst">
				<h2>Glamping is no longer a flash in the pan, with Australia now a virtual tent city of options, from eco retreats to thousand-dollars-plus-a-night glamorous havens such as Longitude 131° at Uluru. But the unstoppable force reinvents itself again: pop-up glamping is the new posh camping.</h2>
<p>Check out these temporary 5 glam glampsites, but you’ll want to be quick…
<h3>1. Go Bedouin on the beach – Manly Beach</h3>
<p><a href="https://simplepleasurescamping.co/" target="_blank">Bedouin on the Beaches</a> is a summer getaway close to the heart of Sydney’s Manly Beach. Ten belle tents will call the grassy grounds of the International College of Management on North Head home.
<p>Each has its own distinctive Persian rug, quality In Bed linen, and comfortable Australian-made mattress by Hugo Sleep. You can tick the box to be greeted by a combo of Laurent-Perrier Champagne on ice and a tasting board from The Artisan Cheese Room.			</article>
			<!-- End first paragraph of the body of the post -->


			<!-- First related post -->
						<article class="post-breakout-container">
				<a href="https://www.australiantraveller.com/australia/newmagazineonsale/"><img width="172" height="100" src="https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584-172x100.jpg" class="attachment-w172h100 size-w172h100 wp-post-image" alt="AT72Website_1000x584" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/AT72Website_1000x584.jpg 1000w" sizes="(max-width: 172px) 100vw, 172px" /></a>      
				<div class="breakout-right">
					<h2 class="related-post-title"><a href="https://www.australiantraveller.com/australia/newmagazineonsale/"></a></h2>
					<a class="only-iphone" href="https://www.australiantraveller.com/australia/newmagazineonsale/">READ MORE</a>
					<p class="related-post-content">Are you ready for Australia's Favourite Escapes... Dec/Jan 2016/17 issue on sale now (get ...<a href="https://www.australiantraveller.com/australia/newmagazineonsale/">READ MORE</a> </p>
				</div>
				<div class="clearfix"></div>
			</article>
						<!-- End First related post -->


			<!-- Three paragraphs of the body of the post -->
			<article class="post-content-second" id="postContentSecond">
				
<p>Breakfast is included, but it’s just a short stroll down to The Boathouse at one of our faves, Shelly Beach.
<h3>2. Pretty much wherever you want</h3>
<p>Pick your site somewhere around Victoria’s Mornington Peninsula (presumably with some kind of permission) and then <a href="http://www.happyglamper.com.au/" target="_blank">Happy Glamper</a> will ‘pitch, style and pack down a bespoke glamping experience’ complete with fine Manchester and all the sundries you need for a lazy long weekend: books/magazines, mats, board games and chairs.
<p>Happy Glamper does ‘standard’ yurts and belles, but its shining star is ‘Peggy Sue’, a vintage Airstream Tradewind caravan.			</article>
			<!-- End Three paragraphs of the body of the post -->


			<!-- Display this gallery only if certain count of images is there -->
						<article class="post-img-container" id="postImgContainer">
				<ul>
									<li class=" gallery-large-image"><a href="https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR.jpg" data-imagelightbox="f"><img src="https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-496x290.jpg" width="496" height="290" alt="Flash Camp Clark Island Sydney" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR.jpg 1000w"  class="img-responsive" data-qazy="true"/></a></li>
		  							<li class=" gallery-small-image"><a href="https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach.jpg" data-imagelightbox="f"><img src="https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach-241x141.jpg" width="241" height="141" alt="Bedouin on the Beaches glamping Manly" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/Bedouins-on-the-Beach.jpg 900w"  class="img-responsive" data-qazy="true"/></a></li>
		  							<li class=" gallery-small-image"><a href="https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653.jpg" data-imagelightbox="f"><img src="https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653-241x141.jpg" width="241" height="141" alt="Flash Camp Splendour in the Grass" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/FlashCamp_Splendour16_LR-5653.jpg 1000w"  class="img-responsive" data-qazy="true"/></a></li>
		  				  		</ul>
				<div class="clearfix"></div>
			</article>
						<!--End Display this gallery only if certain count of images is there -->

			<!-- fifth paragraph of the body of the post -->
			<article class="post-content-first" id="postContentThird">
				
<p>Similarly, <a href="http://www.nomadicbelle.com/" target="_blank">Nomadic Belle</a> in Sydney offers ‘luxury tent hire for all occasions’, including weddings and kids’ parties. The possibilities are intriguing.			</article>
			<!-- End fifth paragraph of the body of the post -->

			<!-- Native Gallery -->
						<article class="post-breakout-container">
				<ul class="bxslider">
									
					<li>
						<a class="count" href="https://www.australiantraveller.com/australia/are-these-australias-10-best-beaches/"><img width="172" height="100" src="https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1-172x100.jpg" class="attachment-w172h100 size-w172h100 wp-post-image" alt="Australia&#039;s best beaches luxury escapes" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Wine-Glass-Bay-1.jpg 1000w" sizes="(max-width: 172px) 100vw, 172px" /></a> 
						<div class="breakout-right">
							<h2 class="related-post-title"><a class="count" href="https://www.australiantraveller.com/australia/are-these-australias-10-best-beaches/">Are these Australia&#8217;s 10 best beaches?</a></h2>
							<a class="only-iphone" href="https://www.australiantraveller.com/australia/are-these-australias-10-best-beaches/">READ MORE</a>
							<p class="related-post-content">We’re pretty lucky in this country to have some of the best beaches in the world, so whe...<a class="count" href="https://www.australiantraveller.com/australia/are-these-australias-10-best-beaches/">READ MORE</a> </p>
						</div>
					</li>
									
					<li>
						<a class="count" href="https://www.australiantraveller.com/australia/6-one-of-a-kind-stays/"><img width="172" height="100" src="https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-172x100.jpg" class="attachment-w172h100 size-w172h100 wp-post-image" alt="Snellings Beach views from the Life-Time Private Retreat, Kangaroo Island" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-150x88.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-50x29.jpg 50w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2015/11/Livingroom_in_3_bedroom_villa_Lifetime-private-retreat_1_240dpi.jpg 1000w" sizes="(max-width: 172px) 100vw, 172px" /></a> 
						<div class="breakout-right">
							<h2 class="related-post-title"><a class="count" href="https://www.australiantraveller.com/australia/6-one-of-a-kind-stays/">6 One-of-a-kind stays</a></h2>
							<a class="only-iphone" href="https://www.australiantraveller.com/australia/6-one-of-a-kind-stays/">READ MORE</a>
							<p class="related-post-content">***Created in partnership with Australian Traveller's People's Choice Awards 2015 sponsor ...<a class="count" href="https://www.australiantraveller.com/australia/6-one-of-a-kind-stays/">READ MORE</a> </p>
						</div>
					</li>
									
					<li>
						<a class="count" href="https://www.australiantraveller.com/australia/travelodge-hotels-versus-hipster-hotels/"><img width="172" height="100" src="https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-172x100.jpg" class="attachment-w172h100 size-w172h100 wp-post-image" alt="Simple and central: Travelodge Southbank Melbourne" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-150x88.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-50x29.jpg 50w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2015/12/travelodge-southbank-melbourne-hotel-guest-room-queen-2014.jpg 1000w" sizes="(max-width: 172px) 100vw, 172px" /></a> 
						<div class="breakout-right">
							<h2 class="related-post-title"><a class="count" href="https://www.australiantraveller.com/australia/travelodge-hotels-versus-hipster-hotels/">Travelodge Hotels versus Hipster Hotels</a></h2>
							<a class="only-iphone" href="https://www.australiantraveller.com/australia/travelodge-hotels-versus-hipster-hotels/">READ MORE</a>
							<p class="related-post-content">Value favourite Travelodge Hotels has changed with its promise to be “refreshingly simpl...<a class="count" href="https://www.australiantraveller.com/australia/travelodge-hotels-versus-hipster-hotels/">READ MORE</a> </p>
						</div>
					</li>
								</ul>
				<span class="partnership-post">In Partnership With...</span>	
				<div class="clearfix"></div>
			</article>
			
			<!-- End Native Gallery -->


			<!-- Rest of the body of the post -->
			<article class="post-content-fourth" id="postContentFourth">
				
<h3>3. On Safari in Kakadu (Dry Season)</h3>
<p>As far as pop-up glamping locations go, coastal is de rigueur, but surely one of Australia’s finest national parks must be worth fleeing the beach for.
<p><a href="http://www.flashcamp.com.au/" target="_blank">Flash Camp</a> sets up near Yellow Water Billabong during Kakadu’s Dry Season (July to September), a stunning place for a wildlife cruise, if you feel like leaving your tent.
<p>Being in the Wetlands with bamboo furniture, king beds (on pallet bases), Biology Skin toiletries and daily ‘room’ service feels oh-so safari. If you get desperate for civilisation, the large pool and alfresco dining of Barra Bar &amp; Bistro is nearby.
<h3>4. In the middle of Sydney Harbour</h3>
<p>Yes, we are talking about glamping in the middle of Sydney Harbour, on Clark Island, just offshore from Double Bay.
<p>Flash Camp will pop up 21 boutique tents early in 2017, but don’t worry, you’re not stranded on the island with nothing to eat, drink or do. The onsite food and beverages will be prepared by the Three Blue Ducks team (with cafes in Bronte, Byron and Rosebery).
<p>Stretch out after a hard day soaking in the harbour views on your Koala mattress and Armadillo &amp; Co rugs or head to the communal lounge to network with your glamping neighbours.
<h3>5. The festivals of glamping</h3>
<p>If you’re like us, the idea of revisiting your festival heydays sounds perfect until the moment arrives when you trudge back to your muddy, mosquito-ridden tent.
<p>Alas, Flash Camp is catering to festival glampers at events such as Falls Festival and Splendour in the Grass in Byron Bay. You’ll appreciate the extra mile in all the usual glamping extras, but there’s also a powder room for pre-fest preps and onsite massage services for the dreaded day after.
<p>If you&#8217;re not a festival-lover, Flash Camp is popping up this summer on the cusp of Tallow Beach (a dedicated space near Byron Holiday Park, five or so minutes from town) – with a pop-up restaurant and bar by Harvest.
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="post-views post-171839 entry-meta">
		<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
		<span class="post-views-label">Post Views: </span>
		<span class="post-views-count">157</span>
		</div>			</article>
			<!--End Rest of the body of the post -->

			<ul class="social-icons social-icons-post social-icons-post-2">
			<li><a class="fb-icon" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F&amp;t=5 pop-up glampsites that redefine glamping&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F&amp;p[title]=5 pop-up glampsites that redefine glamping"></a></li><li><a class="twitter-icon" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F&amp;text=5+pop-up+glampsites+that+redefine+glamping+from+%40AustTraveller+-+"></a></li><li><a class="gplus-icon" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F"></a></li><li><a class="pinterst-icon" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F&amp;media=https://s1.at.atcdn.net/wp-content/uploads/2016/12/Flash-Camp-Clark-Island-0083_LR.jpg&amp;description=5 pop-up glampsites that redefine glamping"></a></li><li><a class="email-icon" href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2F5-pop-up-glampsites-that-redefine-glamping%2F" title="Share by Email"></a></li><li class="print-button"><a class="print-icon" href="#" title="Print" onclick="printInfo()"></a></li>			</ul>
    		<div class="clearfix"></div>


    				</div>
	</div>
<!-- Content Body End -->


<!-- You may also like section -->
<article id="trending-now" class="review-container">
	<div class="container">
		<div class="AT-headings trending-heading">YOU MAY ALSO LIKE</div>
		<ul>
					<li>
				<a href="https://www.australiantraveller.com/australia/how-to-travel-solo-with-utter-confidence/"><img width="228" height="133" src="https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793-228x133.jpg" class="attachment-w228h133 size-w228h133 wp-post-image" alt="how to travel alone solo" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/Stocksy_txp8a7c8c6a5p8100_Large_549793.jpg 1000w" sizes="(max-width: 228px) 100vw, 228px" /></a> 
				<p class="height60"><a href="https://www.australiantraveller.com/australia/how-to-travel-solo-with-utter-confidence/">How to travel solo with utter confidence</a> </p>
			</li>
					<li>
				<a href="https://www.australiantraveller.com/australia/best-experiences-winners-2016-peoples-choice-awards/"><img width="228" height="133" src="https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2-228x133.jpg" class="attachment-w228h133 size-w228h133 wp-post-image" alt="people&#039;s choice awards australia best experiences" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2016/11/1B1A4549-2.jpg 1000w" sizes="(max-width: 228px) 100vw, 228px" /></a> 
				<p class="height60"><a href="https://www.australiantraveller.com/australia/best-experiences-winners-2016-peoples-choice-awards/">Best Experiences winners &#8211; 2016 People&#8217;s Choice Awards</a> </p>
			</li>
					<li>
				<a href="https://www.australiantraveller.com/australia/digital-sleuthing-service-or-just-creepy/"><img width="228" height="133" src="https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL-228x133.jpg" class="attachment-w228h133 size-w228h133 wp-post-image" alt="hotel social media sleuthing" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/CONNELL-ROOM-DETAIL.jpg 1000w" sizes="(max-width: 228px) 100vw, 228px" /></a> 
				<p class="height60"><a href="https://www.australiantraveller.com/australia/digital-sleuthing-service-or-just-creepy/">Digital sleuthing: good service or just creepy?</a> </p>
			</li>
					<li>
				<a href="https://www.australiantraveller.com/australia/our-favourite-5-designer-surf-clubs/"><img width="228" height="133" src="https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909-228x133.jpg" class="attachment-w228h133 size-w228h133 wp-post-image" alt="SLSC surf clubs australia modern designer architecture" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909-228x133.jpg 228w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909-210x123.jpg 210w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909-320x187.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909-768x449.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909-650x380.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909-305x179.jpg 305w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909-640x374.jpg 640w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909-172x100.jpg 172w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909-496x290.jpg 496w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909-241x141.jpg 241w, https://s1.at.atcdn.net/wp-content/uploads/2016/12/E6A6909.jpg 1000w" sizes="(max-width: 228px) 100vw, 228px" /></a> 
				<p class="height60"><a href="https://www.australiantraveller.com/australia/our-favourite-5-designer-surf-clubs/">Our favourite 5 designer surf clubs</a> </p>
			</li>
					<div class="clearfix"></div>
				</ul>

		<div class="clearfix"></div>

		<article class="have-say-container">
			<div class="AT-headings your-say-heading">HAVE YOUR SAY</div>  
			<div class="have-say-from">
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/australia/5-pop-up-glampsites-that-redefine-glamping/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="https://www.australiantraveller.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="form-group col-lg-3 col-md-3 col-sm-3 col-xs-12"><div class="row"> <input class="form-control" placeholder="Your Name" id="author" name="author" type="text" value="" size="30" /></div></div>
<div class="form-group col-lg-3 col-md-3 col-sm-3 col-xs-12"><div class="row-mb"><input class="form-control" placeholder="Your email address" id="email" name="email" type="text" value="" size="30" /></div></div>
<div class="form-group input-group col-lg-5 col-md-6 col-sm-5 col-xs-12"><input type="text" id="comment" class="form-control" placeholder="Leave a comment" name="comment"  aria-required="true"></div><p class="form-submit"><input name="submit" type="submit" class="input-group-addon" tabindex="5" id="basic-addon2" value="GO" /><input type='hidden' name='comment_post_ID' value='171839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
 <input type='hidden' name='comment_post_ID' value='171839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c55347eb2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>		<!-- Checkbox by Newsletter Sign-Up Checkbox v2.0.7 - https://wordpress.org/plugins/newsletter-sign-up/ -->
		<p id="nsu-checkbox">
			<label for="nsu-checkbox-input" id="nsu-checkbox-label">
				<input value="1" id="nsu-checkbox-input" type="checkbox" name="newsletter-sign-up-do"  />
				So you don't miss out on the latest travel updates, tips and giveaways!			</label>
		</p>
		<!-- / Newsletter Sign-Up -->
						</form>
					</div><!-- #respond -->
		

    

</div><!-- #comments -->
		</article>
	</div>
</article><!-- End You may also like section -->
<div class="clearfix"></div>

<!-- Trending Container End -->
<footer role="main-footer">
	<div class="container">
		<div class="row">
		<div class="footer__holder clearfix">
			<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
				<div class="Subscribe-cont">
					<div class="AT-headings footer-heading">Subscribe</div>
										<p><a class="subscribe-cover-footer" target="_blank" href="http://shop.australiantraveller.com/products/subscription"><img width="200" height="259" src="https://s1.at.atcdn.net/wp-content/uploads/2016/05/AT-72-200x259.jpg" class="attachment-w200h259 size-w200h259 wp-post-image" alt="AT 72" data-qazy="true" srcset="https://s1.at.atcdn.net/wp-content/uploads/2016/05/AT-72-200x259.jpg 200w, https://s1.at.atcdn.net/wp-content/uploads/2016/05/AT-72-300x389.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>
					<p><a class="ftxt" target="_blank" href="http://shop.australiantraveller.com/products/subscription">Dec/Jan 2016/17 on sale now</a></p>
									</div>
			</div>
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 footer-logo-container">
				<p class="footer-logo"><a href="https://www.australiantraveller.com"><img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/logo.png" alt=""></a></p>
				<ul class="footer-nav">
					<li><a href="https://www.australiantraveller.com/sitemap/">SITE MAP</a></li>
					<li><a href="https://www.australiantraveller.com/advertise/">ADVERTISE</a></li>
					<li><a href="https://www.australiantraveller.com/contact-us/">CONTACT</a></li>
					<li><a href="https://www.australiantraveller.com/about-us/">ABOUT US</a></li>
				</ul>
			</div>
			<div class="col-lg-5 col-md-5 col-sm-5 col-xs-12 footer-social">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="row">
						<h2>Connect with us</h2>
						<ul class="social-icons">
							<li><a href="http://www.facebook.com/AustTraveller" target="_blank" class="fb-icon"></a></li>
							<li><a href="http://twitter.com/AustTraveller" target="_blank" class="twitter-icon"></a></li>
							<li><a href="https://www.instagram.com/austtraveller" target="_blank" class="instagram-icon"></a></li>
							<li><a href="https://www.youtube.com/user/oztravmag" target="_blank" class="youtube-icon"></a></li>
							<li><a href="https://plus.google.com/116154760754552624709/posts" target="_blank" class="gplus-icon"></a></li>
							<li><a href="http://pinterest.com/autraveller/" target="_blank" class="pinterst-icon"></a></li>
						</ul>
					</div>
				</div>
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div class="row nsu_form_custom"><h2 class="news-letter">Sign up to our <br/> free e-newsletter</h2>
						
<!-- Form by Newsletter Sign-Up v2.0.7 - https://wordpress.org/plugins/newsletter-sign-up/ -->
<form class="nsu-form" id="nsu-form-0" action="" method="post"><p><label for="nsu-email-0">Weekly Newsletter</label><input class="nsu-field" id="nsu-email-0" type="email" name="nsu_email" placeholder="Enter your email here.." required /></p><textarea name="nsu_robocop" style="display: none;"></textarea><p><input type="submit" id="nsu-submit-0" class="nsu-submit" name="nsu_submit" value="GO" /></p></form>
<!-- / Newsletter Sign-Up -->
      
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
			<div class="copyright">
				<p>COPYRIGHT AUSTRALIAN TRAVELLER MEDIA 2016</p>
			</div>
		</div>
	</div>
	</div>
</footer>
</div><!-- End Web container -->

<!--Main Footer Area starts--> 
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.8/jquery-ui.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/imagelightbox.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-plugins.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-theme.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/thrive-leads/tcb/editor/js/compat.min.js?ver=1.500.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"244090494.3a81a9f.5ad56bbc37be4a1f9b189548c1e9ecd7","sb_instagram_hide_photos":"","sb_instagram_block_users":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/instagram-feed-pro/js/sb-instagram.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"ajaxURL":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","postID":"171839","nonce":"41321381af","postType":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.32'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.5.2'></script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.australiantraveller.com/wp-admin/admin-ajax.php";
</script>
<div id="tve_notification_box"></div><script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"c26f6758b2","ajax_url":"https:\/\/www.australiantraveller.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":172129,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":{"http_referrer":"https:\/\/www.australiantraveller.com\/australia\/5-pop-up-glampsites-that-redefine-glamping\/"},"current_screen":{"screen_type":4,"screen_id":166536},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><!-- kcc --><script type="text/javascript">try{var kcckey = 'kcccount',pidkey = 'kccpid',urlpatt = 'https://www.australiantraveller.com?download={download}&kccpid={in_post}&kcccount={url}',kccclickFunc = function(ev){this.href = ev.data.kccurl;};jQuery('a.count').each(function(){var $a = jQuery(this),href = $a.attr('href'),pid = $a.data( pidkey ),kccurl;if( href.indexOf(kcckey) !== -1 ) return;kccurl = urlpatt.replace('{in_post}', (pid ? pid : '') );kccurl = kccurl.replace('{download}', ( !! $a.data('kccdownload') ? 1 : '') );kccurl = kccurl.replace('{url}', href );$a.attr('data-kcc', 1).on('click', { kccurl: kccurl }, kccclickFunc );});jQuery('a[href*="'+ kcckey +'"]').each(function(){var $a = jQuery(this),href = $a.attr('href'),re = new RegExp( kcckey +'=(.*)' ),url;if( url = href.match( re )[1] ){if( !! parseInt(url) ) url = '/#download'+ url;$a.attr('data-kcc', 1).attr('href', url ).on('click', { kccurl: href }, kccclickFunc );}});}catch(e){}</script>
<!-- Google DFP -->
<script type="text/javascript">
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();
</script>
<script type="text/javascript">
  googletag.cmd.push(function(){
    //googletag.pubads().setTargeting('staging', ['true']);
    googletag.pubads().setTargeting('postCat', ['australia']);
    googletag.pubads().setTargeting('postSubCat', ['']);
    googletag.pubads().setTargeting('postTag', ['camping', 'hp-feature', 'Luxury']);
    /*Wallpaper*/
    googletag.defineSlot('/1050053/AT_wallpaper', [1900, 1000], 'div-gpt-ad-1439274676992-0').addService(googletag.pubads());
    /*Half page ad*/
    googletag.defineSlot('/1050053/AT-halfpage-ad', [300, 600], 'div-gpt-ad-1463016610656-0').addService(googletag.pubads());
    /*Left wing*/
    googletag.defineSlot('/1050053/AT-left-Sky-scrapper', [160, 600], 'div-gpt-ad-1471835376688-0').addService(googletag.pubads());
    /*Right wing*/
    googletag.defineSlot('/1050053/AT-right-sky-scrapper', [160, 600], 'div-gpt-ad-1471836111806-0').addService(googletag.pubads());
    googletag.pubads().setTargeting('postID', ['171839']);
    googletag.enableServices(); 
  });

  googletag.cmd.push(function() {
    /*Wallpaper*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439274676992-0'); });
    /*half page ad*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463016610656-0'); });
    /*Left wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471835376688-0'); });
    /*Right wing*/
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471836111806-0'); });
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End Google DFP -->
<br>
<script type="text/javascript">
	jQuery(document).ready(function(){
		$('.open_search_box').on('click',function(event){
			$('#search-div').toggle();
		});

		jQuery(document).click(function(event) {
			if ( !jQuery(event.target).hasClass('open_search_box') && !jQuery(event.target).hasClass('me_srch')   ) {
				 jQuery('#search-div').hide();
			}
			if (  !jQuery(event.target).hasClass('open_map') ) {
        $("#map_html").removeClass("in");
			}		
		});
	});

</script>

<script type="text/javascript">
	jQuery( document ).ready(function() {
		var distance = jQuery('.nav-section').offset().top; 
		jQuery(window).scroll(function () {
			
			if (jQuery(window).scrollTop() >= distance) {
				jQuery('.nav-section').addClass("fixed-top flipInY");
        $("#map_html").css("top", "54px");
			} else {
				jQuery('.nav-section').removeClass("fixed-top flipInY");
        $("#map_html").css("top", "245px");
			}
		});
	});
</script>

<!--Map HTML-->
<div id='map_html' class="collapse">
<p class="map_txt_plus">CLICK A STATE FOR MORE +</p>
<span id="map-tip"></span>
<div id="mapwrapper">
  <div id="map_base">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 540 500" xml:space="preserve">
      <g id="shadow">
        <path d="M529.141,250.774c-1.69-4.307-6.112-10.857-5.038-15.352c2.102-8.804-4.188-7.71-0.954-12.734c3.93-6.117-2.877-3.433-2.441-10.859c0.373-6.247-2.497,0.684-4.492-7.302c-1.146-4.598-3.181-1.062-6.554-8.242c-5.115-10.891-6.362,1.499-8.985-7.864c-2.803-10.004-7.364,0-6.366-14.23c0.423-6.009-2.682-0.872-3.744-3.183c-1.063-2.309-3.312-1.434-4.312-4.12c-0.998-2.683-3.241-1.249-2.805,0.938c0.226,1.125,0,2.058-2.06,0.937c-2.062-1.126-3.432-1.312-6.364-14.98c-1.188-5.525-3.747-3.372-6.933-7.302c-3.181-3.935,2.749-2.995-1.307-7.864c-2.283-2.733-3.431,1.562-4.312-1.497c-0.697-2.464-4.615-1.376-5.863-3.872c-1.134-2.262-0.715,0.812-2.125,0c-4.682-2.682,0.063-5.369-5.49-5.119c-2.365,0.108-5.541-2.98-7.614-3.495c-7.053-1.747-3.06-11.986-5.491-12.734c-1.042-0.317-1.374,2.246-2.496,0.748c-1.125-1.497,3.303-5.739-1.753-17.597c-1.018-2.393-7.052-4.993-5.737-8.741c1.31-3.744-3.81-10.981-2.498-12.856c1.313-1.875-1.619-2.182,0.622-4.371c1.455-1.412-3.993-2.431-4.494-4.615c-0.499-2.188-3.303,0.5-4.991-5.617c-0.514-1.87-2.127,1.005-3.621,0.371c-2.806-1.184,0.627,3.373-5.242,2.746c-2.838-0.297-1.988-5.754-3.372-7.113c-3.304-3.247,1.752-5.366-0.626-7.613c-2.368-2.251,0.817-5.306-1.741-6.245c-2.562-0.935,0.935-4.926-2.996-6.489c-3.936-1.562,1.871-7.052-2.378-5.868c-3.247,0.907-2.522-5.145-2.08-9.696c0.274-2.845-2.475-3.376-2.534-4.286c-0.378-5.368-2.682,0.627-5.933,0.66c-2.368,0.02,1.753,5.336-3.462,13.386c-5.297,8.178-3.779,6.654-2.433,7.674c4.525,3.436-3.025,3.309-0.563,9.271c1.073,2.594-4.338,4.147-1.126,10.483c1.331,2.618-2.963,7.211,0.844,11.893c2.008,2.465-4.242,10.049-3.086,13.293c1.148,3.245-1.782,9.831-3.844,11.045c-3.802,2.252,0.999,11.986-13.572,11.052c-7.204-0.461-5.807-2.906-8.518-3.091c-2.72-0.186-1.64-3.878-6.46-6.648c-3.039-1.747-4.879-0.138-7.992-1.82c-1.58-0.853-2.016-1.658-4.016-2.427c-3-2.833-3.846-5.165-10.187-7.547c-2.616-0.983-7.004-0.626-9.873-5.433c-1.763-2.94-4.367-1.369-5.546-4.87c-0.795-2.318-6.239-3.084-6.708-4.774c-0.467-1.682,2.354-6.924,4.883-7.673c2.526-0.749,0.57-2.438,2.535-4.964c1.972-2.529,1.846-2.471-0.553-2.062c-5.088,0.877,4.277-10.795,5.243-7.583c0.74,2.446,3.235-0.416,2.434-2.714c-1.401-4.056,7.148-5.554,3.749-9.829c-1.78-2.231-0.955,3.706-3.838-1.965c-0.779-1.535-5.613,1.028-3.467,1.497c2.154,0.468,1.416,3.401-1.402,3.744c-4.122,0.5-0.223-4.296-4.302-3.187c-2.06,0.563-3.749-0.436,1.116-4.025c2.905-2.135,0.942-3.93-0.373-1.498c-1.306,2.438-4.025,1.875-4.396,3.558c-0.373,1.689-1.886,0.24-3.932,1.594c-3.407,2.246-4.215-3.372-7.964-1.684c-3.738,1.683-6.054-3.436-11.322-3.187c-3.4,0.161-2.41-1.683-5.341-1.031c-2.932,0.659-1.243-6.398-6.458-3.461c-2.43,1.367-2.337-3.993-9.548-3.744c-1.602,0.05-1.688,1.216-0.095,3.558c1.593,2.335,2.369-1.189,6.086,0.75c3.716,1.931-0.224,0.87,1.402,6.552c0.62,2.158-5.619,2.119-7.021,3.839c-1.402,1.714-1.782-1-3.558-0.096c-6.458,3.309-4.4-4.62-7.116-1.778c-2.712,2.84-3.647-0.845-4.397,1.964c-0.747,2.81-3.62-0.499-3.748,2.623c-0.123,3.123-2.995,1.121-2.619,3.559c0.373,2.432-4.495,0.871-2.06,6.553c2.433,5.682-5.493-0.812-5.805,7.116c-0.194,4.928-9.925,5.119-2.061,10.486c2.63,1.79-0.749,1.499,0.749,4.865c1.498,3.373-2.978-4.446-6.51,0.003c-0.432,0.544-1.999,0.297-2.999-0.233c-3-1.423-6.786-4.898-6.363-0.704c0.311,3.085-5.546,2.874-3.489-1.497c1.146-2.427-3.364-1.932-4.734-5.99c-1.375-4.057-8.925-4.121-9.299-5.995c-0.375-1.871-2.964-1.694-3.337,0.748c-0.626,4.058-5.226-0.563-5.788,2.624c-0.563,3.18-4.675-0.626-3.736,4.492c0.936,5.119-5.428,1.312-7.488,1.126c-2.06-0.191-4.332-0.463-1.869,4.117c3.183,5.931-4.245,1.56-3.746,4.305c0.499,2.751-0.371,3.001-2.246,1.126c-1.87-1.874-8.363,5.241-3.929,8.613c2.963,2.254-2.874,2.745-1.498,4.493c1.37,1.747,0.903,4.141-1.874,1.688c-5.369-4.747-4.433,1.869-6.553-2.438c-0.963-1.954-3.244-1.06-1.498,1.312c1.747,2.374-3.558,2.061-0.749,4.492c2.809,2.438,4.658,6.118,3.18,5.805c-3.245-0.685-3.869-3.557-2.809,5.432c0.297,2.506-7.487-10.111-7.673-11.608c-0.189-1.498-0.063-4.743-2.623-1.875c-2.004,2.248,0.776,3.416-1.498,3.558c-3.934,0.25-0.164,1.467-2.995,2.624c-5.682,2.311-4.619,14.291-2.999,13.668c1.624-0.626,3.329,1.949-1.685,3.93c-7.737,3.059-5.427,19.415-26.774,22.474c-2.56,0.364-3.372,2.057-6.553,1.12c-3.187-0.935-5.304-0.871-7.679,2.438c-2.373,3.306-5.119-0.441-12.542,5.055c-4.986,3.683-5.368-2.124-11.236,1.121c-5.868,3.244-8.799-0.499-15.729,7.679c-4.933,5.818-15.479,6.118-16.85,12.92c-1.375,6.801-4.87,4.929-4.121,3.37c0.749-1.56-1.875-0.999,0-6.366c0.844-2.433-2.688-2.497-3.187,1.87c-0.499,4.37-5.676,7.304-1.305,10.86c2.13,1.74-1.504,3.186-0.192,6.366c1.312,3.187-7.173,7.181-4.117,17.604c1.223,4.162,0.282,5.928,3.369,8.051c3.994,2.746,1.625,6.553,4.307,7.679c2.688,1.12,1.215,10.219,0.563,10.672c-1.812,1.249-2.433-4.308-2.624-5.057c-0.185-0.749-1.936,2.309-1.497,2.998c1.948,3.026-1.119,7.302-2.995,1.684c-1.871-5.619-2.952-1.598-4.121-5.619c-2.496-8.613-4.365-6.925-1.498,0.938c1.601,4.376,7.232,11.095,10.674,16.478c4.434,6.927-0.064,10.549,5.055,15.023c3.037,2.659,2.685,8.141,5.245,11.005c6.363,7.114-4.029,11.046,11.796,39.316c3.007,5.384-1.997,12.427,0,20.604c1.601,6.543-4.871,11.17-6.739,8.423c-1.874-2.75-2.958,7.011-2.251,9.919c1.125,4.619,3.186-2.867,11.051,6.181c3.533,4.065,4.099,2.376,6.739,4.873c3.372,3.178,11.421-0.88,15.358,2.057c3.929,2.938,16.873-11.271,19.472-9.732c6.115,3.619,8.114-10.492,15.166-7.87c3.909,1.454,8.735-3.366,16.289-1.498c6.269,1.555,4.681-1.434,6.556,1.126c1.87,2.561,2.821,0.157,7.302-0.371c7.925-0.938,4.009,1.234,9.548,0.743c7.741-0.682,7.708-13.902,14.045-15.349c11.893-2.718,11.373-10.017,24.572-9.737c20.892,0.444,22.202-6.341,32.202-9.433c5-1.233,10.979-1.88,20.597-1.24c9.973,0.662,2.57-7.43,17.864,3.93c7.514,5.582,6.371-1.498,13.045,3.367c6.68,4.874,6.374-2.616,10.559,2.059c4.175,4.684-0.531,2.252,0.967,4.498c1.497,2.246,4.44-3.409,5.254,0.378c1.379,6.361-3.939,1.278-1.491,5.798c3.621,6.681,4.688,0.938,7.874,4.876c2.483,3.067-2.622,3.992,6.745,12.729c2.43,2.267,0.183,8.613,2.807,11.05c2.623,2.431,3.494,3.493,4.121-0.937c0.371-2.659,4.303-4.119,6.361-9.366c2.061-5.245,11.735-3.494,13.298-12.171c1.561-8.677,5.617-2.432,5.055-8.051c-0.563-5.618,0.92-2.405,2.252,1.126c2.24,5.99-2.939,2.995-0.192,8.423c2.042,4.034-6.361,3.557-5.426,20.221c0.407,7.297-5.619-2.179-7.871,7.68c-0.799,3.526,6.281-2.403,7.68-1.688c4.37,2.25,2.432-1.118,4.12-3.932c1.689-2.803,0.371-4.182,1.869-7.858c1.499-3.686,1.816-4.438,3.749,1.678c0.951,3.011,8.799,8.241-0.754,16.29c-3.653,3.088,3.877,2.688,5.81,0.377c1.357-1.62,0.809,2.059,5.427-2.808c2.239-2.351,4.931,1.562,1.876,2.431c-3.937,1.127,6.45,11.693,8.055,16.856c2.804,9.048-6.871,0.499,2.058,13.857c3.287,4.923,3.538,2.358,4.43,5.616c1.27,4.639,4.864,3.447,7.864,4.207c2,0.414,3.323,1.4,4.679,4.219c2.177,4.531,4.621-1.933,8.551,0.373c3.936,2.311,4.652-1.126,7.961,2.061c3.308,3.186,4.227,1.433,5.852,3.93c1.624,2.496,3.295-1.244,4.484,1.314c1.19,2.56,5.683-1.81,9.543-5.615c4.558-4.493,4.747-2.315,6.18-3.751c1.434-1.433-0.81-4.557,2.995-4.681c3.813-0.119,1.527,6.86-0.564,6.742c-4.491-0.245,0.935,2.994,3.934,0.933c2.997-2.059,3.375-0.742,4.117,3.378c0.754,4.117,4.057-0.817,4.684,2.617c0.951,5.24,2.495-2.437,4.869,3.374c1.682,4.119,2.618,3.181,2.437,0c-0.138-2.312,1.681-2.875-1.314-1.688c-1.607,0.638-3.995-2.932,1.876-2.805c5.865,0.118,11.559-7.916,12.168-8.612c0.609-0.707-6.494-1.126-0.186-1.88c3.596-0.427,3.527-3.861,5.989-2.804c3.93,1.686,0.936-1.498,17.417-1.498c9.736,0,2.933-6.744,7.3-4.311c2.641,1.473,3.375-3.739,1.687-6.736c-1.687-2.997,2.805-10.864,2.246-16.106c-0.558-5.24,8.49-13.48,8.99-22.658c0.302-5.639,3.305-4.992,3.931-8.984c0.626-3.993,4.429-5.81,5.245-11.982c0.805-6.143,6.935-8.601,9.92-11.053c5.869-4.801-1.561-1.243,7.489-16.845c4.988-8.6-1.121-8.432,3.557-18.729c1.607-3.533,1.688-13.483,3.376-17.039C529.882,259.015,530.822,255.081,529.141,250.774z
        M459.702,447.312c-2.688-2.934-2.245,1.871-5.24,0.374c-2.994-1.498-1.637,3.25-5.238,1.871c-6.364-2.434-7.666,5.975-11.978,3.369c-12.094-7.31-16.721-5.007-19.276-6.737c-5.802-3.931-2.059,13.474,2.62,18.714c4.678,5.239-1.123,16.281,9.731,23.018c4.695,2.915,2.059,4.867,7.486,5.428c5.427,0.563,5.426,3.556,7.484-2.994c0.795-2.525,2.546,0.301,3.557-6.362c0.936-6.176,6.924,2.62,7.485-6.925c0.165-2.802,6.55-8.421,4.679-13.474S463.82,451.803,459.702,447.312z
        M406.741,426.352c-2.995,2.807-2.62,9.731,0,8.608C409.361,433.836,407.561,425.583,406.741,426.352z
        M457.457,432.713c1.496,0.75,0.375,7.486,3.181,4.118c2.808-3.368-1.871-5.989-3.181-8.234C453.713,431.404,455.959,431.965,457.457,432.713z
        M325.521,364.407c-2.807,0.749,2.994-4.679-11.978-0.562c-2.166,0.597-1.011,4.029,2.246,4.305C329.076,369.273,328.328,363.658,325.521,364.407z
        M21.041,216.752c0,0-2.62-2.994-4.304-4.679C18.332,224.935,20.105,219.56,21.041,216.752z
        M230.687,26.662c9.404,2.105,2.526-3.517,8.843,0.982c3.41,2.43,8-5.754,6.737-7.158c-1.264-1.403-8.534,2.62-11.089-0.982C231.383,14.151,226.677,25.764,230.687,26.662z
        M313.241,52.768c-3.617-0.982-6.762,6.176-0.867,6.457c5.896,0.282,1.031-1.694,1.428-3.232C314.199,54.453,318.439,54.181,313.241,52.768z"/>
      </g><!--shadow-->

      <g id="regions">
        <path id="map_1" fill="#EBECED" stroke="#FFFFFF" stroke-width="1" d="M528.141,249.774c-2.051-1.161-2.975,0.776-4.267,0.438c-2.947-0.769-4.632,3.248-7.158,0.861c-2.525-2.386-1.824,1.264-7.72,2.948c-3.332,0.952,2.246,8-5.053,6.457c-3.193-0.677-1.122,4.771-4.07,3.509c-2.947-1.264,0.28-3.509-4.211-6.315c-4.491-2.809-5.474-0.423-7.859-2.714c-2.387-2.291-5.69,1.733-8.562,0.467c-4.772-2.105-2.106,1.182-5.334,1.885c-3.229,0.701-3.345,4.689-3.345,4.689h-102.77v74.832c7,4.773,9.535-0.139,13.885,1.825c4.352,1.966,3.447,7.579,6.254,9.265c2.807,1.684-1.435-5.054,5.863-1.123c6.027,3.245,1.574,7.438,5.038,7.999c5.192,0.843,0.553,2.106,5.466,4.071c3.904,1.563,8.276,10.387,13.188,10.104c2.946-0.167-2.528-4.705,3.929-4.07c4.609,0.455,3.508,1.545,11.93,2.808c2.898,0.436,4.031-2.072,8.28,0.142c6.736,3.508,7.72-2.667,9.263-1.263c1.544,1.402,6.773-0.432,6.457,3.788c-0.422,5.614,2.874,7.72,1.824,8.141c-3.509,1.404,17.92,9.528,21.593,13.186c2.641,1.473,3.375-3.739,1.687-6.736c-1.687-2.997,2.805-10.864,2.246-16.106c-0.558-5.24,8.49-13.48,8.99-22.658c0.302-5.639,3.305-4.992,3.931-8.984c0.626-3.993,4.429-5.81,5.245-11.982c0.805-6.143,6.935-8.601,9.92-11.053c5.869-4.801-1.561-1.243,7.489-16.845c4.988-8.6-1.121-8.432,3.557-18.729c1.607-3.533,1.688-13.483,3.376-17.039C528.882,258.015,529.822,254.081,528.141,249.774z"/>

        <path id="map_2" fill="#EBECED" stroke="#FFFFFF" stroke-width="1" d="M213.793,220h115V88.428c-3-2.833-3.846-5.165-10.187-7.547c-2.616-0.983-7.004-0.626-9.873-5.433c-1.763-2.94-4.367-1.369-5.546-4.87c-0.795-2.318-6.239-3.084-6.708-4.774c-0.467-1.682,2.354-6.924,4.883-7.673c2.526-0.749,0.57-2.438,2.535-4.964c1.972-2.529,1.846-2.471-0.553-2.062c-5.088,0.877,4.277-10.795,5.243-7.583c0.74,2.446,3.235-0.416,2.434-2.714c-1.401-4.056,7.148-5.554,3.749-9.829c-1.78-2.231-0.955,3.706-3.838-1.965c-0.779-1.535-5.613,1.028-3.467,1.497c2.154,0.468,1.416,3.401-1.402,3.744c-4.122,0.5-0.223-4.296-4.302-3.187c-2.06,0.563-3.749-0.436,1.116-4.025c2.905-2.135,0.942-3.93-0.373-1.498c-1.306,2.438-4.025,1.875-4.396,3.558c-0.373,1.689-1.886,0.24-3.932,1.594c-3.407,2.246-4.215-3.372-7.964-1.684c-3.738,1.683-6.054-3.436-11.322-3.187c-3.4,0.161-2.41-1.683-5.341-1.031c-2.932,0.659-1.243-6.398-6.458-3.461c-2.43,1.367-2.337-3.993-9.548-3.744c-1.602,0.05-1.688,1.216-0.095,3.558c1.593,2.335,2.369-1.189,6.086,0.75c3.716,1.931-0.224,0.87,1.402,6.552c0.62,2.158-5.619,2.119-7.021,3.839c-1.402,1.714-1.782-1-3.558-0.096c-6.458,3.309-4.4-4.62-7.116-1.778c-2.712,2.84-3.647-0.845-4.397,1.964c-0.747,2.81-3.62-0.499-3.748,2.623c-0.123,3.123-2.995,1.121-2.619,3.559c0.373,2.432-4.495,0.871-2.06,6.553c2.433,5.682-5.493-0.812-5.805,7.116c-0.194,4.928-9.925,5.119-2.061,10.486c2.63,1.79-0.749,1.499,0.749,4.865c1.498,3.373-2.978-4.446-6.51,0.003c-0.432,0.544-1.999,0.297-2.999-0.233v151.018V220z M229.687,25.662c9.404,2.105,2.526-3.517,8.843,0.982c3.41,2.43,8-5.754,6.737-7.158c-1.264-1.403-8.534,2.62-11.089-0.982C230.383,13.151,225.677,24.764,229.687,25.662z M312.241,51.768c-3.617-0.982-6.762,6.176-0.867,6.457c5.896,0.282,1.031-1.694,1.428-3.232C313.199,53.453,317.439,53.181,312.241,51.768z"/>

        <path id="map_3" fill="#EBECED" stroke="#FFFFFF" stroke-width="1" d="M367.793,220v41.882L367.541,262h103.021c0,0,0.116-3.988,3.345-4.689c3.228-0.703,0.562-3.96,5.334-1.855c2.871,1.268,6.175-2.772,8.562-0.481c2.386,2.291,3.368-0.102,7.859,2.705s1.264,5.05,4.211,6.313c2.948,1.263,0.877-4.187,4.07-3.51c7.299,1.543,1.721-5.506,5.053-6.459c5.896-1.684,5.194-5.333,7.72-2.948c2.526,2.388,4.211-1.63,7.158-0.861c1.292,0.337,2.216-1.599,4.267-0.438c-1.69-4.307-6.112-10.857-5.038-15.352c2.102-8.804-4.188-7.71-0.954-12.734c3.93-6.117-2.877-3.433-2.441-10.859c0.373-6.247-2.497,0.684-4.492-7.302c-1.146-4.598-3.181-1.062-6.554-8.242c-5.115-10.891-6.362,1.499-8.985-7.864c-2.803-10.004-7.364,0-6.366-14.23c0.423-6.009-2.682-0.872-3.744-3.183c-1.063-2.309-3.312-1.434-4.312-4.12c-0.998-2.683-3.241-1.249-2.805,0.938c0.226,1.125,0,2.058-2.06,0.937c-2.062-1.126-3.432-1.312-6.364-14.98c-1.188-5.525-3.747-3.372-6.933-7.302c-3.181-3.935,2.749-2.995-1.307-7.864c-2.283-2.733-3.431,1.562-4.312-1.497c-0.697-2.464-4.615-1.376-5.863-3.872c-1.134-2.262-0.715,0.812-2.125,0c-4.682-2.682,0.063-5.369-5.49-5.119c-2.365,0.108-5.541-2.98-7.614-3.495c-7.053-1.747-3.06-11.986-5.491-12.734c-1.042-0.317-1.374,2.246-2.496,0.748c-1.125-1.497,3.303-5.739-1.753-17.597c-1.018-2.393-7.052-4.993-5.737-8.741c1.31-3.744-3.81-10.981-2.498-12.856c1.313-1.875-1.619-2.182,0.622-4.371c1.455-1.412-3.993-2.431-4.494-4.615c-0.499-2.188-3.303,0.5-4.991-5.617c-0.514-1.87-2.127,1.005-3.621,0.371c-2.806-1.184,0.627,3.373-5.242,2.746c-2.838-0.297-1.988-5.754-3.372-7.113c-3.304-3.247,1.752-5.366-0.626-7.613c-2.368-2.251,0.817-5.306-1.741-6.245c-2.562-0.935,0.935-4.926-2.996-6.489c-3.936-1.562,1.871-7.052-2.378-5.868c-3.247,0.907-2.522-5.145-2.08-9.696c0.274-2.845-2.475-3.376-2.534-4.286c-0.378-5.368-2.682,0.627-5.933,0.66c-2.368,0.02,1.753,5.336-3.462,13.386c-5.297,8.178-3.779,6.654-2.433,7.674c4.525,3.436-3.025,3.309-0.563,9.271c1.073,2.594-4.338,4.147-1.126,10.483c1.331,2.618-2.963,7.211,0.844,11.893c2.008,2.465-4.242,10.049-3.086,13.293c1.148,3.245-1.782,9.831-3.844,11.045c-3.802,2.252,0.999,11.986-13.572,11.052c-7.204-0.461-5.807-2.906-8.518-3.091c-2.72-0.186-1.64-3.878-6.46-6.648c-3.039-1.747-4.879-0.138-7.992-1.82c-1.58-0.853-2.016-1.658-4.016-2.427V220H367.793z"/>

        <path id="map_4" fill="#EBECED" stroke="#FFFFFF" stroke-width="1" d="M367.793,262L367.793,262h-0.252l0.252-0.118V220h-38.429l0,0H213.793v81.012c5-1.233,10.979-1.88,20.597-1.24c9.973,0.662,2.57-7.43,17.864,3.93c7.514,5.582,6.371-1.498,13.045,3.367c6.68,4.874,6.374-2.616,10.559,2.059c4.175,4.684-0.531,2.252,0.967,4.498c1.497,2.246,4.44-3.409,5.254,0.378c1.379,6.361-3.939,1.278-1.491,5.798c3.621,6.681,4.688,0.938,7.874,4.876c2.483,3.067-2.622,3.992,6.745,12.729c2.43,2.267,0.183,8.613,2.807,11.05c2.623,2.431,3.494,3.493,4.121-0.937c0.371-2.659,4.303-4.119,6.361-9.366c2.061-5.245,11.735-3.494,13.298-12.171c1.561-8.677,5.617-2.432,5.055-8.051c-0.563-5.618,0.92-2.405,2.252,1.126c2.24,5.99-2.939,2.995-0.192,8.423c2.042,4.034-6.361,3.557-5.426,20.221c0.407,7.297-5.619-2.179-7.871,7.68c-0.799,3.526,6.281-2.403,7.68-1.688c4.37,2.25,2.432-1.118,4.12-3.932c1.689-2.803,0.371-4.182,1.869-7.858c1.499-3.686,1.816-4.438,3.749,1.678c0.951,3.011,8.799,8.241-0.754,16.29c-3.653,3.088,3.877,2.688,5.81,0.377c1.357-1.62,0.809,2.059,5.427-2.808c2.239-2.351,4.931,1.562,1.876,2.431c-3.937,1.127,6.45,11.693,8.055,16.856c2.804,9.048-6.871,0.499,2.058,13.857c3.287,4.923,3.538,2.358,4.43,5.616c1.27,4.639,4.864,3.447,7.864,4.207v-63.576V262z M324.521,363.407c-2.807,0.749,2.994-4.679-11.978-0.562c-2.166,0.597-1.011,4.029,2.246,4.305C328.076,368.273,327.328,362.658,324.521,363.407z"/>

        <path id="map_5" fill="#EBECED" stroke="#FFFFFF" stroke-width="1" d="M458.702,446.312c-2.688-2.934-2.245,1.871-5.24,0.374c-2.994-1.498-1.637,3.25-5.238,1.871c-6.364-2.434-7.666,5.975-11.978,3.369c-12.094-7.31-16.721-5.007-19.276-6.737c-5.802-3.931-2.059,13.474,2.62,18.714c4.678,5.239-1.123,16.281,9.731,23.018c4.695,2.915,2.059,4.867,7.486,5.428c5.427,0.563,5.426,3.556,7.484-2.994c0.795-2.525,2.546,0.301,3.557-6.362c0.936-6.176,6.924,2.62,7.485-6.925c0.165-2.802,6.55-8.421,4.679-13.474S462.82,450.803,458.702,446.312z M405.741,425.352c-2.995,2.807-2.62,9.731,0,8.608C408.361,432.836,406.561,424.583,405.741,425.352z M456.457,431.713c1.496,0.75,0.375,7.486,3.181,4.118c2.808-3.368-1.871-5.989-3.181-8.234C452.713,430.404,454.959,430.965,456.457,431.713z"/>

        <path id="map_6" fill="#EBECED" stroke="#FFFFFF" stroke-width="1" d="M459.17,378.519c1.05-0.421-2.246-2.526-1.824-8.141c0.316-4.22-4.913-2.386-6.457-3.788c-1.543-1.404-2.526,4.771-9.264,1.263c-4.249-2.214-5.383,0.294-8.28-0.142c-8.422-1.263-7.321-2.353-11.931-2.808c-6.456-0.635-0.984,3.903-3.931,4.07c-4.912,0.282-9.287-8.542-13.193-10.104c-4.912-1.965-0.28-3.229-5.474-4.071c-3.463-0.561,0.975-4.754-5.053-7.999c-7.298-3.931-3.088,2.807-5.895,1.123c-2.808-1.686-1.84-7.299-6.191-9.265c-4.35-1.964-6.885,2.948-13.885-1.825v63.576c2,0.414,3.323,1.4,4.679,4.219c2.177,4.531,4.621-1.933,8.551,0.373c3.936,2.311,4.652-1.126,7.961,2.061c3.308,3.186,4.227,1.433,5.852,3.93c1.624,2.496,3.295-1.244,4.484,1.314c1.19,2.56,5.683-1.81,9.543-5.615c4.558-4.493,4.747-2.315,6.18-3.751c1.434-1.433-0.81-4.557,2.995-4.681c3.813-0.119,1.527,6.86-0.564,6.742c-4.491-0.245,0.935,2.994,3.934,0.933c2.997-2.059,3.375-0.742,4.117,3.378c0.754,4.117,4.057-0.817,4.684,2.617c0.951,5.24,2.495-2.437,4.869,3.374c1.682,4.119,2.618,3.181,2.437,0c-0.138-2.312,1.681-2.875-1.314-1.688c-1.607,0.638-3.995-2.932,1.876-2.805c5.865,0.118,11.559-7.916,12.168-8.612c0.609-0.707-6.494-1.126-0.186-1.88c3.596-0.427,3.527-3.861,5.989-2.804c3.93,1.686,0.936-1.498,17.417-1.498c9.736,0,2.933-6.744,7.3-4.311C477.09,388.047,455.661,379.923,459.17,378.519z"/>

        <path id="map_7" fill="#EBECED" stroke="#FFFFFF" stroke-width="1" d="M213.793,218.933L213.793,218.933v-0.562V67.354c-3-1.423-6.786-4.898-6.363-0.704c0.311,3.085-5.546,2.874-3.489-1.497c1.146-2.427-3.364-1.932-4.734-5.99c-1.375-4.057-8.925-4.121-9.299-5.995c-0.375-1.871-2.964-1.694-3.337,0.748c-0.626,4.058-5.226-0.563-5.788,2.624c-0.563,3.18-4.675-0.626-3.736,4.492c0.936,5.119-5.428,1.312-7.488,1.126c-2.06-0.191-4.332-0.463-1.869,4.117c3.183,5.931-4.245,1.56-3.746,4.305c0.499,2.751-0.371,3.001-2.246,1.126c-1.87-1.874-8.363,5.241-3.929,8.613c2.963,2.254-2.874,2.745-1.498,4.493c1.37,1.747,0.903,4.141-1.874,1.688c-5.369-4.747-4.433,1.869-6.553-2.438c-0.963-1.954-3.244-1.06-1.498,1.312c1.747,2.374-3.558,2.061-0.749,4.492c2.809,2.438,4.658,6.118,3.18,5.805c-3.245-0.685-3.869-3.557-2.809,5.432c0.297,2.506-7.487-10.111-7.673-11.608c-0.189-1.498-0.063-4.743-2.623-1.875c-2.004,2.248,0.776,3.416-1.498,3.558c-3.934,0.25-0.164,1.467-2.995,2.624c-5.682,2.311-4.619,14.291-2.999,13.668c1.624-0.626,3.329,1.949-1.685,3.93c-7.737,3.059-5.427,19.415-26.774,22.474c-2.56,0.364-3.372,2.057-6.553,1.12c-3.187-0.935-5.304-0.871-7.679,2.438c-2.373,3.306-5.119-0.441-12.542,5.055c-4.986,3.683-5.368-2.124-11.236,1.121c-5.868,3.244-8.799-0.499-15.729,7.679c-4.933,5.818-15.479,6.118-16.85,12.92c-1.375,6.801-4.87,4.929-4.121,3.37c0.749-1.56-1.875-0.999,0-6.366c0.844-2.433-2.688-2.497-3.187,1.87c-0.499,4.37-5.676,7.304-1.305,10.86c2.13,1.74-1.504,3.186-0.192,6.366c1.312,3.187-7.173,7.181-4.117,17.604c1.223,4.162,0.282,5.928,3.369,8.051c3.994,2.746,1.625,6.553,4.307,7.679c2.688,1.12,1.215,10.219,0.563,10.672c-1.812,1.249-2.433-4.308-2.624-5.057c-0.185-0.749-1.936,2.309-1.497,2.998c1.948,3.026-1.119,7.302-2.995,1.684c-1.871-5.619-2.952-1.598-4.121-5.619c-2.496-8.613-4.365-6.925-1.498,0.938c1.601,4.376,7.232,11.095,10.674,16.478c4.434,6.927-0.064,10.549,5.055,15.023c3.037,2.659,2.685,8.141,5.245,11.005c6.363,7.114-4.029,11.046,11.796,39.316c3.007,5.384-1.997,12.427,0,20.604c1.601,6.543-4.871,11.17-6.739,8.423c-1.874-2.75-2.958,7.011-2.251,9.919c1.125,4.619,3.186-2.867,11.051,6.181c3.533,4.065,4.099,2.376,6.739,4.873c3.372,3.178,11.421-0.88,15.358,2.057c3.929,2.938,16.873-11.271,19.472-9.732c6.115,3.619,8.114-10.492,15.166-7.87c3.909,1.454,8.735-3.366,16.289-1.498c6.269,1.555,4.681-1.434,6.556,1.126c1.87,2.561,2.821,0.157,7.302-0.371c7.925-0.938,4.009,1.234,9.548,0.743c7.741-0.682,7.708-13.902,14.045-15.349c11.893-2.718,11.373-10.017,24.572-9.737c20.892,0.444,22.202-6.341,32.202-9.433V218.933L213.793,218.933z M20.041,215.752c0,0-2.62-2.994-4.304-4.679C17.332,223.935,19.105,218.56,20.041,215.752z"/>
      </g><!--regions-->
      <g id="text-abb"><!--short names-->
        <text id="map_1" transform="matrix(1 0 0 1 424 324)" font-family="'ArialMT'" font-size="14">NSW</text>
        <text id="map_2"transform="matrix(1 0 0 1 265 153)" font-family="'ArialMT'" font-size="14">NT</text>
        <text id="map_3"transform="matrix(1 0 0 1 405 191)" font-family="'ArialMT'" font-size="14">QLD</text>
        <text id="map_4"transform="matrix(1 0 0 1 282 280)" font-family="'ArialMT'" font-size="14">SA</text>
        <text id="map_5"transform="matrix(1 0 0 1 426 472)" font-family="'ArialMT'" font-size="14">TAS</text>
        <text id="map_6"transform="matrix(1 0 0 1 393 389)" font-family="'ArialMT'" font-size="14">VIC</text>
        <text id="map_7"transform="matrix(1 0 0 1 111 225)" font-family="'ArialMT'" font-size="14">WA</text>
      </g><!--short names-->

      <g id="map_points"></g>
    </svg>
  </div>
</div>
<div class="clear"></div>
</div>
<!--Map HTML+++-->

<script type="text/javascript">
jQuery(document).ready(function(){
    $("a.search-icon-mobile").click(function(){
      $("#map_html, #navbar").removeClass("in");
    });
    $("a.mobile-map").click(function(){
      $("#closethisonclick, #navbar").removeClass("in");
    });
    $(".navbar-toggle").click(function(){
      $("#closethisonclick, #map_html").removeClass("in");
    });
    $(".open_search_box").click(function(){
      $("#map_html").removeClass("in");
    });
});
</script>

<script type="application/ld+json">
jQuery(document).ready(function (){
  jQuery('.ubermenu-target-title').each(function () {
    var htmla= jQuery(this).html();
  jQuery(this).html(htmla.substring(0,20))
  });
});
</script>

<script type="text/javascript">
$(".partnership").hover(function(){
    $('.partnership-with').show();
},function(){
    $('.partnership-with').hide();
});
</script>

<script type="text/javascript">
    adroll_adv_id = "GK4RNVFW5FDN7IKOLEBIMP";
    adroll_pix_id = "DCDO6RPJWJFC5IX6CFKEB2";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

<script type="text/javascript">
/************************************
 Print function for body of the post
*************************************/
function printInfo() {
  var prtContentOne = document.getElementById("postContentFirst");
  var prtContentTwo = document.getElementById("postContentSecond");
  var prtContentThird = document.getElementById("postContentThird");
  var prtContentFourth = document.getElementById("postContentFourth");
  var prtHeadline = document.getElementById("postHeadline");
  var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
  var WinPrint = window.open('', '', 'left=0,top=0,width=800,height=900,toolbar=0,scrollbars=1,status=0');
  WinPrint.document.write(heading);
  if(prtContentOne!='undefined'){
    WinPrint.document.write(prtContentOne.innerHTML);
  }
  if(prtContentTwo!='undefined'){
    WinPrint.document.write(prtContentTwo.innerHTML);
  }
  if(prtContentThird!='undefined'){
    WinPrint.document.write(prtContentThird.innerHTML);
  }
  if(prtContentFourth!='undefined'){
    WinPrint.document.write(prtContentFourth.innerHTML);
  }
  WinPrint.document.close();
  WinPrint.focus();
  WinPrint.print();
  WinPrint.close();
}
</script>
<!-- For native and sponsored impressions -->
<script type="text/javascript">
/*$(document).ready(function(){
  hostname = "http://" + document.domain;
  themePath = "/wp-content/themes/australiantravellernew/";
    //set a waypoint for all the page parts on the page
    var ppWaypoint = $('.native-sponsored').waypoint(function(direction) {
        //check the direction
        if(direction == 'down') {
            //add the class to start the animation
            var source_url = window.location.pathname;
            if(source_url == '/'){
              source_url_for_cookie = 'home';
            } else {
              source_url_for_cookie = source_url.replace(/\//g, '+');
            }

            //alert(sss);
            $post_id = this.element.id;
            var ipAddress;
            
            $.getJSON("http://jsonip.com/?callback=?", function (data) {
                //console.log(data);
                ipAddress = data.ip;
                $cookie_name = $post_id +'-'+ ipAddress + source_url_for_cookie;

                if( Cookies.get( $cookie_name) != 1 ) {
                  Cookies.set( $cookie_name, 1, { expires: 1 } );

                  $.ajax({
                    url: hostname + themePath +'save-native-impressions.php',
                    type: "POST",
                    data: {ip : ipAddress, source : source_url, postId : $post_id },
                    dataType: "html",
                    success:function(data) {
                      console.log(data); 
                    }
                  });
                }
            });
            //then destroy this waypoint, we don't need it anymore
            //this.destroy();
        }
    }, {
        //Set the offset
        offset: '100%'
    });
});*/
</script>
<!-- END For native and sponsored impressions --><script type="text/javascript">
	$('.bxslider').bxSlider({
	  auto: true,
	  autoControls: true
	});
</script>
<script type="text/javascript">
	$( function()
	{
			// ACTIVITY INDICATOR

		var activityIndicatorOn = function()
			{
				$( '<div id="imagelightbox-loading"><div></div></div>' ).appendTo( 'body' );
			},
			activityIndicatorOff = function()
			{
				$( '#imagelightbox-loading' ).remove();
			},


			// OVERLAY

			overlayOn = function()
			{
				$( '<div id="imagelightbox-overlay"></div>' ).appendTo( 'body' );
			},
			overlayOff = function()
			{
				$( '#imagelightbox-overlay' ).remove();
			},


			// CLOSE BUTTON

			closeButtonOn = function( instance )
			{
				$( '<button type="button" id="imagelightbox-close" title="Close"></button>' ).appendTo( 'body' ).on( 'click touchend', function(){ $( this ).remove(); instance.quitImageLightbox(); return false; });
			},
			closeButtonOff = function()
			{
				$( '#imagelightbox-close' ).remove();
			},


			// CAPTION

			captionOn = function()
			{
				var description = $( 'a[href="' + $( '#imagelightbox' ).attr( 'src' ) + '"] img' ).attr( 'alt' );
				if( description.length > 0 )
					$( '<div id="imagelightbox-caption">' + description + '</div>' ).appendTo( 'body' );
			},
			captionOff = function()
			{
				$( '#imagelightbox-caption' ).remove();
			},


			// NAVIGATION

			navigationOn = function( instance, selector )
			{
				var images = $( selector );
				if( images.length )
				{
					var nav = $( '<div id="imagelightbox-nav"></div>' );
					for( var i = 0; i < images.length; i++ )
						nav.append( '<button type="button"></button>' );

					nav.appendTo( 'body' );
					nav.on( 'click touchend', function(){ return false; });

					var navItems = nav.find( 'button' );
					navItems.on( 'click touchend', function()
					{
						var $this = $( this );
						if( images.eq( $this.index() ).attr( 'href' ) != $( '#imagelightbox' ).attr( 'src' ) )
							instance.switchImageLightbox( $this.index() );

						navItems.removeClass( 'active' );
						navItems.eq( $this.index() ).addClass( 'active' );

						return false;
					})
					.on( 'touchend', function(){ return false; });
				}
			},
			navigationUpdate = function( selector )
			{
				var items = $( '#imagelightbox-nav button' );
				items.removeClass( 'active' );
				items.eq( $( selector ).filter( '[href="' + $( '#imagelightbox' ).attr( 'src' ) + '"]' ).index( selector ) ).addClass( 'active' );
			},
			navigationOff = function()
			{
				$( '#imagelightbox-nav' ).remove();
			},


			// ARROWS

			arrowsOn = function( instance, selector )
			{
				var $arrows = $( '<button type="button" class="imagelightbox-arrow imagelightbox-arrow-left"></button><button type="button" class="imagelightbox-arrow imagelightbox-arrow-right"></button>' );

				$arrows.appendTo( 'body' );

				$arrows.on( 'click touchend', function( e )
				{
					e.preventDefault();

					var $this	= $( this ),
						$target	= $( selector + '[href="' + $( '#imagelightbox' ).attr( 'src' ) + '"]' ),
						index	= $target.index( selector );

					if( $this.hasClass( 'imagelightbox-arrow-left' ) )
					{
						index = index - 1;
						if( !$( selector ).eq( index ).length )
							index = $( selector ).length;
					}
					else
					{
						index = index + 1;
						if( !$( selector ).eq( index ).length )
							index = 0;
					}

					instance.switchImageLightbox( index );
					return false;
				});
			},
			arrowsOff = function()
			{
				$( '.imagelightbox-arrow' ).remove();
			};


		//	ALL COMBINED

		var selectorF = 'a[data-imagelightbox="f"]';
		var instanceF = $( selectorF ).imageLightbox(
		{
			onStart:		function() { overlayOn(); closeButtonOn( instanceF ); arrowsOn( instanceF, selectorF ); },
			onEnd:			function() { overlayOff(); captionOff(); closeButtonOff(); arrowsOff(); activityIndicatorOff(); },
			onLoadStart: 	function() { captionOff(); activityIndicatorOn(); },
			onLoadEnd:	 	function() { captionOn(); activityIndicatorOff(); $( '.imagelightbox-arrow' ).css( 'display', 'block' ); }
		});

	});

</script>
<!-- Main Footer Area End-->
</body>
</html>
<!-- Dynamic page generated in 0.319 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-22 14:33:25 -->

<!-- super cache -->