<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/>
<meta name="google-site-verification" content="62aMgPW0zIB1zBNySgw2oOxL80IIBd_Oazu0Wgl3HAE"/>
<style media="all">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</style><style media="(min-width: 1261px)">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</style><title>Explore Launceston&#039;s Cataract Gorge - Australian Traveller</title>

		
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Head to Launceston&#039;s hidden Cataract Gorge and swim, hike, rock-climb, cruise, and ride a chairlift in the heart of Tasmania. Read more now." />
	<link rel="canonical" href="https://www.australiantraveller.com/tas/north-east/launceston/guide-to-cataract-gorge-launceston/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Explore Launceston&#039;s Cataract Gorge - Australian Traveller" />
	<meta property="og:description" content="Head to Launceston&#039;s hidden Cataract Gorge and swim, hike, rock-climb, cruise, and ride a chairlift in the heart of Tasmania. Read more now." />
	<meta property="og:url" content="https://www.australiantraveller.com/tas/north-east/launceston/guide-to-cataract-gorge-launceston/" />
	<meta property="og:site_name" content="Australian Traveller" />
	<meta property="article:publisher" content="https://www.facebook.com/AustTraveller" />
	<meta property="article:published_time" content="2022-09-15T07:06:28+00:00" />
	<meta property="og:image" content="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Elizabeth Whitehead" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@AustTraveller" />
	<meta name="twitter:site" content="@AustTraveller" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Elizabeth Whitehead" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="10 minutes" />
	<!-- / Yoast SEO plugin. -->



<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; A guide to visiting Tasmania’s Cataract Gorge Comments Feed" href="https://www.australiantraveller.com/tas/north-east/launceston/guide-to-cataract-gorge-launceston/feed/" />




<link rel="https://api.w.org/" href="https://www.australiantraveller.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.australiantraveller.com/wp-json/wp/v2/posts/244679" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australiantraveller.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.australiantraveller.com/?p=244679' />
<link rel="alternate" type="application/json+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fnorth-east%2Flaunceston%2Fguide-to-cataract-gorge-launceston%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fnorth-east%2Flaunceston%2Fguide-to-cataract-gorge-launceston%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to manual -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"visitorIP":"202.172.130.199","pageTitle":"Explore Launceston&#039;s Cataract Gorge - Australian Traveller","pagePostType":"post","pagePostType2":"single-post","pageCategory":["launceston"],"pageAttributes":["guide","hp-feature","launceston-north-posts-1","nature","northeasttas-do-posts","planning","tas-posts-2"],"pagePostAuthor":"Elizabeth Whitehead","pagePostDate":"September 15, 2022","pagePostDateYear":"2022","pagePostDateMonth":"09","pagePostDateDay":"15","pagePostDateDayName":"Thursday","pagePostDateHour":"17","pagePostDateMinute":"06","pagePostDateIso":"2022-09-15T17:06:28+10:00","pagePostDateUnix":1663261588,"pagePostTerms":{"category":["Launceston"],"post_tag":["guide","hp-feature","launceston-north-posts-1","nature","northeasttas-do-posts","planning","tas-posts-2"]},"browserName":"Chrome","browserVersion":"105.0.0.0","browserEngineName":"Blink","browserEngineVersion":"","osName":"Windows","osVersion":"10.0","deviceType":"desktop","deviceManufacturer":"","deviceModel":"","postID":244679};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNQSW9');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		
		
<!-- Meta for solr search -->
<meta name="solr-page-type" content="post" />
<meta name="solr-thumbnail" content="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-172x100.jpg" />
<meta name="solr-tags" content="guide,hp-feature,launceston-north-posts-1,nature,northeasttas-do-posts,planning,tas-posts-2" />
<meta name="solr-categories" content="North East,TAS,Launceston" />
<meta name="solr-publish-date" content="2022-09-15T00:00:00Z" />
<!-- END Meta for solr search -->


<script type="text/javascript">
var adobeDataLayer = {"contentTags":"guide,hp-feature,launceston-north-posts-1,nature,northeasttas-do-posts,planning,tas-posts-2","contentHierarchy":[{"breadCrumbName":"Australian Traveller","breadCrumbLink":"https://www.australiantraveller.com"},{"breadCrumbLink":"https://www.australiantraveller.com/tas/","breadCrumbName":"TAS"},{"breadCrumbLink":"https://www.australiantraveller.com/tas/north-east/","breadCrumbName":"North East"},{"breadCrumbLink":"https://www.australiantraveller.com/tas/north-east/launceston/","breadCrumbName":"Launceston"},{"breadCrumbName":"A guide to visiting Tasmania\u2019s Cataract Gorge","breadCrumbLink":"https://www.australiantraveller.com/tas/north-east/launceston/guide-to-cataract-gorge-launceston/"}]}</script>

<!-- Structure data-->
<script type="application/ld+json">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</script>
<!--END structure data-->

<script src="//assets.adobedtm.com/launch-EN669930d95c884b32bc82e15392e95d5f.min.js" async></script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->

<!-- GTM Container placement set to manual -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNQSW9" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager (noscript) -->


<a class="wallpaper-ad" style="position: fixed; top: 0px; left: 0px; width: 100%;">
    <div id="div-gpt-ad-1439274676992-0" style="width: 1900px; height: auto; margin: 0 auto; "></div>
</a>

<div class="left-right-ads">
    <div class="left-wing" id='div-gpt-ad-1471835376688-0' style='height:600px; width:160px;'></div>
    <div class="right-wing" id='div-gpt-ad-1471836111806-0' style='height:600px; width:160px;'></div>
</div>

<header class="main-header main-header-mobile fixed-top" role="main-header">
    <div class="container">
        <div class="col-xs-12 nopadding"></div>
    </div>

    <div class="row">
        <button type="button" class="navbar-toggle collapsed"
          data-toggle="collapse" data-target="#navbar"
          aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <img src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Menu-icon.png" class="menu-icon">
            <img src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Cross-icon.png" class="menu-close-icon">
        </button>

        <div id="logo">
            <a href="https://www.australiantraveller.com/">
                <img width="220" height="62"
                  src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Australian-Traveller-logo.png"
                  class="attachment-post-thumbnail size-post-thumbnail" alt="">
            </a>
        </div>

    </div>

    <div class="row search-bar-area">

        <div class="tr-navbar__menu_social">
            <a target="_blank" href="https://www.facebook.com/AustTraveller/" class="tr-social-link">
                <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                    loading="lazy"
                    alt="Facebook"
                    data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/fb-icon.png"
                    class="abtf">
            </a>
            <a target="_blank" href="https://www.instagram.com/austtraveller/" class="tr-social-link">
                <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                    loading="lazy"
                    alt="Instagram"
                    data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/insta-icon.png"
                    class="abtf">
            </a>
            <a target="_blank" href="https://twitter.com/AustTraveller/" class="tr-social-link">
                <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                    loading="lazy"
                    alt="Twitter"
                    data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter-icon.png"
                    class="abtf">
            </a>
            <div class="tr-ver-divider"></div>
            <button class="tr-link-search-desktop" onclick="searchDesktop()">
                <img class="abtf" width="30" height="30" src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/search.png" alt="Search">
            </button>
        </div>
    </div>

    <div class="clearfix"></div>

    <div class="nav-section menu-for-mobile">

        <div id="navbar" class="navbar-collapse collapse">
            <div class="col-lg-12 nav-bar-max">
                <div class="row nomargin">
                    <!-- UberMenu -->
                    <div class="ubermenu-sticky-wrapper">
                      
<!-- UberMenu [Configuration:main] [Theme Loc:primary-menu] [Integration:api] -->
<!-- [UberMenu Responsive Toggle Disabled] [UberMenu Responsive Menu Disabled] --> <nav id="ubermenu-main-4392-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4392 ubermenu-loc-primary-menu ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-4392-primary-menu" class="ubermenu-nav" data-title="ATrelaunch"><li id="menu-item-166378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166378 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-166378 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"  ><li id="menu-item-167838" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/"><span class="ubermenu-target-title ubermenu-target-text">ACT</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167838 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-167776" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li></ul></li><li id="menu-item-167834" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167834 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/"><span class="ubermenu-target-title ubermenu-target-text">NSW</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167834 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-167775" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-167780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/blue-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Blue Mountains</span></a></li><li id="menu-item-167783" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167783 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/lord-howe-island/"><span class="ubermenu-target-title ubermenu-target-text">Lord Howe Island</span></a></li><li id="menu-item-221404" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221404 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/"><span class="ubermenu-target-title ubermenu-target-text">Central West</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-221404 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-192442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192442 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/dubbo/"><span class="ubermenu-target-title ubermenu-target-text">Dubbo</span></a></li><li id="menu-item-192441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/mudgee/"><span class="ubermenu-target-title ubermenu-target-text">Mudgee</span></a></li><li id="menu-item-192581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/orange/"><span class="ubermenu-target-title ubermenu-target-text">Orange</span></a></li></ul></li><li id="menu-item-218647" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218647 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-coast/"><span class="ubermenu-target-title ubermenu-target-text">Central Coast</span></a></li><li id="menu-item-221437" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221437 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/"><span class="ubermenu-target-title ubermenu-target-text">Hunter</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-221437 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-167782" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167782 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/hunter-valley/"><span class="ubermenu-target-title ubermenu-target-text">Hunter Valley</span></a></li><li id="menu-item-213254" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213254 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/newcastle/"><span class="ubermenu-target-title ubermenu-target-text">Newcastle</span></a></li></ul></li><li id="menu-item-167778" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/"><span class="ubermenu-target-title ubermenu-target-text">North Coast</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167778 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-187945" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187945 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/"><span class="ubermenu-target-title ubermenu-target-text">Byron Bay</span></a></li><li id="menu-item-213255" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213255 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/coffs-harbour/"><span class="ubermenu-target-title ubermenu-target-text">Coffs Harbour</span></a></li><li id="menu-item-213256" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213256 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/port-macquarie/"><span class="ubermenu-target-title ubermenu-target-text">Port Macquarie</span></a></li><li id="menu-item-215765" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215765 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/port-stephens/"><span class="ubermenu-target-title ubermenu-target-text">Port Stephens</span></a></li><li id="menu-item-221440" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221440 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/tweed/"><span class="ubermenu-target-title ubermenu-target-text">Tweed</span></a></li><li id="menu-item-221441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/yamba/"><span class="ubermenu-target-title ubermenu-target-text">Yamba</span></a></li></ul></li><li id="menu-item-231290" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-231290 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/new-england/"><span class="ubermenu-target-title ubermenu-target-text">New England</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-231290 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-231549" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-231549 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/new-england/tamworth/"><span class="ubermenu-target-title ubermenu-target-text">Tamworth</span></a></li></ul></li><li id="menu-item-167786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/"><span class="ubermenu-target-title ubermenu-target-text">Outback NSW</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167786 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-213257" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213257 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/"><span class="ubermenu-target-title ubermenu-target-text">Broken Hill</span></a></li></ul></li><li id="menu-item-215334" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-215334 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/"><span class="ubermenu-target-title ubermenu-target-text">Riverina</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-215334 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-215308" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215308 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/wagga-wagga/"><span class="ubermenu-target-title ubermenu-target-text">Wagga Wagga</span></a></li></ul></li><li id="menu-item-167788" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167788 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Snowy Mountains</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167788 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-213253" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213253 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/jindabyne/"><span class="ubermenu-target-title ubermenu-target-text">Jindabyne</span></a></li><li id="menu-item-213260" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213260 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/perisher/"><span class="ubermenu-target-title ubermenu-target-text">Perisher</span></a></li><li id="menu-item-213252" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213252 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/thredbo/"><span class="ubermenu-target-title ubermenu-target-text">Thredbo</span></a></li></ul></li><li id="menu-item-167784" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/"><span class="ubermenu-target-title ubermenu-target-text">South Coast</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167784 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-213258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213258 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/"><span class="ubermenu-target-title ubermenu-target-text">Jervis Bay</span></a></li><li id="menu-item-221445" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221445 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/kangaroo-valley/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Valley</span></a></li><li id="menu-item-221444" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221444 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/kiama/"><span class="ubermenu-target-title ubermenu-target-text">Kiama</span></a></li><li id="menu-item-244762" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-244762 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/merimbula/"><span class="ubermenu-target-title ubermenu-target-text">Merimbula</span></a></li><li id="menu-item-213259" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213259 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/wollongong/"><span class="ubermenu-target-title ubermenu-target-text">Wollongong</span></a></li></ul></li><li id="menu-item-189114" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-189114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/"><span class="ubermenu-target-title ubermenu-target-text">Southern Highlands</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-189114 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-215333" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215333 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/bowral/"><span class="ubermenu-target-title ubermenu-target-text">Bowral</span></a></li></ul></li></ul></li><li id="menu-item-167837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167837 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/"><span class="ubermenu-target-title ubermenu-target-text">NT</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167837 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-167791" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167791 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/darwin/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-167790" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167790 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/arnhem-land/"><span class="ubermenu-target-title ubermenu-target-text">Arnhem Land</span></a></li><li id="menu-item-167792" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167792 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/kakadu/"><span class="ubermenu-target-title ubermenu-target-text">Kakadu</span></a></li><li id="menu-item-187008" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/katherine/"><span class="ubermenu-target-title ubermenu-target-text">Katherine</span></a></li><li id="menu-item-167793" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167793 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/"><span class="ubermenu-target-title ubermenu-target-text">Red Centre</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167793 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-213261" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213261 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/alice-springs/"><span class="ubermenu-target-title ubermenu-target-text">Alice Springs</span></a></li><li id="menu-item-189914" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/uluru/"><span class="ubermenu-target-title ubermenu-target-text">Uluru</span></a></li></ul></li></ul></li><li id="menu-item-167839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167839 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/"><span class="ubermenu-target-title ubermenu-target-text">QLD</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167839 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-167794" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167794 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-213264" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213264 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/moreton-island/"><span class="ubermenu-target-title ubermenu-target-text">Moreton Island</span></a></li></ul></li><li id="menu-item-213262" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213262 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/bundaberg/"><span class="ubermenu-target-title ubermenu-target-text">Bundaberg</span></a></li><li id="menu-item-221536" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221536 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/central-qld/"><span class="ubermenu-target-title ubermenu-target-text">Central Queensland</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-221536 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-213277" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213277 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/central-qld/rockhampton/"><span class="ubermenu-target-title ubermenu-target-text">Rockhampton</span></a></li></ul></li><li id="menu-item-221535" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221535 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/"><span class="ubermenu-target-title ubermenu-target-text">Fraser Coast</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-221535 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-167795" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167795 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/fraser-island/"><span class="ubermenu-target-title ubermenu-target-text">K’gari (Fraser Island)</span></a></li><li id="menu-item-213263" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213263 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/hervey-bay/"><span class="ubermenu-target-title ubermenu-target-text">Hervey Bay</span></a></li></ul></li><li id="menu-item-167796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167796 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-167798" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/great-barrier-reef/"><span class="ubermenu-target-title ubermenu-target-text">Great Barrier Reef</span></a></li><li id="menu-item-167800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/"><span class="ubermenu-target-title ubermenu-target-text">Outback Queensland</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167800 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-213276" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213276 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/longreach/"><span class="ubermenu-target-title ubermenu-target-text">Longreach</span></a></li></ul></li><li id="menu-item-167803" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167803 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/"><span class="ubermenu-target-title ubermenu-target-text">Sunshine Coast</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167803 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-176630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/noosa/"><span class="ubermenu-target-title ubermenu-target-text">Noosa</span></a></li></ul></li><li id="menu-item-231124" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-231124 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/toowoomba/"><span class="ubermenu-target-title ubermenu-target-text">Toowoomba</span></a></li><li id="menu-item-213266" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213266 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/townsville/"><span class="ubermenu-target-title ubermenu-target-text">Townsville</span></a></li><li id="menu-item-167805" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167805 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/"><span class="ubermenu-target-title ubermenu-target-text">Tropical North QLD</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167805 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-213267" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213267 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cairns/"><span class="ubermenu-target-title ubermenu-target-text">Cairns</span></a></li><li id="menu-item-213268" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213268 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cape-york/"><span class="ubermenu-target-title ubermenu-target-text">Cape York</span></a></li><li id="menu-item-166576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/daintree-rainforest/"><span class="ubermenu-target-title ubermenu-target-text">Daintree Rainforest</span></a></li><li id="menu-item-213269" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213269 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/port-douglas/"><span class="ubermenu-target-title ubermenu-target-text">Port Douglas</span></a></li></ul></li><li id="menu-item-167804" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167804 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/"><span class="ubermenu-target-title ubermenu-target-text">Whitsunday Islands</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167804 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-227479" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-227479 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/airlie-beach/"><span class="ubermenu-target-title ubermenu-target-text">Airlie Beach</span></a></li><li id="menu-item-213265" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213265 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/hamilton-island/"><span class="ubermenu-target-title ubermenu-target-text">Hamilton Island</span></a></li><li id="menu-item-221537" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221537 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/hayman-island/"><span class="ubermenu-target-title ubermenu-target-text">Hayman Island</span></a></li></ul></li></ul></li><li id="menu-item-167840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167840 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/"><span class="ubermenu-target-title ubermenu-target-text">SA</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167840 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-167807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-221541" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221541 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide-hills/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide Hills</span></a></li><li id="menu-item-166578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/barossa-valley/"><span class="ubermenu-target-title ubermenu-target-text">Barossa Valley</span></a></li><li id="menu-item-221539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221539 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/clare-valley/"><span class="ubermenu-target-title ubermenu-target-text">Clare Valley</span></a></li><li id="menu-item-167809" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167809 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Eyre Peninsula</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167809 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-221547" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221547 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/port-lincoln/"><span class="ubermenu-target-title ubermenu-target-text">Port Lincoln</span></a></li></ul></li><li id="menu-item-221542" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221542 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/fleurieu-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Fleurieu Peninsula</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-221542 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-193917" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-193917 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/fleurieu-peninsula/mclaren-vale/"><span class="ubermenu-target-title ubermenu-target-text">McLaren Vale</span></a></li></ul></li><li id="menu-item-167811" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167811 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/kangaroo-island/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Island</span></a></li><li id="menu-item-217002" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-217002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/"><span class="ubermenu-target-title ubermenu-target-text">Limestone Coast</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-217002 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-221543" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221543 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/mt-gambier/"><span class="ubermenu-target-title ubermenu-target-text">Mount Gambier</span></a></li><li id="menu-item-221544" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221544 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/robe/"><span class="ubermenu-target-title ubermenu-target-text">Robe</span></a></li></ul></li><li id="menu-item-167812" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/"><span class="ubermenu-target-title ubermenu-target-text">Outback SA</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167812 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-221540" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221540 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/coober-pedy/"><span class="ubermenu-target-title ubermenu-target-text">Coober Pedy</span></a></li><li id="menu-item-221545" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221545 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/flinders-ranges/"><span class="ubermenu-target-title ubermenu-target-text">Flinders Ranges</span></a></li><li id="menu-item-221546" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221546 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/nullarbor/"><span class="ubermenu-target-title ubermenu-target-text">Nullarbor</span></a></li></ul></li></ul></li><li id="menu-item-167841" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/"><span class="ubermenu-target-title ubermenu-target-text">TAS</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167841 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-167816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/"><span class="ubermenu-target-title ubermenu-target-text">East Coast Tasmania</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167816 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-221590" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221590 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/bay-of-fires/"><span class="ubermenu-target-title ubermenu-target-text">Bay of Fires</span></a></li><li id="menu-item-221591" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221591 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/freycinet/"><span class="ubermenu-target-title ubermenu-target-text">Freycinet</span></a></li></ul></li><li id="menu-item-221588" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221588 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-east/"><span class="ubermenu-target-title ubermenu-target-text">North East</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-221588 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-167815" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-east/launceston/"><span class="ubermenu-target-title ubermenu-target-text">Launceston</span></a></li></ul></li><li id="menu-item-221589" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221589 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-west/"><span class="ubermenu-target-title ubermenu-target-text">North West</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-221589 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-221578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-west/cradle-mountain/"><span class="ubermenu-target-title ubermenu-target-text">Cradle Mountain</span></a></li></ul></li><li id="menu-item-191258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-191258 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/"><span class="ubermenu-target-title ubermenu-target-text">South Tasmania</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-191258 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-167814" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-221577" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221577 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/bruny-island/"><span class="ubermenu-target-title ubermenu-target-text">Bruny Island</span></a></li></ul></li><li id="menu-item-221580" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221580 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/west-coast/"><span class="ubermenu-target-title ubermenu-target-text">West Coast</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-221580 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-221579" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221579 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/west-coast/strahan/"><span class="ubermenu-target-title ubermenu-target-text">Strahan</span></a></li></ul></li></ul></li><li id="menu-item-167842" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167842 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/"><span class="ubermenu-target-title ubermenu-target-text">VIC</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167842 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-167818" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167818 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-167819" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167819 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/daylesford-hepburn-springs/"><span class="ubermenu-target-title ubermenu-target-text">Daylesford Hepburn Springs</span></a></li><li id="menu-item-244761" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-244761 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/echuca/"><span class="ubermenu-target-title ubermenu-target-text">Echuca</span></a></li><li id="menu-item-213272" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213272 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/geelong/"><span class="ubermenu-target-title ubermenu-target-text">Geelong</span></a></li><li id="menu-item-168932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/"><span class="ubermenu-target-title ubermenu-target-text">Gippsland</span></a></li><li id="menu-item-221610" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221610 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/"><span class="ubermenu-target-title ubermenu-target-text">Goldfields</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-221610 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-213270" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213270 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/ballarat/"><span class="ubermenu-target-title ubermenu-target-text">Ballarat</span></a></li><li id="menu-item-213271" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213271 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/bendigo/"><span class="ubermenu-target-title ubermenu-target-text">Bendigo</span></a></li></ul></li><li id="menu-item-167820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/"><span class="ubermenu-target-title ubermenu-target-text">Great Ocean Road</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167820 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-221611" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221611 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/lorne/"><span class="ubermenu-target-title ubermenu-target-text">Lorne</span></a></li><li id="menu-item-221612" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221612 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/port-fairy/"><span class="ubermenu-target-title ubermenu-target-text">Port Fairy</span></a></li></ul></li><li id="menu-item-167822" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167822 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/"><span class="ubermenu-target-title ubermenu-target-text">High Country</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167822 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-221613" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221613 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/beechworth/"><span class="ubermenu-target-title ubermenu-target-text">Beechworth</span></a></li><li id="menu-item-221614" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221614 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/bright/"><span class="ubermenu-target-title ubermenu-target-text">Bright</span></a></li><li id="menu-item-221615" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221615 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/falls-creek/"><span class="ubermenu-target-title ubermenu-target-text">Falls Creek</span></a></li><li id="menu-item-221616" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221616 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/mt-hotham/"><span class="ubermenu-target-title ubermenu-target-text">Mt Hotham</span></a></li></ul></li><li id="menu-item-213273" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213273 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/phillip-island/"><span class="ubermenu-target-title ubermenu-target-text">Phillip Island</span></a></li><li id="menu-item-167824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167824 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/mornington-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Mornington Peninsula</span></a></li><li id="menu-item-167825" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167825 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/yarra-valley/"><span class="ubermenu-target-title ubermenu-target-text">Yarra Valley</span></a></li></ul></li><li id="menu-item-167843" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167843 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/"><span class="ubermenu-target-title ubermenu-target-text">WA</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167843 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-169400" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-169400 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-169400 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-221617" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221617 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/fremantle/"><span class="ubermenu-target-title ubermenu-target-text">Fremantle</span></a></li><li id="menu-item-213274" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213274 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/rottnest-island/"><span class="ubermenu-target-title ubermenu-target-text">Rottnest Island</span></a></li></ul></li><li id="menu-item-167828" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167828 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/coral-coast-ningaloo/"><span class="ubermenu-target-title ubermenu-target-text">Coral Coast &#038; Ningaloo</span></a></li><li id="menu-item-221622" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221622 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/"><span class="ubermenu-target-title ubermenu-target-text">North West WA</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-221622 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-191000" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-191000 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/kimberley/"><span class="ubermenu-target-title ubermenu-target-text">Kimberley</span></a></li><li id="menu-item-167827" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167827 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/kimberley/broome/"><span class="ubermenu-target-title ubermenu-target-text">Broome</span></a></li><li id="menu-item-167832" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167832 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/pilbara/"><span class="ubermenu-target-title ubermenu-target-text">Pilbara</span></a></li><li id="menu-item-221623" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221623 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/pilbara/karijini/"><span class="ubermenu-target-title ubermenu-target-text">Karijini National Park</span></a></li></ul></li><li id="menu-item-167830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/"><span class="ubermenu-target-title ubermenu-target-text">Outback WA</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-167830 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-221624" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221624 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/esperance/"><span class="ubermenu-target-title ubermenu-target-text">Esperance</span></a></li></ul></li><li id="menu-item-221628" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221628 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/"><span class="ubermenu-target-title ubermenu-target-text">South West WA</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-221628 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-221629" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221629 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/albany/"><span class="ubermenu-target-title ubermenu-target-text">Albany</span></a></li><li id="menu-item-221630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/denmark/"><span class="ubermenu-target-title ubermenu-target-text">Denmark</span></a></li><li id="menu-item-167829" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/margaret-river/"><span class="ubermenu-target-title ubermenu-target-text">Margaret River</span></a></li></ul></li></ul></li><li id="menu-item-230018" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-230018 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Territories</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-230018 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"  ><li id="menu-item-230019" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-230019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/christmas-island/"><span class="ubermenu-target-title ubermenu-target-text">Christmas Island</span></a></li><li id="menu-item-242966" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-242966 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/cocos-keeling-islands/"><span class="ubermenu-target-title ubermenu-target-text">Cocos (Keeling) Islands</span></a></li><li id="menu-item-231125" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-231125 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/norfolk-island/"><span class="ubermenu-target-title ubermenu-target-text">Norfolk Island</span></a></li></ul></li></ul></li><li id="menu-item-166486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166486 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Experiences</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-166486 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-231548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-231548 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/adventure-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Adventure Holidays</span></a></li><li id="menu-item-166488" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166488 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/affordable-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Affordable Holidays</span></a></li><li id="menu-item-166489" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/air-travel/"><span class="ubermenu-target-title ubermenu-target-text">Air Travel</span></a></li><li id="menu-item-166490" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166490 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/beach-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Beach Holidays</span></a></li><li id="menu-item-166491" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166491 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/camping-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Camping Holidays</span></a></li><li id="menu-item-221446" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221446 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/city-breaks/"><span class="ubermenu-target-title ubermenu-target-text">City Breaks</span></a></li><li id="menu-item-166492" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166492 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/cruising/"><span class="ubermenu-target-title ubermenu-target-text">Cruising</span></a></li><li id="menu-item-211576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-211576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/driving/"><span class="ubermenu-target-title ubermenu-target-text">Driving Holidays</span></a></li><li id="menu-item-213278" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213278 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/eating-out/"><span class="ubermenu-target-title ubermenu-target-text">Eating Out</span></a></li><li id="menu-item-166494" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166494 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/family-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Family Holidays</span></a></li><li id="menu-item-166495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/food-and-wine/"><span class="ubermenu-target-title ubermenu-target-text">Food &#038; Wine</span></a></li><li id="menu-item-166497" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/island-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Island Holidays</span></a></li><li id="menu-item-166498" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/luxury-escapes/"><span class="ubermenu-target-title ubermenu-target-text">Luxury Escapes</span></a></li><li id="menu-item-166499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/outback-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Outback Holidays</span></a></li><li id="menu-item-166500" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/romantic-getaways/"><span class="ubermenu-target-title ubermenu-target-text">Romantic Getaways</span></a></li><li id="menu-item-168840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/ski-and-snow/"><span class="ubermenu-target-title ubermenu-target-text">Ski and snow</span></a></li><li id="menu-item-242627" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-242627 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sustainable-travel/"><span class="ubermenu-target-title ubermenu-target-text">Sustainable Travel</span></a></li><li id="menu-item-166496" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/walking-and-hiking/"><span class="ubermenu-target-title ubermenu-target-text">Walking &#038; Hiking</span></a></li><li id="menu-item-166501" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166501 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/weekends-away/"><span class="ubermenu-target-title ubermenu-target-text">Weekends Away</span></a></li></ul></li><li id="menu-item-197540" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-197540 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-197540 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-218985" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218985 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/"><span class="ubermenu-target-title ubermenu-target-text">Latest Travel Deals</span></a></li><li id="menu-item-218984" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218984 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/competitions/"><span class="ubermenu-target-title ubermenu-target-text">Competitions</span></a></li></ul></li><li id="menu-item-187613" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-187613 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Accommodation</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-187613 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-166503" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166503 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/adelaide-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166506" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166506 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li><li id="menu-item-189161" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189161 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/darwin-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-166507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-166508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-166509" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-169443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-166510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li></ul></li><li id="menu-item-166511" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166511 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Top 100</span></a><ul  class="ubermenu-submenu ubermenu-submenu-id-166511 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-239074" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-239074 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/top-100-road-trips-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Amazing Road Trips</span></a></li><li id="menu-item-229563" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-229563 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-unique-stays-around-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Unique Stays</span></a></li><li id="menu-item-214510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-214510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-ways-to-holiday-here-this-year/"><span class="ubermenu-target-title ubermenu-target-text">100 Ways to Holiday Here This Year</span></a></li><li id="menu-item-197147" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-197147 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/top-100-reasons-to-get-off-the-couch/"><span class="ubermenu-target-title ubermenu-target-text">100 reasons to get off the couch</span></a></li><li id="menu-item-166517" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-before-you-die/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do Before you Die</span></a></li><li id="menu-item-166513" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-100-greatest-holidays-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Holidays of Australia</span></a></li><li id="menu-item-166515" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166515 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-towns-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Towns in Australia</span></a></li><li id="menu-item-215176" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-215176 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-views-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Views in Australia</span></a></li><li id="menu-item-166518" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-youve-never-heard-of/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do In Australia You&#8217;ve Never Heard Of</span></a></li><li id="menu-item-183416" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-awesome-places-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Awesome Places to Hang Out</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
                        <div class="ubermenu-socials-icons">
                            <a href="https://www.facebook.com/AustTraveller">
                              <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
                                  loading="lazy"
                                  data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/facebook.png"
                                  class="lazy">
                            </a>
                            <a href="https://www.instagram.com/austtraveller/">
                              <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
                                  loading="lazy"
                                  data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/instagram.png"
                                  class="lazy">
                            </a>
                            <a href="https://twitter.com/AustTraveller">
                              <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
                                  loading="lazy"
                                  data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter.png"
                                  class="lazy">
                            </a>
                        </div>
                        <div class="ubermenu-button-controls">
                            <button onclick="closeUbermenu()" id="closeUbermenu">
                                <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 20 20'%3E%3C/svg%3E" width="20" height="20"
                                    loading="lazy" alt="Close"
                                    data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Cross-icon.png"
                                    class="lazy">Close
                            </button>
                            <button onclick="searchUbermenu()" id="searchDesktopUberMenu">
                                <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 20 20'%3E%3C/svg%3E" width="20" height="20"
                                    loading="lazy" alt="Search"
                                    data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/search.png"
                                    class="lazy">Search
                            </button>

                            <div id="search-desktop-ubermenu">
                                <form
                                  method="get"
                                  action="https://www.australiantraveller.com/search"
                                  enctype="multipart/form-data">
                                    <div id="searchUbermenuDiv">
                                        <input type="text" id="searchtermUbermenuInput" class="solr-search-form-input-ubermenu" name="search_term">
                                        <button type="submit" id="searchsubmitUbermenuButton">Search</button>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <!-- End UberMenu -->
                </div>
            </div>

            <div class="clearfix"></div>
        </div>
    </div>

    <div id="tr-search-desktop-panel">
        <form id="solr-search-form" class="solr-search-form"
          method="get"
          action="https://www.australiantraveller.com/search"
          enctype="multipart/form-data">
            <div id="search">
                <span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span>
                <input type="text" id="searchterm" class="solr-search-form-input"
                  name="search_term" placeholder="Where to next?">
                <button type="submit" id="searchsubmit"></button>
            </div>
        </form>
    </div>
</header>

<!-- Web container -->
<div class="web-container">

<div class="clearfix"></div>

<div class="main-body redesign-module-one">
    <div class="container">
            <nav class="nav-breadcrumb" aria-label="breadcrumb">
            <div class="row">
                <div class="col-sm-12">
                    <ol class="breadcrumb">
                                            <li class="breadcrumb-item">
                            <a href="https://www.australiantraveller.com">
                                Australian Traveller                            </a>
                        </li>
                                            <li class="breadcrumb-item">
                            <a href="https://www.australiantraveller.com/tas/">
                                TAS                            </a>
                        </li>
                                            <li class="breadcrumb-item">
                            <a href="https://www.australiantraveller.com/tas/north-east/">
                                North East                            </a>
                        </li>
                                            <li class="breadcrumb-item">
                            <a href="https://www.australiantraveller.com/tas/north-east/launceston/">
                                Launceston                            </a>
                        </li>
                                            <li class="breadcrumb-item active" aria-current="page">
                            <span>A guide to visiting Tasmania’s Cataract Gorge</span>
                        </li>
                                        </ol>
                </div>
            </div>
        </nav>
    </div>
</div>


<div class="main-body redesign-module-one redesign-module-two">

        <div class="container">
        <div class="article-module section-spacing border-bottom">
            <div class="wrappper">
                <div class="row">
                    <div class="col-sm-12" id="printable-post-body">
                        <h1 id="main-headline">A guide to visiting Tasmania’s Cataract Gorge</h1>
                        <div class="image-google-map ">
                            <div class="featured-image-section">
                                
        
        <img src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-800x600.jpg"
            width="800"
            height="600"
                        srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett.jpg 1200w"
                                    sizes="(min-width: 768px) 800px"
                        alt="bridge overlooking a gorge with a swimming pool"
            class="img-responsive desktop-image abtf">
                        
        <img src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-315x236.jpg"
            width="315"
            height="236"
                        srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-heroshot-Suspensionbridge-TourismTasmania-RobBurnett.jpg 1200w"
                                    sizes="(max-width: 767px) 315px, 100vw"
                        alt="bridge overlooking a gorge with a swimming pool"
            class="img-responsive mobile-image abtf">
                                                <p class="article-img-caption caption-one"></p>
                            </div>
                                                    </div>
                        <div class="social-module">
                            <a class="icon-share"></a><a data-linktype="socialshare" class="icon-social-facebook"data-provider="facebook"target="_blank" rel="nofollow"title="Share on Facebook"href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fnorth-east%2Flaunceston%2Fguide-to-cataract-gorge-launceston%2F&amp;t=A guide to visiting Tasmania’s Cataract Gorge&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fnorth-east%2Flaunceston%2Fguide-to-cataract-gorge-launceston%2F&amp;p[title]=A guide to visiting Tasmania’s Cataract Gorge"></a><a data-linktype="socialshare" class="icon-social-pinterest"data-provider="pinterest"target="_blank" rel="nofollow"title="Pin it with Pinterest"href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fnorth-east%2Flaunceston%2Fguide-to-cataract-gorge-launceston%2F&amp;media={imgPoster}&amp;description=A guide to visiting Tasmania’s Cataract Gorge"></a><a data-linktype="socialshare" class="icon-social-twitter"data-provider="twitter"target="_blank" rel="nofollow"title="Share on Twitter"href="https://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fnorth-east%2Flaunceston%2Fguide-to-cataract-gorge-launceston%2F&amp;text=A+guide+to+visiting+Tasmania%E2%80%99s+Cataract+Gorge+from+%40AustTraveller+-+"></a><a data-linktype="socialshare" class="icon-social-email"href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fnorth-east%2Flaunceston%2Fguide-to-cataract-gorge-launceston%2F" title="Share by Email"></a><a class="icon-social-print" href="javascript:;" onclick="PrintElem()" title="Print"></a>                        </div>
                        <div class="article-detail">
                            <p class="author-meta-data created-date">
    <!-- <span class="article-date">15 September 2022</span> -->
        <span class="article-author" itemprop="author">BY Elizabeth Whitehead</span>
    </p>

<p class="author-meta-data"><span class="article-date">Last updated . 15 September 2022</span></p>
                            <div id="print-area" class="para-format">
                                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><h5>Discover world class natural beauty in the heart of Launceston.</h5>
<p>There aren&rsquo;t many cities where you can find a 65-million-year-old-gorge less than two kilometres from the city centre<strong>. </strong>Cataract Gorge is a gem in <a href="https://www.australiantraveller.com/tas/north-east/launceston/" target="_blank" rel="noopener">Launceston</a> &ndash; a vast expanse of nature where locals gather to unwind, swim and soak up the beauty of the pristine Tasmanian bushland.</p>
<p>The South Esk River carves its way through the gorge, fringed by mystical forest and laced with enchanting hiking trails. And if you thought it couldn&rsquo;t get any more picturesque, the park&rsquo;s resident peacocks roaming the grounds are sure to add an extra dash of magic. If you&rsquo;re visiting Launceston, we strongly recommend a trip. We&rsquo;ve rounded up everything you need to know before you get there.</p>
<div id="attachment_244719" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-244719" class="wp-image-244719 size-full img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20800'%3E%3C/svg%3E" alt="A gorge with rocks and trees in the middle of mountains." width="600" height="800" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-view-TourismTasmania-RobBurnett-1.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-view-TourismTasmania-RobBurnett-1.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-view-TourismTasmania-RobBurnett-1-140x187.jpg 140w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-view-TourismTasmania-RobBurnett-1-285x380.jpg 285w"><p id="caption-attachment-244719" class="wp-caption-text">Immerse yourself in the lush woods of the Cataract Gorge between Launceston&rsquo;s mountains and admire its breathtaking views. (Image: Tourism Tasmania/Rob Burnett)</p></div>
<h2>Getting there</h2>
<p>Located just west of Launceston&rsquo;s CBD, Cataract Gorge is straightforward to get to. If you&rsquo;re driving, there&rsquo;s metered parking at Cataract Gorge&rsquo;s First Basin ($4 for four hours or $6 for a day between 9am-5pm). Parking here is best for accessing the chairlift, cafe and swimming pool. If you&rsquo;d like to access Duck Reach, you can find parking on Corin Street.</p>
<p>If you&rsquo;re travelling by foot, the Cataract Gorge visitors centre is around 30 minutes&rsquo; walk from the CBD, following a pleasant trail that passes by many of the city&rsquo;s parks. If you&rsquo;d prefer to save your energy for exploring the reserve, the &lsquo;<a href="https://www.launceston.tas.gov.au/Roads-and-Parking/Parking/Tiger-Bus" target="_blank" rel="noopener">Tiger Bus</a>&rsquo; runs a free service from Launceston to Cataract Gorge between December and April.</p>
<h2>Things to do</h2>
<p>There&rsquo;s plenty to do at Cataract Gorge, whether you&rsquo;re keen to get active on the nature trails, lounge by the pool or catch a great view from the chairlift. The reserve has something for everyone&mdash; photographers will have ample opportunity to capture the dramatic landscapes, history buffs can discover Launceston&rsquo;s industrial past and nature lovers will surely find lots to love in the swathes of verdant bushland.</p>
<p>To get oriented, first head to the Cataract Gorge Visitor Centre located at the First Basin. When you&rsquo;ve done that, check out some of the activities in the park below.</p>
<div id="attachment_244698" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-244698" class="wp-image-244698 size-full img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="A blonde woman with black bathers and a green towel over her shoulders standing in front of a swimming pool." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-First-Basin-NickHVisuals.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-First-Basin-NickHVisuals.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-First-Basin-NickHVisuals-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-First-Basin-NickHVisuals-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-First-Basin-NickHVisuals-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-First-Basin-NickHVisuals-315x236.jpg 315w"><p id="caption-attachment-244698" class="wp-caption-text">Discover the heart of Launceston by visiting its Cataract Gorge and make sure to dip your toes in its famous swimming pool. (Image: Nick H Visuals)</p></div>
<h3>Swimming</h3>
<p>The glistening turquoise waters of the Cataract Gorge&rsquo;s swimming pool beckon on a warm summer&rsquo;s day. The pool is surrounded by manicured lawns, towering thickets of gum trees and fronted by the flowing River Esk, making for the perfect place to relax and unwind.</p>
<div id="attachment_244685" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-244685" class="wp-image-244685 size-full img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="A blue swimming pool in the middle of the Cataract Gorde reserve with people bathing, tanning, and resting." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-swimming-pool-JarradSeng.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-swimming-pool-JarradSeng.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-swimming-pool-JarradSeng-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-swimming-pool-JarradSeng-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-swimming-pool-JarradSeng-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-swimming-pool-JarradSeng-315x236.jpg 315w"><p id="caption-attachment-244685" class="wp-caption-text">Cataract Gorge&rsquo;s turquoise swimming pool attracts thousands of keen visitors every year. (Image: Jarrad Seng)</p></div>
<p>You can also opt to take a dip in the waters of the Gorge&rsquo;s first basin (although brace yourself for chilly water!). Either way, make sure to bring your swimmers because taking a swim in Cataract Gorge is a must.</p>
<h3>Ride the longest Chairlift in the World</h3>
<p>Go aloft on Cataract Gorge&rsquo;s famous chairlift for breathtaking views across the reserve. You&rsquo;ll be riding the longest chairlift in the world, stretching 457 metres from end to end. Watch as your feet leave the ground and the dramatic scenery opens up around you. You&rsquo;ll hear the river rushing below your feet and the resonant birdcall all around you as you glide across the gorge.</p>
<div id="attachment_244687" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-244687" class="wp-image-244687 size-full img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="A man and a child sitting and riding a chairlift in the middle of Cataract Gorge reserve and admiring the view overlooking the bridge and mountains." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Scenic-Chairlift-NickHVisuals.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Scenic-Chairlift-NickHVisuals.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Scenic-Chairlift-NickHVisuals-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Scenic-Chairlift-NickHVisuals-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Scenic-Chairlift-NickHVisuals-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Scenic-Chairlift-NickHVisuals-315x236.jpg 315w"><p id="caption-attachment-244687" class="wp-caption-text">Unwind and relax by hopping into the world&rsquo;s longest chairlift ride and discover one of Tasmania&rsquo;s most beautiful views. (Image: Nick H Visuals)</p></div>
<p>For those who like a dash of adventure, the Cataract Gorge chairlift offers a spectacular way to kick back and take in the surroundings.</p>
<h3>Discover Launceston&rsquo;s Hydro History</h3>
<p>Hydropower in Australia has its origins in Cataract Gorge. Take a step back in time to Duck Reach, the site of the first hydroelectric power station in the Southern Hemisphere. The station was destroyed in a flood but has since been rebuilt as a museum and interpretation centre where you can learn about Launceston&rsquo;s history and industrial past. There&rsquo;s a suspension bridge across the river, where you can get your adrenaline pumping as you walk across and take in the impressive views.</p>
<div id="attachment_244713" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-244713" class="wp-image-244713 size-full img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="A girl with an orange coat and blue hat walking on a suspension bridge above the water." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-SuspensionBridge-EmilieRistevski.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-SuspensionBridge-EmilieRistevski.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-SuspensionBridge-EmilieRistevski-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-SuspensionBridge-EmilieRistevski-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-SuspensionBridge-EmilieRistevski-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-SuspensionBridge-EmilieRistevski-315x236.jpg 315w"><p id="caption-attachment-244713" class="wp-caption-text">Walk along Suspension Bridge and admire the gorge&rsquo;s picturesque views. (Image: Emilie Ristevski)</p></div>
<p>The hike to get to Duck Reach follows a lovely trail (1 hr 45 mins return) that traces the Gorge, with plenty of picturesque vistas to admire on the way.</p>
<h3>Walk the trails</h3>
<p>There are many trails radiating throughout Cataract Gorge where you can immerse yourself in the gum trees and watch the wildlife roam. The Duck Reach Track (mentioned above) is one of the most popular trails in the reserve, taking you on a journey through a luscious woodland that finishes up at a historic power station.</p>
<div id="attachment_244717" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-244717" class="wp-image-244717 size-full img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="A power station near a bridge suspended over the river and surrounded by trees." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-DuckReachTrack.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-DuckReachTrack.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-DuckReachTrack-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-DuckReachTrack-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-DuckReachTrack-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-DuckReachTrack-315x236.jpg 315w"><p id="caption-attachment-244717" class="wp-caption-text">Take a trip to the past by following the Duck Reach Track where you&rsquo;ll encounter the historic power station. (Image: Cataract Gorge power station)</p></div>
<p>However, there are plenty of walks to suit every activity level. For something gentle, walk across Cataract Gorge&rsquo;s iconic Kings Bridge (a true feat of engineering!) That leads you to a beautiful Victorian Garden blooming with colourful flowers. If you want to test your lungs, the Zig Zag track will take you to a lookout above Cataract Gorge with rewarding views over the reserve.</p>
<div id="attachment_244688" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-244688" class="wp-image-244688 size-full img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="A bridge over a river with boats surrounded by a town and mountains at sunset." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorgeReserve-KingsBridge-JasonCharlesHill.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorgeReserve-KingsBridge-JasonCharlesHill.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorgeReserve-KingsBridge-JasonCharlesHill-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorgeReserve-KingsBridge-JasonCharlesHill-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorgeReserve-KingsBridge-JasonCharlesHill-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorgeReserve-KingsBridge-JasonCharlesHill-315x236.jpg 315w"><p id="caption-attachment-244688" class="wp-caption-text">Walk along Kings Bridge and get a glimpse of one of the best views of Cataract Gorge. (Image: Jason Charles Hill)</p></div>
<h3>Hop on the Cataract Gorge Cruise</h3>
<p>Take to the water to see Cataract Gorge by boat. On a Cataract Gorge cruise, you&rsquo;ll cleave jade-green waters as you meander down the River Esk, flanked by beautiful bushland on either side. Let your captain fill you in on Launceston&rsquo;s rich history as you trace the river and take in the breathtaking scenery. You can also taste some local Tamar Valley wine onboard&mdash; the perfect way to relax.</p>
<h3>Rock climbing</h3>
<p>For the more adventurous at heart, take in the scenery on a rock-climbing tour. Launceston&rsquo;s Cataract Gorge is famed for its dolomite crags and serves as a popular training ground for local climbers.</p>
<p>If you&rsquo;ve never been rock climbing, now could be the perfect time to give it a go. In the introductory tour with Mountain Bike Tasmania, you&rsquo;ll learn how to abseil over the water, taking in spectacular views as you do so. Whatever your skill level, there&rsquo;s a tour that can be tailored for you.</p>
<h2>Where to eat nearby</h2>
<p>If you&rsquo;d like to take a break and refuel, there are restaurants and eateries within Cataract Gorge, as well as <a href="https://www.australiantraveller.com/tas/north-east/launceston/top-cafes-launceston/" target="_blank" rel="noopener">lots of cafes close by in Launceston CBD</a>. Here are our top picks for places to eat in Cataract Gorge.</p>
<h3>Gorge Restaurant</h3>
<p>Want to dine with fabulous views across Cataract Gorge? It doesn&rsquo;t get better than the <a href="https://www.thegorgerestaurant.com.au/">Gorge Restaurant.</a> Serving up modern Australian cuisine, this charming locale is open for lunch and dinner Wednesday to Sunday with beautifully-plated meals made from fresh seasonal produce.</p>
<p>If you&rsquo;re after a casual bite, there&rsquo;s always a superb range of baked goods and decadent pastries on offer. Sip a coffee out on the patio where you&rsquo;ll be surrounded by the lively peacocks and fantastic vistas of the Cliff Grounds Reserve.</p>
<div id="attachment_244731" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-244731" class="wp-image-244731 size-full img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="A colourful peacock spreading its feathers on the grass." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-reserve-peacock-TourismAustralia-GrahamFreeman.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-reserve-peacock-TourismAustralia-GrahamFreeman.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-reserve-peacock-TourismAustralia-GrahamFreeman-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-reserve-peacock-TourismAustralia-GrahamFreeman-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-reserve-peacock-TourismAustralia-GrahamFreeman-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/Cataract-Gorge-reserve-peacock-TourismAustralia-GrahamFreeman-315x236.jpg 315w"><p id="caption-attachment-244731" class="wp-caption-text">Stop by Gorge Restaurant for a quick bite and enjoy the company of proud peacocks. (Image: Tourism Australia/Graham Freeman)</p></div>
<h3>Basin Cafe</h3>
<p>The <a href="https://www.launcestoncataractgorge.com.au/basincafe.html" target="_blank" rel="noopener"><u>Basin Cafe</u></a>&nbsp;is an idyllic spot to grab a coffee, snack or a casual bite. Inside, you&rsquo;ll be surrounded by large glass windows offering a lovely view over the water and grounds. There are plenty of sweet treats like scones with jam and cream, as well as hearty breakfast and brunch options to keep you fuelled up.</p>
<h3>Stillwater</h3>
<p>If you fancy fine dining, head to <a href="https://www.stillwater.com.au/" target="_blank" rel="noopener">Stillwater</a> restaurant at the mouth of Cataract Gorge (housed in a renovated 1840s flour mill!) Like many restaurants in Launceston, Stillwater pulls together fresh Tasmanian produce and local wine to craft an unforgettable dining experience. With gorgeous river views and a mouth-watering menu that&rsquo;s been studded with prizes and awards, dining at Stillwater is a simply unforgettable experience.</p>
<div id="attachment_244708" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-244708" class="wp-image-244708 size-full img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20800'%3E%3C/svg%3E" alt="A photo of oisters on a white plate, bread in a black bowl, and olives and spreads on a platter served on a table." width="600" height="800" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Stillwater-NatMendham.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Stillwater-NatMendham.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Stillwater-NatMendham-140x187.jpg 140w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Stillwater-NatMendham-285x380.jpg 285w"><p id="caption-attachment-244708" class="wp-caption-text">After a busy day spent at the Cataract Gorge, treat yourself to a fine dining experience at Stillwater restaurant. (Image: Nat Mendham)</p></div>
<h2>Where to stay nearby</h2>
<p>We&rsquo;ve rounded up the best options for <a href="https://www.australiantraveller.com/tas/north-east/launceston/where-to-stay-in-launceston/" target="_blank" rel="noopener">where to stay in Launceston</a>, whether you prefer a classic hotel or a dreamy Airbnb. If you&rsquo;re seeking accommodation close to Cataract Gorge, then check out <a href="https://www.airbnb.com.au/rooms/53742491?source_impression_id=p3_1659007637_H2dVWzCvwAao1yL+" target="_blank" rel="noopener">FLAX at Duck Reach</a>&mdash; a renovated miner&rsquo;s cottages steeped in Launceston&rsquo;s hydro history a stone&rsquo;s throw from the power station.</p>
<div id="attachment_244704" style="width: 603px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-244704" class="wp-image-244704 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20593%20791'%3E%3C/svg%3E" alt="A small cottage with black and red bricks and windows next to a tree on a grass reserve." width="593" height="791" srcset="" sizes="(max-width: 593px) 100vw, 593px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/FLAX-outdoor-2.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/FLAX-outdoor-2.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/FLAX-outdoor-2-140x187.jpg 140w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/FLAX-outdoor-2-285x380.jpg 285w"><p id="caption-attachment-244704" class="wp-caption-text">Spend the night in the cosiest cottage at FLAX at Duck Reach and emerge yourself in the magical Cataract Gorge. (Image: Flax at Duck Reach Airbnb)</p></div>
<p>We also recommend <a href="https://www.stillwater.com.au/seven" target="_blank" rel="noopener">Stillwater Seven</a>, located right at the edge of the Gorge which offers boutique luxury accommodation above their renowned restaurant.</p>
<div id="attachment_244693" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-244693" class="wp-image-244693 size-full img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="A grey themed bedroom with a bed, table, chairs with pillows, and curtains." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Stillwater-Seven-AnjieBlair.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Stillwater-Seven-AnjieBlair.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Stillwater-Seven-AnjieBlair-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Stillwater-Seven-AnjieBlair-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Stillwater-Seven-AnjieBlair-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/CataractGorge-Stillwater-Seven-AnjieBlair-315x236.jpg 315w"><p id="caption-attachment-244693" class="wp-caption-text">Get the ultimate Cataract Gorge experience by spending the night at Stillwater Seven and sleep like a baby in one of its cosy bedrooms. (Image: Anjie Blair)</p></div>
<p><strong>Read our <a href="https://www.australiantraveller.com/tas/north-east/launceston/" target="_blank" rel="noopener">ultimate travel guide to Launceston</a> for more tips, guides and itineraries.</strong></p></body></html>
                                <div class="visible-xs merc-mobile-img">
                                    <!-- /1050053/300x250_SideSlot -->
<div id='div-gpt-ad-1535418044998-0' style='height:250px; width:300px;'></div>
                                </div>
                            </div>
                            <div class="col-sm-12 leave-comment nopadding">
                                	<h5>LEAVE YOUR COMMENT</h5>
	<div class="leave-your-comment">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tas/north-east/launceston/guide-to-cataract-gorge-launceston/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.australiantraveller.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" /></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Email address" id="email" name="email" type="text" value="" size="30" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field textarea-field nopadding"><span>Comment</span><textarea id="comment" name="comment"  aria-required="true"></textarea></div><p class="form-submit"><input name="submit" type="submit" class="input-group-addon" tabindex="5" id="basic-addon2" value="Submit >" /><input type='hidden' name='comment_post_ID' value='244679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
 <input type='hidden' name='comment_post_ID' value='244679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33d3558317" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="218"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	

    

</div><!-- #comments -->
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="secrets-section section-spacing border-bottom like-module">

    <div class="wrappper">

        <div class="row section-spacing-top">

            <div class="col-sm-12">

                <h2>You might also like</h2>

                <div class="row">

    <div class="col-sm-12">

        <div class="owl-carousel slider-three-item owl-disabled-small margin-bottom-ninety">

            
            <div class="item">
                <a href="https://www.australiantraveller.com/tas/north-east/launceston/tamar-valley-wineries-guide/">
                                    <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/JosefChromyHERO1-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/JosefChromyHERO1-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/JosefChromyHERO1-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/JosefChromyHERO1-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/JosefChromyHERO1-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/JosefChromyHERO1-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/JosefChromyHERO1-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/JosefChromyHERO1.jpg 1200w"
                                    alt="View of Josef Chromy Tasmania"
            class="lazy img-responsive desktop-image">
        
                        <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/09/JosefChromyHERO1-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/09/JosefChromyHERO1-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/09/JosefChromyHERO1-414x288.jpg 414w"
                                    alt="View of Josef Chromy Tasmania"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/tas/north-east/launceston/tamar-valley-wineries-guide/">Sip, dine, sleep: the essential Tamar Valley wineries guide</a></h4>
                <p>Visit Tasmania’s oldest wine-growing area and discover why the region has made a name for itself as one of the world’s best cool-climate wine prod...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/tas/north-east/launceston/things-to-do-launceston/">
                                    <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/03/Cataract-Gorge-pool-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/03/Cataract-Gorge-pool-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/03/Cataract-Gorge-pool-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/03/Cataract-Gorge-pool-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/03/Cataract-Gorge-pool-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/03/Cataract-Gorge-pool-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/03/Cataract-Gorge-pool-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/03/Cataract-Gorge-pool.jpg 1200w"
                                    alt="View of cataract gorge pool Launceston"
            class="lazy img-responsive desktop-image">
        
                        <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/03/Cataract-Gorge-pool-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/03/Cataract-Gorge-pool-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/03/Cataract-Gorge-pool-414x288.jpg 414w"
                                    alt="View of cataract gorge pool Launceston"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/tas/north-east/launceston/things-to-do-launceston/">11 of the best things to do in Launceston</a></h4>
                <p>Perched on the banks of Kanamaluka/The Tamar River, the historic city of Launceston is an oft-overlooked hub for great food, wine, arts and culture.
...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/tas/north-east/launceston/top-launceston-cafes/">
                                    <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/08/BreadButterExterior-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/08/BreadButterExterior-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/BreadButterExterior-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/BreadButterExterior-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/BreadButterExterior-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/BreadButterExterior-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/BreadButterExterior-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/BreadButterExterior.jpg 1200w"
                                    alt="11 of the top cafes in Launceston"
            class="lazy img-responsive desktop-image">
        
                        <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/08/BreadButterExterior-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/08/BreadButterExterior-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/BreadButterExterior-414x288.jpg 414w"
                                    alt="11 of the top cafes in Launceston"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/tas/north-east/launceston/top-launceston-cafes/">11 of the top cafes in Launceston</a></h4>
                <p>The way to the heart of this city is through your stomach.
A vibrant, bustling café culture lies at the heart of Launceston. This should come as no ...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/tas/north-east/launceston/launceston-markets-guide/">
                                    <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/08/harvest-market-launceston-hero-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/08/harvest-market-launceston-hero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/harvest-market-launceston-hero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/harvest-market-launceston-hero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/harvest-market-launceston-hero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/harvest-market-launceston-hero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/harvest-market-launceston-hero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/harvest-market-launceston-hero.jpg 1200w"
                                    alt="A stall in Harvest Market in Launceston, Tasmania, Australia"
            class="lazy img-responsive desktop-image">
        
                        <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/08/harvest-market-launceston-hero-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/08/harvest-market-launceston-hero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/harvest-market-launceston-hero-414x288.jpg 414w"
                                    alt="A stall in Harvest Market in Launceston, Tasmania, Australia"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/tas/north-east/launceston/launceston-markets-guide/">A guide to Launceston’s markets</a></h4>
                <p>There’s much to peruse, graze on and discover at Launceston’s iconic markets.
Launceston’s markets bring together the best aspects of Tasmania ...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/tas/north-east/launceston/top-hotels-launceston/">
                                    <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/08/stillwater-seven-launceston-tasmania-hero-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/08/stillwater-seven-launceston-tasmania-hero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/stillwater-seven-launceston-tasmania-hero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/stillwater-seven-launceston-tasmania-hero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/stillwater-seven-launceston-tasmania-hero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/stillwater-seven-launceston-tasmania-hero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/stillwater-seven-launceston-tasmania-hero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/stillwater-seven-launceston-tasmania-hero.jpg 1200w"
                                    alt="Room interiors of Stillwater Seven in Launceston, Tasmania, Australia"
            class="lazy img-responsive desktop-image">
        
                        <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/08/stillwater-seven-launceston-tasmania-hero-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/08/stillwater-seven-launceston-tasmania-hero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/stillwater-seven-launceston-tasmania-hero-414x288.jpg 414w"
                                    alt="Room interiors of Stillwater Seven in Launceston, Tasmania, Australia"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/tas/north-east/launceston/top-hotels-launceston/">8 of the best hotels in Launceston </a></h4>
                <p>Enjoy a hotel stay in Launceston and discover heritage architecture, elegant design and friendly hospitality.
Launceston delights visitors with its h...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/tas/north-east/launceston/dreamy-airbnbs-launceston/">
                                    <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/08/HERObirdhouse-studios-launceston-tasmania-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/08/HERObirdhouse-studios-launceston-tasmania-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/HERObirdhouse-studios-launceston-tasmania-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/HERObirdhouse-studios-launceston-tasmania-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/HERObirdhouse-studios-launceston-tasmania-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/HERObirdhouse-studios-launceston-tasmania-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/HERObirdhouse-studios-launceston-tasmania-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/HERObirdhouse-studios-launceston-tasmania.jpg 1200w"
                                    alt="Birdhouse Studios Launceston"
            class="lazy img-responsive desktop-image">
        
                        <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2022/08/HERObirdhouse-studios-launceston-tasmania-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2022/08/HERObirdhouse-studios-launceston-tasmania-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2022/08/HERObirdhouse-studios-launceston-tasmania-414x288.jpg 414w"
                                    alt="Birdhouse Studios Launceston"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/tas/north-east/launceston/dreamy-airbnbs-launceston/">The 7 dreamiest Airbnb’s in Launceston</a></h4>
                <p>Experience the history, creativity and unique spirit of Launceston with one of these dreamy Airbnb stays.
Launceston’s rich history and creative sp...</p>

            </div>

            
        </div>

    </div>

</div>

            </div>

        </div>

    </div>

</div>            </div>
    </div>


<div class="clearfix"></div>
</div><!-- End Web container -->
<div class="main-body redesign-module-one">
    <div class="container">
        <div class="subscribe-section">
            <div class="wrappper">

                <div class="row">
                    <div class="col-sm-5 visible-xs">
                        <a href="https://shop.australiantraveller.com/" target="_blank">
                                            <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 280 350'%3E%3C/svg%3E"
            width="280"
            height="350"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450-280x350.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450-280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450-304x380.jpg 304w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450-134x168.jpg 134w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450.jpg 360w"
                                    alt="Guilt Free Travel Magazine Cover"
            class="lazy img-responsive">
                                        </a>
                    </div>
                    <div class="col-sm-7 subscribe-content">
                        <h5> SUBSCRIBE NOW</h5>
                        <p>For the best travel inspiration delivered straight to your door.</p>
<h4>$27.95 for 12 months</h4>
                        <a href="https://shop.australiantraveller.com/" target="_blank">VIEW SUBSCRIPTION OPTIONS > </a>
                    </div>
                    <div class="col-sm-5 hidden-xs">
                        <a href="https://shop.australiantraveller.com/" target="_blank">
                                            <img loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 280 350'%3E%3C/svg%3E"
            width="280"
            height="350"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450-280x350.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450-280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450-304x380.jpg 304w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450-134x168.jpg 134w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/9522ATp001COVER_360x450.jpg 360w"
                                    alt="Guilt Free Travel Magazine Cover"
            class="lazy img-responsive">
                                        </a>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
<footer class="site-footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-md-3 col-xs-12 col-lg-3">
                <p class="acknowledgement-text">Australian Traveller Media acknowledges the traditional custodians of the Country on which we live and work, and pays respect to Elders's past, present and emerging.</p>
                <p class="signup-text"> Sign up for our newsletter</p>
                <p class="desc-signup">Get the latest travel news, reviews, offers and more, direct to your inbox.</p>
                <button class="button new-submit-button"
                  onclick="openSubscribeForm()"
                  name="submit" id="submit">
                  Join Now >
                </button>
            </div>
            <div class="col-md-6 text-center social-wrapper">
                <div class="social-row">
                    <a data-linktype="socialvisit" href="https://www.facebook.com/AustTraveller" target="_blank">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                            loading="lazy"
                            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/fb-icon.png"
                            class="lazy icon ion-social-facebook">
                    </a>
                    <a data-linktype="socialvisit" href="https://www.instagram.com/austtraveller/" target="_blank">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                            loading="lazy"
                            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/insta-icon.png"
                            class="lazy icon ion-social-insta">
                    </a>
                    <a data-linktype="socialvisit" href="https://twitter.com/AustTraveller" target="_blank">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                            loading="lazy"
                            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter-icon.png"
                            class="lazy icon ion-social-twitter">
                    </a>
                </div>
            </div>
            <div class="col-md-3 text-right">
                <ul class="link-menu">
                    <li><a href="https://www.australiantraveller.com/about-us/">About Us</a></li>
                    <li><a href="https://www.australiantraveller.com/advertise/">Advertise</a></li>
                    <li><a href="https://www.australiantraveller.com/sitemap/">Site Map</a></li>
                    <li><a href="https://www.australiantraveller.com/privacy-policy/">Privacy</a></li>
                    <li><a href="https://www.australiantraveller.com/cookie-policy-au/">Cookie Policy (AU)</a></li>
                    <li><a href="https://www.australiantraveller.com/competitions/">Competitions</a></li>
                    <li><a href="https://www.australiantraveller.com/contact-us/">Contact</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<div class="copyright-footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-12">
                <p class="copyright-text">&copy; Australian Traveller Media 2022. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>
<!-- Subscribe popup -->
<div id="subscribePopup">
<div class="form-popup">
			<form class="form-container"
			id="newsLetterSignupForm"
			action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl_capcha"
			method="post"
			accept-charset="UTF-8">
				<a class="popup-close-button" onclick="closeSubscribeForm()" href="javascript:;">×</a>
				<img src="https://spacergif.org/spacer.gif"
				data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png"
				alt="Newsletter logo"
								loading="lazy"
				width="220" height="62"
				class="lazy">
				<div class="subscribe-main-image">
					<img src="https://spacergif.org/spacer.gif"
						data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg"  data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-320x154.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-650x312.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-375x180.jpg 375w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-500x240.jpg 500w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-750x360.jpg 750w"
						loading="lazy"
						width="768" height="369"
						alt="Flinders Ranges - Elise Hassey"
						class="lazy img-responsive">
					<div class="text-over-image">
						<span> For more of the best in travel sign up to our newsletter!</span>
					</div>
				</div>
				<div class="input-section">
					<input class="email" type="text" placeholder="Enter your email..." name="email_355" id="amf-input-email_1">
					<span class="error-msg email-error-message" id="email-error-message"></span>
					<input type="hidden" class="hashed-email" name="md5_hash_email_356" value="" id="amf-hidden-md5_hash_email_2">

					<div class="amf-el-inner" id="amf-captcha-div-are_you_human_358">
						<div class="captcha" name="are_you_human_358" id="amf-captcha-are_you_human_358"></div>
						<button class="button reload-button" name="reload" value="reload">Reload</button>
						<input placeholder="Please enter above code to verify you are not a bot." type="text" class="text" name="captcha_response" id="amf-input-captcha_response" maxlength="5"/>
						<span class="error-msg captcha-error-message" id="captcha-error-message"></span>
					</div>
					<button type="submit" class="btn" id="subscribe-button" value="Submit">Subscribe Now</button>
				</div>
			</form>
		</div></div>
<!-- End Subscribe popup -->


<!--Main Footer Area starts-->
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/jquery/jquery-2.2.4.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-theme.js?ver=1.0.2' async' id='all_theme_script-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-includes/js/comment-reply.min.js?ver=6.0' async' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/_article.js?ver=1.0.0' async' id='article_script-js'></script>
<script defer type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1663630468' async' id='akismet-frontend-js'></script>
		
		<script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,3*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script>
    <script type="text/javascript">
var $=jQuery.noConflict();
</script>
<script>
  if ('loading' in HTMLImageElement.prototype) {
    const images = document.querySelectorAll('img[loading="lazy"]');
    images.forEach(img => {
      img.src = img.dataset.src;
      if( img.dataset.srcset !== undefined ) {
          img.srcset = img.dataset.srcset;
      }
    });
    console.log("Lazy loading supported");
  } else {
    // Dynamically import the LazySizes library
    const script = document.createElement('script');
    script.src =
      'https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/lazy-loading.js';
    document.body.appendChild(script);
  }
</script>

<!-- Google DFP -->
<!-- <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> -->

<script type="text/javascript">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</script>
<!-- End Google DFP -->


<script type="text/javascript">
jQuery(".partnership").hover(function(){
    jQuery('.partnership-with').show();
},function(){
    jQuery('.partnership-with').hide();
});
</script>

<script type="text/javascript">
/************************************
 Print function for body of the post
*************************************/

function PrintElem()
{
    var mywindow = window.open('', 'PRINT', 'height=400,width=600');
    var prtHeadline = document.getElementById("main-headline");
    var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
    mywindow.document.write('<html><head>');
    mywindow.document.write('</head><body >');
    mywindow.document.write(heading);
    mywindow.document.write(document.getElementById('print-area').innerHTML);
    mywindow.document.write('</body></html>');

    mywindow.document.close(); // necessary for IE >= 10
    mywindow.focus(); // necessary for IE >= 10*/

    mywindow.print();
    // mywindow.close();

    return true;
}
</script>

<!-- Main Footer Area End-->

<script type="text/javascript">

( function($) {
    $(function() {
      $("#searchtermID, #searchterm, #searchtermLarge, #searchtermUbermenuInput, #query").keyup(function() {
          var name;
          name = $(this).val();
      if( name.length > 3 ){
        //console.log(name);
          var inputBox = this;
          var xhr = $.ajax({
              url: "https://www.internationaltraveller.com/solr/at/suggest",
              data: "suggest=true&suggest.dictionary=mySuggester&wt=json&suggest.q=" + name.toLowerCase(),
              contentType: "application/json; charset=utf-8",
              dataType: 'json',
              type: 'GET',
              crossOrigin: true,
              crossDomain: true,
              header:{
                'Access-Control-Allow-Origin': 'https://www.australiantraveller.com',
                'Access-Control-Allow-Methods': 'GET, POST, OPTIONS'
              },
              beforeSend: function (xhr) {
                xhr.setRequestHeader ('Authorization', 'Basic c29scjpTb2xyUm9ja3M=');
              },
              success: function(data) {
                  if (data != null) {
                      var parentNode = data.suggest.mySuggester;
                      var suggestionsNode = null;
                      for (var key in parentNode) {
                          suggestionsNode = parentNode[key].suggestions;
                          if (suggestionsNode != null)
                              break;
                      }

                      var autocomplete_data = [];
                      $.each(suggestionsNode, function(i, val) {
                          autocomplete_data.push(val.term);
                      });
                      //console.log(autocomplete_data);
                      $(inputBox).autocomplete({
                          source: autocomplete_data,
                          select: function(event, ui) {
                              $(this).closest('input').val(ui.item.value);
                              $(this).closest('form').trigger('submit');
                          }
                      });
                  }
              },
              error: function(result) {
                  //console.log(result);
              }
          });
      }
      });
    });

}) ( jQuery );
</script>

<script type="text/javascript">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</script>
<!-- Main Footer Area End-->

<script type="text/javascript">
$(document).ready(function() {
    adobeDataLayer['contentType'] = 'editorial';

    if ($(window).width() < 768) {

        if ($('.google-map-section').css('opacity') == 1) {
            $('.image-google-map').css('height', '448px').addClass("toggled");
        } else {
            $('.image-google-map').css('height', 'auto');
        }

    } else {

        if ($('.google-map-section').css('opacity') == 1) {
            $('.image-google-map').css('height', '623px').addClass("toggled");
        } else {
            $('.image-google-map').css('height', 'auto');
        }
    }

});

$('#view-map').click(function(e) {
    e.preventDefault();
    $('.google-map-section').toggleClass("show");
    var text = $(this).text().trim();
    $(this).text(text == "View Map" ? "Hide Map" : "View Map");
    if ($(window).width() < 768) {

        if ($(".image-google-map").hasClass("toggled")) {
            $(".image-google-map").css('height', 'auto').removeClass("toggled");
        } else {
            $(".image-google-map").css('height', '448px').addClass("toggled");
        }

    } else {

        if ($(".image-google-map").hasClass("toggled")) {
            $(".image-google-map").css('height', 'auto').removeClass("toggled");
        } else {
            $(".image-google-map").css('height', '623px').addClass("toggled");
        }
    }
});
</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1663631327 -->