<!DOCTYPE html><html><head><meta charset="UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/><meta name="google-site-verification" content="62aMgPW0zIB1zBNySgw2oOxL80IIBd_Oazu0Wgl3HAE" /><style media="all">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</style><style media="(min-width: 1261px)">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</style><title>Best Things To Do In Tasmania During Winter | Australian Traveller - Australian Traveller</title>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNQSW9');</script> <link rel="dns-prefetch" href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet"><link rel="dns-prefetch" href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja" rel="stylesheet"><link rel="preconnect" href="https://fonts.googleapis.com/css?family=Raleway:400,500" rel="stylesheet" crossorigin><link rel="preconnect" href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja" rel="stylesheet" crossorigin><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.australiantraveller.com/tas/best-things-to-do-in-a-tasmanian-winter/" /><meta property="og:locale" content="en_US"/><meta property="og:type" content="article" /><meta property="og:title" content="Best Things To Do In Tasmania During Winter | Australian Traveller" /><meta property="og:description" content="What’s so special about a Tasmanian winter? Plenty, as you’re about to find out. Lutruwita Aboriginal land belongs to the Palawa people – the original custodians of the place we now call Tasmania. Visiting their" /><meta property="og:url"	content="https://www.australiantraveller.com/tas/best-things-to-do-in-a-tasmanian-winter/" /><meta property="og:site_name" content="Australian Traveller" /><meta property="og:updated_time" content="2021-05-06T16:09:51+00:00" /><meta property="article:published_time" content="2021-05-06T16:09:51+00:00" /><meta property="article:modified_time" content="2021-05-06T16:09:51+00:00" /><meta property="og:image" content="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Best Things To Do In Tasmania During Winter | Australian Traveller" /><meta name="twitter:description" content="What’s so special about a Tasmanian winter? Plenty, as you’re about to find out. Lutruwita Aboriginal land belongs to the Palawa people – the original custodians of the place we now call Tasmania. Visiting their" /><meta name="twitter:image" content="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions.jpg" /><link rel="amphtml" href="https://www.australiantraveller.com/tas/best-things-to-do-in-a-tasmanian-winter/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Feed" href="https://www.australiantraveller.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Comments Feed" href="https://www.australiantraveller.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; A dreamy winter escape to Tasmania should include these 13 things! Comments Feed" href="https://www.australiantraveller.com/tas/best-things-to-do-in-a-tasmanian-winter/feed/" /><link rel='https://api.w.org/' href='https://www.australiantraveller.com/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australiantraveller.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.australiantraveller.com/?p=223776' /><link rel="alternate" type="application/json+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fbest-things-to-do-in-a-tasmanian-winter%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fbest-things-to-do-in-a-tasmanian-winter%2F&#038;format=xml" /><meta name="solr-page-type" content="post" /><meta name="solr-thumbnail" content="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-172x100.jpg" /><meta name="solr-tags" content="dreaming,listicle,tas-do-special" /><meta name="solr-categories" content="TAS" /><meta name="solr-publish-date" content="2021-05-06T00:00:00Z" />  <script type="text/javascript">var adobeDataLayer = {"contentTags":"dreaming,listicle,tas-do-special","contentHierarchy":[{"breadCrumbName":"Australian Traveller","breadCrumbLink":"https://www.australiantraveller.com"},{"breadCrumbLink":"https://www.australiantraveller.com/tas/","breadCrumbName":"TAS"},{"breadCrumbName":"A dreamy winter escape to Tasmania should include these 13 things!","breadCrumbLink":"https://www.australiantraveller.com/tas/best-things-to-do-in-a-tasmanian-winter/"}]}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.australiantraveller.com","name":"Australian Traveller"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.australiantraveller.com/tas/","name":"TAS"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.australiantraveller.com/tas/best-things-to-do-in-a-tasmanian-winter/","name":"A dreamy winter escape to Tasmania should include these 13 things!"}}]}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.australiantraveller.com","logo":"https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png","name":"Australian Traveller Media","email":"info@australiantraveller.com","foundingDate":"01-01-2005","founder":["Quentin Long","Nigel Herbert"],"description":"Australian Traveller Media is Australia\u2019s largest independent travel publisher. Founded in 2005 the company\u2019s mission is to connect people to their incredible experiences. Australian Traveller Media publishes two brands; Australiantraveller.com, an Australian domestic travel brand and Internationaltraveller.com for Australian\u2019s travelling outside the country.","sameAs":["https://www.facebook.com/AustTraveller","https://twitter.com/AustTraveller","https://www.instagram.com/austtraveller/","https://www.youtube.com/user/oztravmag","https://www.youtube.com/user/oztravmag","https://www.pinterest.com.au/autraveller/"],"address":{"@type":"PostalAddress","addressLocality":"Surry Hills","addressRegion":"NSW","postalCode":"2010","streetAddress":"Suite 101, 15 Belvoir Street"},"contactPoint":{"@type":"ContactPoint","telephone":"+61 02 9698 7072","contactType":"Customer Service"}}</script>  <script src="//assets.adobedtm.com/launch-EN669930d95c884b32bc82e15392e95d5f.min.js" async></script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNQSW9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="wallpaper-ad" style="position: fixed; top: 0px; left: 0px; width: 100%;"><div id="div-gpt-ad-1439274676992-0" style="width: 1900px; height: auto; margin: 0 auto; "></div> </a><div class="left-right-ads"><div class="left-wing" id='div-gpt-ad-1471835376688-0' style='height:600px; width:160px;'></div><div class="right-wing" id='div-gpt-ad-1471836111806-0' style='height:600px; width:160px;'></div></div><header class="main-header main-header-mobile fixed-top" role="main-header"><div class="container"><div class="col-xs-12 nopadding"></div></div><div class="row"> <button type="button" class="navbar-toggle collapsed"
 data-toggle="collapse" data-target="#navbar"
 aria-expanded="false" aria-controls="navbar"> <span class="sr-only">Toggle navigation</span> <img src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Menu-icon.png" class="menu-icon"> <img src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Cross-icon.png" class="menu-close-icon"> </button><div id="logo"> <a href="https://www.australiantraveller.com/"> <img width="220" height="62"
 src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Australian-Traveller-logo.png"
 class="attachment-post-thumbnail size-post-thumbnail" alt=""> </a></div></div><div class="row search-bar-area"><div class="tr-navbar__menu_social"> <a target="_blank" href="https://www.facebook.com/AustTraveller/" class="tr-social-link"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 alt="Facebook"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/fb-icon.png"
 class="lazy"> </a> <a target="_blank" href="https://www.instagram.com/austtraveller/" class="tr-social-link"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 alt="Instagram"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/insta-icon.png"
 class="lazy"> </a> <a target="_blank" href="https://twitter.com/AustTraveller/" class="tr-social-link"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 alt="Twitter"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter-icon.png"
 class="lazy"> </a><div class="tr-ver-divider"></div> <button class="tr-link-search-desktop" onclick="searchDesktop()"> <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/search.svg" alt="Search"> </button></div></div><div class="clearfix"></div><div class="nav-section menu-for-mobile"><div id="navbar" class="navbar-collapse collapse"><div class="col-lg-12 nav-bar-max"><div class="row nomargin"><div class="ubermenu-sticky-wrapper"><nav id="ubermenu-main-4392-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4392 ubermenu-loc-primary-menu ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4392-primary-menu" class="ubermenu-nav"><li id="menu-item-166378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166378 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166378 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-167838" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/"><span class="ubermenu-target-title ubermenu-target-text">ACT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167838 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167776" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li></ul></li><li id="menu-item-167834" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167834 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/"><span class="ubermenu-target-title ubermenu-target-text">NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167834 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167775" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-167780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/blue-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Blue Mountains</span></a></li><li id="menu-item-167783" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167783 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/lord-howe-island/"><span class="ubermenu-target-title ubermenu-target-text">Lord Howe Island</span></a></li><li id="menu-item-221404" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221404 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/"><span class="ubermenu-target-title ubermenu-target-text">Central West</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221404 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-192442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192442 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/dubbo/"><span class="ubermenu-target-title ubermenu-target-text">Dubbo</span></a></li><li id="menu-item-192441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192441 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/mudgee/"><span class="ubermenu-target-title ubermenu-target-text">Mudgee</span></a></li><li id="menu-item-192581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192581 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/orange/"><span class="ubermenu-target-title ubermenu-target-text">Orange</span></a></li></ul></li><li id="menu-item-218647" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218647 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-coast/"><span class="ubermenu-target-title ubermenu-target-text">Central Coast</span></a></li><li id="menu-item-221437" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221437 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/"><span class="ubermenu-target-title ubermenu-target-text">Hunter</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221437 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167782" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167782 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/hunter-valley/"><span class="ubermenu-target-title ubermenu-target-text">Hunter Valley</span></a></li><li id="menu-item-213254" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213254 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/newcastle/"><span class="ubermenu-target-title ubermenu-target-text">Newcastle</span></a></li></ul></li><li id="menu-item-167778" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/"><span class="ubermenu-target-title ubermenu-target-text">North Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167778 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-187945" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187945 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/"><span class="ubermenu-target-title ubermenu-target-text">Byron Bay</span></a></li><li id="menu-item-213255" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213255 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/coffs-harbour/"><span class="ubermenu-target-title ubermenu-target-text">Coffs Harbour</span></a></li><li id="menu-item-213256" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213256 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/port-macquarie/"><span class="ubermenu-target-title ubermenu-target-text">Port Macquarie</span></a></li><li id="menu-item-215765" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215765 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/port-stephens/"><span class="ubermenu-target-title ubermenu-target-text">Port Stephens</span></a></li><li id="menu-item-221440" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221440 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/tweed-valley/"><span class="ubermenu-target-title ubermenu-target-text">Tweed Valley</span></a></li><li id="menu-item-221441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221441 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/yamba/"><span class="ubermenu-target-title ubermenu-target-text">Yamba</span></a></li></ul></li><li id="menu-item-167786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/"><span class="ubermenu-target-title ubermenu-target-text">Outback NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167786 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213257" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213257 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/"><span class="ubermenu-target-title ubermenu-target-text">Broken Hill</span></a></li></ul></li><li id="menu-item-215334" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-215334 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/"><span class="ubermenu-target-title ubermenu-target-text">Riverina</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-215334 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-215308" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215308 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/wagga-wagga/"><span class="ubermenu-target-title ubermenu-target-text">Wagga Wagga</span></a></li></ul></li><li id="menu-item-167788" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167788 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Snowy Mountains</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167788 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213253" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213253 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/jindabyne/"><span class="ubermenu-target-title ubermenu-target-text">Jindabyne</span></a></li><li id="menu-item-213260" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213260 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/perisher/"><span class="ubermenu-target-title ubermenu-target-text">Perisher</span></a></li><li id="menu-item-213252" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213252 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/thredbo/"><span class="ubermenu-target-title ubermenu-target-text">Thredbo</span></a></li></ul></li><li id="menu-item-167784" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/"><span class="ubermenu-target-title ubermenu-target-text">South Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167784 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213258 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/"><span class="ubermenu-target-title ubermenu-target-text">Jervis Bay</span></a></li><li id="menu-item-221445" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221445 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/kangaroo-valley/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Valley</span></a></li><li id="menu-item-221444" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221444 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/kiama/"><span class="ubermenu-target-title ubermenu-target-text">Kiama</span></a></li><li id="menu-item-213259" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213259 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/wollongong/"><span class="ubermenu-target-title ubermenu-target-text">Wollongong</span></a></li></ul></li><li id="menu-item-189114" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-189114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/"><span class="ubermenu-target-title ubermenu-target-text">Southern Highlands</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-189114 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-215333" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215333 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/bowral/"><span class="ubermenu-target-title ubermenu-target-text">Bowral</span></a></li></ul></li></ul></li><li id="menu-item-167837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167837 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/"><span class="ubermenu-target-title ubermenu-target-text">NT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167837 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167791" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167791 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/darwin/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-167790" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167790 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/arnhem-land/"><span class="ubermenu-target-title ubermenu-target-text">Arnhem Land</span></a></li><li id="menu-item-167792" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167792 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/kakadu/"><span class="ubermenu-target-title ubermenu-target-text">Kakadu</span></a></li><li id="menu-item-187008" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187008 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/katherine/"><span class="ubermenu-target-title ubermenu-target-text">Katherine</span></a></li><li id="menu-item-167793" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167793 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/"><span class="ubermenu-target-title ubermenu-target-text">Red Centre</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167793 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213261" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213261 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/alice-springs/"><span class="ubermenu-target-title ubermenu-target-text">Alice Springs</span></a></li><li id="menu-item-189914" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189914 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/uluru/"><span class="ubermenu-target-title ubermenu-target-text">Uluru</span></a></li></ul></li></ul></li><li id="menu-item-167839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167839 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/"><span class="ubermenu-target-title ubermenu-target-text">QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167839 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167794" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167794 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167794 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213264" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213264 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/moreton-island/"><span class="ubermenu-target-title ubermenu-target-text">Moreton Island</span></a></li></ul></li><li id="menu-item-213262" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213262 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/bundaberg/"><span class="ubermenu-target-title ubermenu-target-text">Bundaberg</span></a></li><li id="menu-item-221536" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221536 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/central-qld/"><span class="ubermenu-target-title ubermenu-target-text">Central Queensland</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221536 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213277" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213277 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/central-qld/rockhampton/"><span class="ubermenu-target-title ubermenu-target-text">Rockhampton</span></a></li></ul></li><li id="menu-item-221535" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221535 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/"><span class="ubermenu-target-title ubermenu-target-text">Fraser Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221535 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-167795" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167795 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/fraser-island/"><span class="ubermenu-target-title ubermenu-target-text">Fraser Island</span></a></li><li id="menu-item-213263" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213263 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/hervey-bay/"><span class="ubermenu-target-title ubermenu-target-text">Hervey Bay</span></a></li></ul></li><li id="menu-item-167796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167796 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-167798" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167798 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/great-barrier-reef/"><span class="ubermenu-target-title ubermenu-target-text">Great Barrier Reef</span></a></li><li id="menu-item-167800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167800 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/"><span class="ubermenu-target-title ubermenu-target-text">Outback Queensland</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167800 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213276" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213276 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/longreach/"><span class="ubermenu-target-title ubermenu-target-text">Longreach</span></a></li></ul></li><li id="menu-item-167803" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167803 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/"><span class="ubermenu-target-title ubermenu-target-text">Sunshine Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167803 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-176630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176630 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/noosa/"><span class="ubermenu-target-title ubermenu-target-text">Noosa</span></a></li></ul></li><li id="menu-item-213266" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213266 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/townsville/"><span class="ubermenu-target-title ubermenu-target-text">Townsville</span></a></li><li id="menu-item-167805" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167805 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/"><span class="ubermenu-target-title ubermenu-target-text">Tropical North QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167805 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213267" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213267 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cairns/"><span class="ubermenu-target-title ubermenu-target-text">Cairns</span></a></li><li id="menu-item-213268" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213268 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cape-york/"><span class="ubermenu-target-title ubermenu-target-text">Cape York</span></a></li><li id="menu-item-166576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166576 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/daintree/"><span class="ubermenu-target-title ubermenu-target-text">Daintree Rainforest</span></a></li><li id="menu-item-213269" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213269 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/port-douglas/"><span class="ubermenu-target-title ubermenu-target-text">Port Douglas</span></a></li></ul></li><li id="menu-item-167804" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167804 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/"><span class="ubermenu-target-title ubermenu-target-text">Whitsunday Islands</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167804 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213265" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213265 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/hamilton-island/"><span class="ubermenu-target-title ubermenu-target-text">Hamilton Island</span></a></li><li id="menu-item-221537" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221537 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/hayman-island/"><span class="ubermenu-target-title ubermenu-target-text">Hayman Island</span></a></li></ul></li></ul></li><li id="menu-item-167840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167840 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/"><span class="ubermenu-target-title ubermenu-target-text">SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167840 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167807 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167807 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221541" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221541 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide-hills/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide Hills</span></a></li></ul></li><li id="menu-item-166578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166578 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/barossa-valley/"><span class="ubermenu-target-title ubermenu-target-text">Barossa Valley</span></a></li><li id="menu-item-221539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221539 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/clare-valley/"><span class="ubermenu-target-title ubermenu-target-text">Clare Valley</span></a></li><li id="menu-item-167809" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167809 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Eyre Peninsula</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167809 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221547" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221547 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/port-lincoln/"><span class="ubermenu-target-title ubermenu-target-text">Port Lincoln</span></a></li></ul></li><li id="menu-item-221542" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221542 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/fleurieu-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Fleurieu Peninsula</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221542 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-193917" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-193917 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/fleurieu-peninsula/mclaren-vale/"><span class="ubermenu-target-title ubermenu-target-text">McLaren Vale</span></a></li></ul></li><li id="menu-item-167811" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167811 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/kangaroo-island/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Island</span></a></li><li id="menu-item-217002" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-217002 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/"><span class="ubermenu-target-title ubermenu-target-text">Limestone Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-217002 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221543" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221543 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/mt-gambier/"><span class="ubermenu-target-title ubermenu-target-text">Mt Gambier</span></a></li><li id="menu-item-221544" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221544 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/robe/"><span class="ubermenu-target-title ubermenu-target-text">Robe</span></a></li></ul></li><li id="menu-item-167812" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167812 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/"><span class="ubermenu-target-title ubermenu-target-text">Outback SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167812 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221540" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221540 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/coober-pedy/"><span class="ubermenu-target-title ubermenu-target-text">Coober Pedy</span></a></li><li id="menu-item-221545" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221545 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/flinders-ranges/"><span class="ubermenu-target-title ubermenu-target-text">Flinders Ranges</span></a></li><li id="menu-item-221546" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221546 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/nullarbor/"><span class="ubermenu-target-title ubermenu-target-text">Nullarbor</span></a></li></ul></li></ul></li><li id="menu-item-167841" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/"><span class="ubermenu-target-title ubermenu-target-text">TAS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167841 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167816 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/"><span class="ubermenu-target-title ubermenu-target-text">East Coast Tasmania</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167816 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221590" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221590 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/bay-of-fires/"><span class="ubermenu-target-title ubermenu-target-text">Bay of Fires</span></a></li><li id="menu-item-221591" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221591 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/freycinet/"><span class="ubermenu-target-title ubermenu-target-text">Freycinet</span></a></li></ul></li><li id="menu-item-221588" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221588 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-east/"><span class="ubermenu-target-title ubermenu-target-text">North East</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221588 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-167815" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167815 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-east/launceston/"><span class="ubermenu-target-title ubermenu-target-text">Launceston</span></a></li></ul></li><li id="menu-item-221589" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221589 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-west/"><span class="ubermenu-target-title ubermenu-target-text">North West</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221589 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221578 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-west/cradle-mountain/"><span class="ubermenu-target-title ubermenu-target-text">Cradle Mountain</span></a></li></ul></li><li id="menu-item-191258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-191258 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/"><span class="ubermenu-target-title ubermenu-target-text">South Tasmania</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-191258 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-167814" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167814 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-221577" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221577 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/bruny-island/"><span class="ubermenu-target-title ubermenu-target-text">Bruny Island</span></a></li></ul></li><li id="menu-item-221580" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221580 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/west-coast/"><span class="ubermenu-target-title ubermenu-target-text">West Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221580 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221579" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221579 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/west-coast/strahan/"><span class="ubermenu-target-title ubermenu-target-text">Strahan</span></a></li></ul></li></ul></li><li id="menu-item-167842" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167842 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/"><span class="ubermenu-target-title ubermenu-target-text">VIC</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167842 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167818" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167818 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-167819" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167819 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/daylesford-hepburn-springs/"><span class="ubermenu-target-title ubermenu-target-text">Daylesford Hepburn Springs</span></a></li><li id="menu-item-213272" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213272 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/geelong/"><span class="ubermenu-target-title ubermenu-target-text">Geelong</span></a></li><li id="menu-item-168932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168932 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/"><span class="ubermenu-target-title ubermenu-target-text">Gippsland</span></a></li><li id="menu-item-221610" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221610 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/"><span class="ubermenu-target-title ubermenu-target-text">Goldfields</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221610 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213270" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213270 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/ballarat/"><span class="ubermenu-target-title ubermenu-target-text">Ballarat</span></a></li><li id="menu-item-213271" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213271 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/bendigo/"><span class="ubermenu-target-title ubermenu-target-text">Bendigo</span></a></li></ul></li><li id="menu-item-167820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167820 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/"><span class="ubermenu-target-title ubermenu-target-text">Great Ocean Road</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167820 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221611" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221611 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/lorne/"><span class="ubermenu-target-title ubermenu-target-text">Lorne</span></a></li><li id="menu-item-221612" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221612 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/port-fairy/"><span class="ubermenu-target-title ubermenu-target-text">Port Fairy</span></a></li></ul></li><li id="menu-item-167822" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167822 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/"><span class="ubermenu-target-title ubermenu-target-text">High Country</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167822 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221613" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221613 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/beechworth/"><span class="ubermenu-target-title ubermenu-target-text">Beechworth</span></a></li><li id="menu-item-221614" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221614 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/bright/"><span class="ubermenu-target-title ubermenu-target-text">Bright</span></a></li><li id="menu-item-221615" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221615 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/falls-creek/"><span class="ubermenu-target-title ubermenu-target-text">Falls Creek</span></a></li><li id="menu-item-221616" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221616 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/mt-hotham/"><span class="ubermenu-target-title ubermenu-target-text">Mt Hotham</span></a></li></ul></li><li id="menu-item-213273" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213273 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/phillip-island/"><span class="ubermenu-target-title ubermenu-target-text">Phillip Island</span></a></li><li id="menu-item-167824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167824 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/mornington-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Mornington Peninsula</span></a></li><li id="menu-item-167825" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167825 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/yarra-valley/"><span class="ubermenu-target-title ubermenu-target-text">Yarra Valley</span></a></li></ul></li><li id="menu-item-167843" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167843 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/"><span class="ubermenu-target-title ubermenu-target-text">WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167843 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-169400" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-169400 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-169400 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221617" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221617 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/fremantle/"><span class="ubermenu-target-title ubermenu-target-text">Fremantle</span></a></li><li id="menu-item-213274" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213274 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/rottnest-island/"><span class="ubermenu-target-title ubermenu-target-text">Rottnest Island</span></a></li></ul></li><li id="menu-item-167828" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167828 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/coral-coast-ningaloo/"><span class="ubermenu-target-title ubermenu-target-text">Coral Coast &#038; Ningaloo</span></a></li><li id="menu-item-221622" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221622 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/"><span class="ubermenu-target-title ubermenu-target-text">North West WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221622 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-191000" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-191000 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/the-kimberley/"><span class="ubermenu-target-title ubermenu-target-text">Kimberley</span></a></li><li id="menu-item-167827" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167827 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/the-kimberley/broome/"><span class="ubermenu-target-title ubermenu-target-text">Broome</span></a></li><li id="menu-item-167832" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167832 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/pilbara/"><span class="ubermenu-target-title ubermenu-target-text">Pilbara</span></a></li><li id="menu-item-221623" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221623 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/pilbara/karijini/"><span class="ubermenu-target-title ubermenu-target-text">Karijini</span></a></li></ul></li><li id="menu-item-167830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167830 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/"><span class="ubermenu-target-title ubermenu-target-text">Outback WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167830 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221624" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221624 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/esperance/"><span class="ubermenu-target-title ubermenu-target-text">Esperance</span></a></li></ul></li><li id="menu-item-221628" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221628 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/"><span class="ubermenu-target-title ubermenu-target-text">South West WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221628 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221629" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221629 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/albany/"><span class="ubermenu-target-title ubermenu-target-text">Albany</span></a></li><li id="menu-item-221630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221630 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/denmark/"><span class="ubermenu-target-title ubermenu-target-text">Denmark</span></a></li><li id="menu-item-167829" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167829 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/margaret-river/"><span class="ubermenu-target-title ubermenu-target-text">Margaret River</span></a></li></ul></li></ul></li></ul></li><li id="menu-item-166486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166486 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Experiences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166486 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166501" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166501 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/weekends-away/"><span class="ubermenu-target-title ubermenu-target-text">Weekends Away</span></a></li><li id="menu-item-166488" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166488 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/affordable-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Affordable Holidays</span></a></li><li id="menu-item-166489" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/air-travel/"><span class="ubermenu-target-title ubermenu-target-text">Air Travel</span></a></li><li id="menu-item-166490" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166490 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/beach-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Beach Holidays</span></a></li><li id="menu-item-166491" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166491 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/camping-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Camping Holidays</span></a></li><li id="menu-item-221446" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221446 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/city-breaks/"><span class="ubermenu-target-title ubermenu-target-text">City Breaks</span></a></li><li id="menu-item-166492" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166492 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/cruising/"><span class="ubermenu-target-title ubermenu-target-text">Cruising</span></a></li><li id="menu-item-211576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-211576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/driving/"><span class="ubermenu-target-title ubermenu-target-text">Driving Holidays</span></a></li><li id="menu-item-213278" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213278 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/eating-out/"><span class="ubermenu-target-title ubermenu-target-text">Eating Out</span></a></li><li id="menu-item-166494" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166494 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/family-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Family Holidays</span></a></li><li id="menu-item-166495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/food-and-wine/"><span class="ubermenu-target-title ubermenu-target-text">Food &#038; Wine</span></a></li><li id="menu-item-166497" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/island-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Island Holidays</span></a></li><li id="menu-item-166498" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/luxury-escapes/"><span class="ubermenu-target-title ubermenu-target-text">Luxury Escapes</span></a></li><li id="menu-item-166499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/outback-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Outback Holidays</span></a></li><li id="menu-item-166500" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/romantic-getaways/"><span class="ubermenu-target-title ubermenu-target-text">Romantic Getaways</span></a></li><li id="menu-item-168840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/ski-and-snow/"><span class="ubermenu-target-title ubermenu-target-text">Ski and snow</span></a></li><li id="menu-item-166496" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/walking-and-hiking/"><span class="ubermenu-target-title ubermenu-target-text">Walking &#038; Hiking</span></a></li></ul></li><li id="menu-item-197540" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-197540 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-197540 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-218985" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218985 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/"><span class="ubermenu-target-title ubermenu-target-text">Latest Travel Deals</span></a></li><li id="menu-item-218984" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218984 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/competitions/"><span class="ubermenu-target-title ubermenu-target-text">Competitions</span></a></li></ul></li><li id="menu-item-187613" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-187613 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Accommodation</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-187613 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166503" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166503 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/adelaide-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166506" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166506 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li><li id="menu-item-189161" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189161 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/darwin-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-166507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-166508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-166509" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-169443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-166510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li></ul></li><li id="menu-item-166511" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166511 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Top 100</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166511 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-214510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-214510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-ways-to-holiday-here-this-year/"><span class="ubermenu-target-title ubermenu-target-text">100 Ways to Holiday Here This Year</span></a></li><li id="menu-item-197147" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-197147 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/top-100-reasons-to-get-off-the-couch/"><span class="ubermenu-target-title ubermenu-target-text">100 reasons to get off the couch</span></a></li><li id="menu-item-166517" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-before-you-die/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do Before you Die</span></a></li><li id="menu-item-166513" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-100-greatest-holidays-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Holidays of Australia</span></a></li><li id="menu-item-166515" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166515 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-towns-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Towns in Australia</span></a></li><li id="menu-item-215176" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-215176 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-views-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Views in Australia</span></a></li><li id="menu-item-166518" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-youve-never-heard-of/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do In Australia You&#8217;ve Never Heard Of</span></a></li><li id="menu-item-183416" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-awesome-places-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Awesome Places to Hang Out</span></a></li><li id="menu-item-166512" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166512 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-amazing-places-you-havent-been-to-yet/"><span class="ubermenu-target-title ubermenu-target-text">100 Amazing Places You Haven&#8217;t Been to Yet</span></a></li></ul></li></ul></nav><div class="ubermenu-socials-icons"> <a href="https://www.facebook.com/AustTraveller"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/facebook.png"
 class="lazy"> </a> <a href="https://www.instagram.com/austtraveller/"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/instagram.png"
 class="lazy"> </a> <a href="https://twitter.com/AustTraveller"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter.png"
 class="lazy"> </a></div><div class="ubermenu-button-controls"> <button onclick="closeUbermenu()" id="closeUbermenu"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 20 20'%3E%3C/svg%3E" width="20" height="20"
 loading="lazy" alt="Close"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Cross-icon.png"
 class="lazy">Close </button> <button onclick="searchUbermenu()" id="searchDesktopUberMenu"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 20 20'%3E%3C/svg%3E" width="20" height="20"
 loading="lazy" alt="Search"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/search.svg"
 class="lazy">Search </button><div id="search-desktop-ubermenu"><form
 method="get"
 action="https://www.australiantraveller.com/search"
 enctype="multipart/form-data"><div id="searchUbermenuDiv"> <input type="text" id="searchtermUbermenuInput" class="solr-search-form-input-ubermenu" name="search_term"> <button type="submit" id="searchsubmitUbermenuButton">Search</button></div></form></div></div></div></div></div><div class="clearfix"></div></div></div><div id="tr-search-desktop-panel"><form id="solr-search-form" class="solr-search-form"
 method="get"
 action="https://www.australiantraveller.com/search"
 enctype="multipart/form-data"><div id="search"> <span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span> <input type="text" id="searchterm" class="solr-search-form-input"
 name="search_term" placeholder="Where to next?"> <button type="submit" id="searchsubmit"></button></div></form></div></header><div class="web-container"><div class="clearfix"></div><div class="main-body redesign-module-one"><div class="container"><nav class="nav-breadcrumb" aria-label="breadcrumb"><div class="row"><div class="col-sm-12"><ol class="breadcrumb"><li class="breadcrumb-item"> <a href="https://www.australiantraveller.com"> Australian Traveller </a></li><li class="breadcrumb-item"> <a href="https://www.australiantraveller.com/tas/"> TAS </a></li><li class="breadcrumb-item active" aria-current="page"> <span>A dreamy winter escape to Tasmania should include these 13 things!</span></li></ol></div></div></nav></div></div><div class="main-body redesign-module-one redesign-module-two" itemscope itemType="http://schema.org/article"><link itemprop="mainEntityOfPage" href="//www.australiantraveller.com/tas/best-things-to-do-in-a-tasmanian-winter/" /><div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png"></div><meta itemprop="name" content="Australian Traveller Media"></div><meta itemprop="dateModified" content="2021-05-06T16:09:51+10:00"><meta itemprop="datePublished" content="2021-05-06T16:09:51+10:00"><div class="container"><div class="article-module section-spacing border-bottom"><div class="wrappper"><div class="row"><div class="col-sm-12"><h1 itemprop="headline" id="main-headline">A dreamy winter escape to Tasmania should include these 13 things!</h1><div class="image-google-map "><div class="featured-image-section"> <img             itemprop="image"
 loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 800 600'%3E%3C/svg%3E"
 width="800"
 height="600"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-800x600.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions.jpg 1000w"
 alt="The best things to do in a Tasmanian winter"
 class="lazy img-responsive desktop-image"> <img             itemprop="image"
 loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 236'%3E%3C/svg%3E"
 width="315"
 height="236"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-315x236.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-132838-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions.jpg 1000w"
 alt="The best things to do in a Tasmanian winter"
 class="lazy img-responsive mobile-image"><p class="article-img-caption caption-one"></p></div></div><div class="social-module"> <a class="icon-share"></a><a data-linktype="socialshare" class="icon-social-facebook"data-provider="facebook"target="_blank" rel="nofollow"title="Share on Facebook"href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fbest-things-to-do-in-a-tasmanian-winter%2F&amp;t=A dreamy winter escape to Tasmania should include these 13 things!&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fbest-things-to-do-in-a-tasmanian-winter%2F&amp;p[title]=A dreamy winter escape to Tasmania should include these 13 things!"></a><a data-linktype="socialshare" class="icon-social-pinterest"data-provider="pinterest"target="_blank" rel="nofollow"title="Pin it with Pinterest"href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fbest-things-to-do-in-a-tasmanian-winter%2F&amp;media={imgPoster}&amp;description=A dreamy winter escape to Tasmania should include these 13 things!"></a><a data-linktype="socialshare" class="icon-social-twitter"data-provider="twitter"target="_blank" rel="nofollow"title="Share on Twitter"href="https://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fbest-things-to-do-in-a-tasmanian-winter%2F&amp;text=A+dreamy+winter+escape+to+Tasmania+should+include+these+13+things%21+from+%40AustTraveller+-+"></a><a data-linktype="socialshare" class="icon-social-email"href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Ftas%2Fbest-things-to-do-in-a-tasmanian-winter%2F" title="Share by Email"></a><a class="icon-social-print" href="javascript:;" onclick="PrintElem()" title="Print"></a></div><div class="article-detail"><p class="author-meta-data created-date"> <span class="article-date">06 May 2021</span> <span class="article-author" itemprop="author"> . BY Eliza Sholly</span></p><div itemprop="articleBody" id="print-area" class="para-format"> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><span id="dpsp-post-content-markup" data-image-pin-it="false"></span><h5>What&rsquo;s so special about a Tasmanian winter? Plenty, as you&rsquo;re about to find out.</h5><p>Lutruwita Aboriginal land belongs to the Palawa people &ndash; the original custodians of the place we now call <a href="https://www.australiantraveller.com/tas/" target="_blank" rel="noopener noreferrer">Tasmania.</a> Visiting their country at any time of the year is a sight to behold, but there&rsquo;s something about winter that stimulates the senses on a whole other level.</p><p>&nbsp;</p><p>Perhaps it&rsquo;s the French black truffles that take shape in winter&nbsp;like fragrant diamonds, or the annual pagan festival with rituals that may make you blush. Whatever the reason, this list will convince you that a winter trip to Tasmania is officially a no-brainer.</p><h2><a href="https://mchenrydistillery.com.au/" target="_blank" rel="noopener noreferrer">1. Barley silo stargazing</a></h2><p>Did you know Australia has its very own natural phenomenon that rivals the Northern Lights? Tasmania&rsquo;s Aurora Australis, or <a href="https://www.australiantraveller.com/tas/seeing-the-southern-lights-the-where-the-when-the-what/" target="_blank" rel="noopener noreferrer">Southern Lights,</a> happens when the sun releases a massive burst of solar wind and magnetic fields into space, also known as CME (coronal mass ejections).</p><p>&nbsp;</p><p>Venture to south Tasmania&rsquo;s stargazing haven, <a href="https://mchenrydistillery.com.au/" target="_blank" rel="noopener noreferrer">McHenry Distillery,</a> for the best seat in the house. Located in Port Arthur, this modern Scandi-style accommodation (and brand new observatory) produces an alfresco atmosphere with very little light pollution, granting a great vantage point to witnessing the magic of the Southern Lights.</p><div id="attachment_223794" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223794" class="size-full wp-image-223794 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Barley silo stargazing at McHenry Distillery" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/McHenry-Distillery-Fire-Pit-Star-Gazing.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/McHenry-Distillery-Fire-Pit-Star-Gazing.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/McHenry-Distillery-Fire-Pit-Star-Gazing-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/McHenry-Distillery-Fire-Pit-Star-Gazing-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/McHenry-Distillery-Fire-Pit-Star-Gazing-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/McHenry-Distillery-Fire-Pit-Star-Gazing-315x236.jpg 315w"><p id="caption-attachment-223794" class="wp-caption-text">Barley silo stargazing at McHenry Distillery.</p></div><h2><a href="https://www.getshucked.com.au/" target="_blank" rel="noopener noreferrer">2. Get Shucked on Bruny Island</a></h2><p>When Joe Bennett took a punt on an oyster farm on Tasmania&rsquo;s <a href="https://www.australiantraveller.com/tas/south-tasmania/bruny-island/" target="_blank" rel="noopener noreferrer">Bruny Island</a> he couldn&rsquo;t have predicted how his pristine product would take off; <a href="https://www.getshucked.com.au/" target="_blank" rel="noopener noreferrer">Get Shucked Oysters</a> has been a real Bruny success story.</p><div class="code-block code-block-1" style="margin: 8px auto; text-align: center; display: block; clear: both;"><div class="form-popup"><form class="form-container" id="embedNewsLetterSignupForm" action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl_capcha" method="post" accept-charset="UTF-8"> <a class="popup-close-button" onclick="closeSubscribeForm()" href="javascript:;">&times;</a> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%2062'%3E%3C/svg%3E" alt="Newsletter logo" width="220" height="62" class="newsletter-logo lazy" data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png" loading="lazy" data-srcset="" srcset=""><h2> For more of the best in travel sign up to our newsletter!</h2><div class="input-section"> <input class="email" type="text" placeholder="Enter your email..." name="email_355" id="amf-input-email_1"><span class="error-msg email-error-message" id="embed-email-error-message"></span> <input type="hidden" class="hashed-email" name="md5_hash_email_356" value="" id="amf-hidden-md5_hash_email_2"><div class="amf-el-inner" id="amf-captcha-div-are_you_human_359"><div class="captcha" name="are_you_human_359" id="amf-captcha-are_you_human_359"></div> <input placeholder="Please enter above code to verify you are not a bot." type="text" class="text" name="captcha_response" id="amf-input-captcha_response" maxlength="5"><span class="error-msg captcha-error-message" id="embed-captcha-error-message"></span> <button class="button" name="reload" value="reload">Reload</button></div> <button type="submit" class="btn" id="embed-subscribe-button" value="Submit">Subscribe Now</button></div></form></div></div><div id="attachment_223804" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223804" class="size-full wp-image-223804 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Get Shucked Oysters" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Get-Shucked-Tourism-Tasmania-Rob-Burnett.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Get-Shucked-Tourism-Tasmania-Rob-Burnett.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Get-Shucked-Tourism-Tasmania-Rob-Burnett-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Get-Shucked-Tourism-Tasmania-Rob-Burnett-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Get-Shucked-Tourism-Tasmania-Rob-Burnett-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Get-Shucked-Tourism-Tasmania-Rob-Burnett-315x236.jpg 315w"><p id="caption-attachment-223804" class="wp-caption-text">Get Shucked Oysters has been a real Bruny Island success story.</p></div><p>Though they&rsquo;re available all year round, you&rsquo;ll find that different varieties peak at different times of year. If you&rsquo;re visiting in winter, Pacific varieties are at their best, being in season between April and September.</p><p>&nbsp;</p><p>Buy oysters at the stunning&nbsp;Bruny Island&nbsp;location fresh, shucked or unshucked. Try an oyster Bloody Mary at the Oyster Bar and experience the wonder of what may be Australia&rsquo;s first and only oyster drive-thru.</p><div id="attachment_223802" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223802" class="size-full wp-image-223802 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="runy Island is the home of Get Shucked" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/The-Neck-Bruny-Island-Jess-Bonde.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/The-Neck-Bruny-Island-Jess-Bonde.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/The-Neck-Bruny-Island-Jess-Bonde-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/The-Neck-Bruny-Island-Jess-Bonde-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/The-Neck-Bruny-Island-Jess-Bonde-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/The-Neck-Bruny-Island-Jess-Bonde-315x236.jpg 315w"><p id="caption-attachment-223802" class="wp-caption-text">The beautiful Bruny Island is the home of Get Shucked. (Image: Jess-Bonde)</p></div><h2><a href="https://tastruffles.com.au/" target="_blank" rel="noopener noreferrer">3. Go truffle hunting</a></h2><p>Dwelling in the secret darkness of Tasmania&rsquo;s fertile soil, French black truffles take shape in winter&nbsp;like fragrant diamonds. June 1 marks the official start&nbsp;of truffle season, and a trip to Tasmania grants you access to the pick of the season.</p><p>&nbsp;</p><p>In 1999, Tim Terry harvested Australia&rsquo;s first black truffle from the rich soil of his Deloraine farm. Since then his business, <a href="https://tastruffles.com.au/" target="_blank" rel="noopener noreferrer">Tasmanian Truffles,</a> has become the country&rsquo;s premium producer. Visit the spot to join the fun, and to meet Doug &ndash; the ever-faithful, truffle-obsessed golden Labrador &ndash; chief forager and hunter.</p><h2><a href="https://www.gordonrivercruises.com.au/blog/sarah-island" target="_blank" rel="noopener noreferrer">4. Take a tour of Sarah Island</a></h2><p><a href="https://www.gordonrivercruises.com.au/blog/sarah-island" target="_blank" rel="noopener noreferrer">Gordon River Cruises</a> will give you a front row seat to the action of Sarah Island, detailing the tales of fear and dread on this dimly lit, blustery atoll&nbsp;with a dark convict history.</p><p>&nbsp;</p><p>Known&nbsp;to Aboriginal people as Langerrareroune, but called &lsquo;Sarah Island&rsquo;&nbsp;by the British who operated a penal colony on the site back in the early 1800s, the island is a remote and isolated playground ready and waiting to be explored.</p><div id="attachment_223792" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223792" class="size-full wp-image-223792 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Take a tour of Sarah Island " width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Gordon-River-Cruises-Sarah-Island-courtesy-of-RACT-Destinations.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Gordon-River-Cruises-Sarah-Island-courtesy-of-RACT-Destinations.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Gordon-River-Cruises-Sarah-Island-courtesy-of-RACT-Destinations-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Gordon-River-Cruises-Sarah-Island-courtesy-of-RACT-Destinations-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Gordon-River-Cruises-Sarah-Island-courtesy-of-RACT-Destinations-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Gordon-River-Cruises-Sarah-Island-courtesy-of-RACT-Destinations-315x236.jpg 315w"><p id="caption-attachment-223792" class="wp-caption-text">Take a tour of Sarah Island with Gordon River Cruises. (Image: courtesy of RACT Destinations)</p></div><h2><a href="https://www.huonvalleymidwinterfest.com.au/" target="_blank" rel="noopener noreferrer">5. Huon Valley Mid-Winter Festival&nbsp;</a></h2><p>In wintertime the Huon Valley, which lies 40 minutes south-west of Hobart, is cold, dark and foggy, and its agricultural community is prone to a little sleepiness. In an attempt to wake up winter, the <a href="https://www.huonvalleymidwinterfest.com.au/" target="_blank" rel="noopener noreferrer">Huon Valley Mid-Winter Festival</a> was born.</p><div id="attachment_223788" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223788" class="size-full wp-image-223788 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Huon Valley Mid-Winter Fest" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/132982-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/132982-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132982-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132982-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132982-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132982-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-315x236.jpg 315w"><p id="caption-attachment-223788" class="wp-caption-text">Time your visit to the Huon Valley Mid-Winter Fest. (Image: Lusy Productions)</p></div><p>Held in July at Willie Smith&rsquo;s Apple Shed &ndash; a cider house, cafe, museum and live music venue housed in a rustic barn on the outskirts of Huonville &ndash; the <a href="https://www.australiantraveller.com/tas/south-tasmania/the-other-tasmanian-mid-winter-festival-you-need-to-know-about/" target="_blank" rel="noopener noreferrer">Huon Valley Mid-Winter Festival</a> is a pagan-inspired celebration of the region&rsquo;s apple-growing history.</p><div id="attachment_223790" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223790" class="size-full wp-image-223790 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Willie Smith&rsquo;s Apple Shed" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/132979-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/132979-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132979-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132979-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132979-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132979-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-315x236.jpg 315w"><p id="caption-attachment-223790" class="wp-caption-text">The festival is held in July at Willie Smith&rsquo;s Apple Shed. (Image: Lusy Productions)</p></div><p>Cider, paganism, indigenous history and a little bit of costume attire &ndash; what more could you want out of winter?</p><div id="attachment_223789" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223789" class="size-full wp-image-223789 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Huon Valley Mid-Winter Festival bonfire" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/132845-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/132845-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132845-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132845-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132845-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132845-56-Huon-Valley-Mid-Winter-Fest-Lusy-Productions-315x236.jpg 315w"><p id="caption-attachment-223789" class="wp-caption-text">The Huon Valley Mid-Winter Festival is a pagan-inspired celebration. (Image: Lusy Productions)</p></div><h2><a href="http://satelliteisland.com.au/" target="_blank" rel="noopener noreferrer">6. Spend a night on Satellite Island</a></h2><p>Ever dreamt on staying on your very own private oasis? If your answer is yes, now is the time to head to Tasmania&rsquo;s delightfully isolated and luxurious <a href="https://www.australiantraveller.com/tas/the-private-island-diaries-48-hours-on-satellite/" target="_blank" rel="noopener noreferrer">Satellite Island.</a></p><p>&nbsp;</p><p>Once a home to a reclusive poet and writer, it is now on offer as a dreamy coastal-luxe waterside retreat that sleeps up to eight guests.</p><p>&nbsp;</p><p>Adventure seekers can take on the 1.5-hour walk along Satellite Island&rsquo;s ancient Rock Shelf, immersing themselves in the location&rsquo;s rugged landscape. Then, light a fire on the pebble beach, enjoy the sunset with a dram of whisky and watch the wild seals play.</p><div id="attachment_223800" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223800" class="size-full wp-image-223800 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Spend a night on Satellite Island. " width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Satellite-Island-Adam-Gibson.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Satellite-Island-Adam-Gibson.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Satellite-Island-Adam-Gibson-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Satellite-Island-Adam-Gibson-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Satellite-Island-Adam-Gibson-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Satellite-Island-Adam-Gibson-315x236.jpg 315w"><p id="caption-attachment-223800" class="wp-caption-text">Spend a night on Satellite Island. (Image: Adam Gibson)</p></div><h2><a href="https://www.taswhiskyweek.com/" target="_blank" rel="noopener noreferrer">7. Tasmanian Whisky Week</a></h2><p>Speaking of whisky, Tasmania&rsquo;s love of malt liquor manifests in a seven-day long festival in August known as Tasmanian Whisky Week.</p><p>&nbsp;</p><p>The event showcases the states colourful cast of craft distillers who are turning grass seed into gold in locales that range from tin sheds to historic stables, convict-built mill houses to unassuming warehouses in Hobart&rsquo;s industrial estate.</p><p>&nbsp;</p><p>Even if you are not a whisky aficionado (yet), there&rsquo;s plenty to entice you along the way with fascinating stories, sublime flavours, and those pristine Tasmanian landscapes.</p><div id="attachment_223801" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223801" class="size-full wp-image-223801 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Tasmanian Whisky Week" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Tasmanian-Whisky-Week-Lusy-Productions.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Tasmanian-Whisky-Week-Lusy-Productions.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Tasmanian-Whisky-Week-Lusy-Productions-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Tasmanian-Whisky-Week-Lusy-Productions-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Tasmanian-Whisky-Week-Lusy-Productions-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Tasmanian-Whisky-Week-Lusy-Productions-315x236.jpg 315w"><p id="caption-attachment-223801" class="wp-caption-text">Tasmanian Whisky Week runs annually in August. (Image: Lusy Productions)</p></div><h2><a href="https://darkmofo.net.au/" target="_blank" rel="noopener noreferrer">8. Dark Mofo &ndash; of course</a></h2><p><a href="http://darkmofo.net.au/">Dark Mofo</a>&nbsp;defines itself by just how different it is from every other mainstream festival in Australia.</p><p>&nbsp;</p><p>Hosted by the equally peculiar and fascinating MONA, the festival celebrates darkness in all its literal and metaphorical incarnations through grand-scale, multi-discipline public art performances, such as crossbreed music, theatre and film events. Held over seven days around June&rsquo;s Winter Solstice, most (mainly night-time) performances happen in pop-up spaces around Hobart.</p><p>&nbsp;</p><p>The winter feast is a foodie must-do, while the annual nude solstice swim is an option for the fearless. You may not like or even understand everything that you see, but you&rsquo;ll certainly be talking about it afterwards.</p><div id="attachment_198033" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-198033" class="size-full wp-image-198033 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" alt="Dark Mofo" width="600" height="400" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/05/5_Dark-Mofo.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/05/5_Dark-Mofo.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2019/05/5_Dark-Mofo-281x187.jpg 281w, https://s1.at.atcdn.net/wp-content/uploads/2019/05/5_Dark-Mofo-570x380.jpg 570w"><p id="caption-attachment-198033" class="wp-caption-text">Dark Mofo is Australia&rsquo;s most unusual festival.</p></div><h2><a href="https://www.pumphousepoint.com.au/" target="_blank" rel="noopener noreferrer">9. Experience Pumphouse Point</a></h2><p>Pumphouse Point is a hotel inside an abandoned electrical station, on top of a lake, in the middle of a World Heritage-listed wilderness. You just can&rsquo;t make this stuff up.</p><div id="attachment_223796" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223796" class="size-full wp-image-223796 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Experience a stay at Pumphouse Point. " width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/PumphousePoint_AdamGibson_274A9808.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/PumphousePoint_AdamGibson_274A9808.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/PumphousePoint_AdamGibson_274A9808-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/PumphousePoint_AdamGibson_274A9808-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/PumphousePoint_AdamGibson_274A9808-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/PumphousePoint_AdamGibson_274A9808-315x236.jpg 315w"><p id="caption-attachment-223796" class="wp-caption-text">Experience a stay at Pumphouse Point. (Image: Adam Gibson)</p></div><p>If you&rsquo;re the kind of traveller who likes to say &ldquo;I&rsquo;ve been there&rdquo; way before anyone else, book the weekend at this Art Deco former hydro sub-station; built in the &lsquo;40s and decommissioned in the &lsquo;90s.</p><p>&nbsp;</p><p>There are 12 suites inside the Pumphouse, six in the Shorehouse and The Retreat on the water&rsquo;s edge. Many of&nbsp;<a href="http://www.pumphousepoint.com.au/">Pumphouse Point&rsquo;s</a>&nbsp;rooms sport floor to-ceiling water views &ndash; thanks to its position 250 metres out on the lake &ndash; so you can make the executive decision to stay in and stare or head out on a nature walk around Lake St Clair. Inevitably you&rsquo;ll probably end up cosying up around the flickering fire and deep seats of the Pumphouse Lounge anyway.</p><div id="attachment_223797" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223797" class="size-full wp-image-223797 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Pumphouse Point " width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Pumphouse-Point-IMG_7449.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Pumphouse-Point-IMG_7449.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Pumphouse-Point-IMG_7449-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Pumphouse-Point-IMG_7449-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Pumphouse-Point-IMG_7449-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Pumphouse-Point-IMG_7449-315x236.jpg 315w"><p id="caption-attachment-223797" class="wp-caption-text">Pumphouse Point is a hotel inside an abandoned electrical station on top of a lake.</p></div><h2><a href="https://www.tasmanianexpeditions.com.au/North-West-Tasmania/Guided/Overland-Track-Winter-Trek" target="_blank" rel="noopener noreferrer">10. Snowshoe the Overland Track</a></h2><p>During winter months, the high peaks and valleys receive a generous dusting of snow, transforming the Overland &ndash; and surrounding Cradle Mountain National Park &ndash; into a glorious winter wonderland. The trail is much quieter, lakes are frozen and your experienced guide will help bring the track to life and teach first-time snowshoers the finer points of this popular style of alpine travel.</p><p>&nbsp;</p><p>AT&rsquo;s Deputy Editor Imogen Eveson mused that &ldquo;walking the Overland Track through Cradle Mountain &ndash; Lake St Clair National Park covered in snow was physically challenging but pure magic, and a chance to see this remarkable landscape in a way that very few people do.&rdquo;</p><div id="attachment_211101" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-211101" class="size-full wp-image-211101 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="The Overland Track" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/04/TAS-A-trip-to-The-Overland-Track-is-easier-than-ever.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/04/TAS-A-trip-to-The-Overland-Track-is-easier-than-ever.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2020/04/TAS-A-trip-to-The-Overland-Track-is-easier-than-ever-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/04/TAS-A-trip-to-The-Overland-Track-is-easier-than-ever-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/04/TAS-A-trip-to-The-Overland-Track-is-easier-than-ever-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/04/TAS-A-trip-to-The-Overland-Track-is-easier-than-ever-315x236.jpg 315w"><p id="caption-attachment-211101" class="wp-caption-text">Get a taste of The Overland Track in winter.</p></div><h2><a href="https://festivalofvoices.com/" target="_blank" rel="noopener noreferrer">11. Join the Festival of Voices</a></h2><p>Festival of Voices has been bringing joy to Tasmanian winters since 2004. The state&rsquo;s original marquee event has become known as Australia&rsquo;s premiere celebration of the voice, attracting audiences of 30,000 people to Hobart over two glorious weeks.</p><div id="attachment_223786" style="width: 460px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223786" class="size-full wp-image-223786 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20600'%3E%3C/svg%3E" alt="Join the Festival of Voices" width="450" height="600" srcset="" sizes="(max-width: 450px) 100vw, 450px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Festival-of-Voices-Lusy-Productions-Devils-Corner-Cellar-Door.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Festival-of-Voices-Lusy-Productions-Devils-Corner-Cellar-Door.jpg 450w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Festival-of-Voices-Lusy-Productions-Devils-Corner-Cellar-Door-140x187.jpg 140w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Festival-of-Voices-Lusy-Productions-Devils-Corner-Cellar-Door-285x380.jpg 285w"><p id="caption-attachment-223786" class="wp-caption-text">Join the Festival of Voices held at various locations. (Image: Lusy Productions)</p></div><p>The program focuses on the power of song, offering concerts, workshops and choir packages that all unite vocalists and choristers together. The event culminates in a closing bonfire, where thousands of people sit and partake in a group singalong &ndash; all abilities are encouraged to participate.</p><div id="attachment_223787" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223787" class="size-full wp-image-223787 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="The Big Sing Bonfire at Festival of Voices. " width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/132937-56-Festival-of-Voices-Lusy-Productions-Big-Sing-Bonfire.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/132937-56-Festival-of-Voices-Lusy-Productions-Big-Sing-Bonfire.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132937-56-Festival-of-Voices-Lusy-Productions-Big-Sing-Bonfire-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132937-56-Festival-of-Voices-Lusy-Productions-Big-Sing-Bonfire-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132937-56-Festival-of-Voices-Lusy-Productions-Big-Sing-Bonfire-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/132937-56-Festival-of-Voices-Lusy-Productions-Big-Sing-Bonfire-315x236.jpg 315w"><p id="caption-attachment-223787" class="wp-caption-text">The Big Sing Bonfire at Festival of Voices. (Image: Lusy Productions)</p></div><h2><a href="https://portarthur.org.au/tour/ghost-tour/" target="_blank" rel="noopener noreferrer">12. Meet the ghosts of Port Arthur</a></h2><p>Port Arthur by day is an alarmingly beautiful UNESCO World Heritage-listed site. It&rsquo;s an outdoor museum without any sense of fakeness, featuring 30 original convict-constructed buildings including prison wards, sentry boxes and guards&rsquo; homes.</p><p>&nbsp;</p><p>By night, the strange and intriguing convict era is illuminated. Port Arthur&rsquo;s role in all this was particularly dark &ndash; the penitentiary was built by the 12,500 inmates it eventually housed. Every corner of the moody, historic site has a story to tell &ndash; and they&rsquo;re never very pleasant. Inmates here had to stay silent at all times and wear head masks while exercising.</p><p>&nbsp;</p><p>The incredible <a href="https://portarthur.org.au/tour/ghost-tour/">Port Arthur Ghost Tour</a> is a lantern-lit 90-minute tour that takes place Thursday to Saturday evenings at 5:30pm and 7:30pm. You&rsquo;ll be regaled by tales of paranormal activity as you&rsquo;re guided through Port Arthur&rsquo;s more infamous buildings. Prepare to be spooked and even walk away with your own ghost story to tell.</p><h2>13. Join a Cooking School</h2><p>Tasmania&rsquo;s reputation for true source growing makes it an ideal place to find small scale artisans ready to skill share.</p><h3><a href="https://fatpig.farm/cookery-school/" target="_blank" rel="noopener noreferrer">Fat Pig Farm, Huon Valley</a></h3><p>Fat Pig Farm is home to gourmet producer Matthew Evans and Sadie Chrestman. Together, they operate their 70-acre family farm in the Huon Valley, south of Hobart. Since 2011, the one-time apple orchard has been serving as a farmhouse table, cookery school and lunch venue. Browse the calendar of <a href="https://fatpig.farm/special-events/" target="_blank" rel="noopener noreferrer">special events</a>&nbsp;and see what you can come up with.</p><div id="attachment_223785" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-223785" class="size-full wp-image-223785 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Fat Pig Farm, Huon Valley " width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Fat-Pig-Farm-Chris-Phelps.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/Fat-Pig-Farm-Chris-Phelps.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Fat-Pig-Farm-Chris-Phelps-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Fat-Pig-Farm-Chris-Phelps-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Fat-Pig-Farm-Chris-Phelps-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/Fat-Pig-Farm-Chris-Phelps-315x236.jpg 315w"><p id="caption-attachment-223785" class="wp-caption-text">Visit Fat Pig Farm, Huon Valley. (Image: Chris Phelps)</p></div><h3><a href="https://flindersislandgourmetretreat.com.au/residential-cooking-school" target="_blank" rel="noopener noreferrer">Cooma House Cooking, Flinders Island</a></h3><p>Venture a little further afield to Flinders Island, where the gourmet retreat at Cooma House Cooking School will have your kitchen skills finessed by the time you can say Tasmania. Make pasta from scratch or curries-not-from-a-jar. Make jams or relishes from seasonal surplus garden produce.</p></body></html><div class="visible-xs merc-mobile-img"><div id='div-gpt-ad-1535418044998-0' style='height:250px; width:300px;'></div></div></div><div class="col-sm-12 leave-comment nopadding"><h5>LEAVE YOUR COMMENT</h5><div class="leave-your-comment"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tas/best-things-to-do-in-a-tasmanian-winter/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.australiantraveller.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" /></div><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Email address" id="email" name="email" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>5 &#215; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="lspwg3ty8z" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1620281904" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field textarea-field nopadding"><span>Comment</span><textarea id="comment" name="comment"  aria-required="true"></textarea></div><p class="form-submit"><input name="submit" type="submit" class="input-group-addon" tabindex="5" id="basic-addon2" value="Submit >" /><input type='hidden' name='comment_post_ID' value='223776' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> <input type='hidden' name='comment_post_ID' value='223776' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de45945549" /></p><input type="hidden" id="ak_js" name="ak_js" value="137"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div></div></div></div></div><div class="secrets-section section-spacing border-bottom like-module"><div class="wrappper"><div class="row section-spacing-top"><div class="col-sm-12"><h2>You might also like</h2><div class="row"><div class="col-sm-12"><div class="owl-carousel slider-three-item owl-disabled-small margin-bottom-ninety"><div class="item"> <a href="https://www.australiantraveller.com/tas/best-short-break-stays-in-tasmania/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-High-Res-300dpi-Thousand-Lakes-Lodge-exterior-Lodge-2--240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-High-Res-300dpi-Thousand-Lakes-Lodge-exterior-Lodge-2--240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-High-Res-300dpi-Thousand-Lakes-Lodge-exterior-Lodge-2--249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-High-Res-300dpi-Thousand-Lakes-Lodge-exterior-Lodge-2--768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-High-Res-300dpi-Thousand-Lakes-Lodge-exterior-Lodge-2--507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-High-Res-300dpi-Thousand-Lakes-Lodge-exterior-Lodge-2--800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-High-Res-300dpi-Thousand-Lakes-Lodge-exterior-Lodge-2--315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-High-Res-300dpi-Thousand-Lakes-Lodge-exterior-Lodge-2-.jpg 1000w"
 alt="Thousand Lakes Lodge, Liawenee."
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-High-Res-300dpi-Thousand-Lakes-Lodge-exterior-Lodge-2--315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-High-Res-300dpi-Thousand-Lakes-Lodge-exterior-Lodge-2--315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-High-Res-300dpi-Thousand-Lakes-Lodge-exterior-Lodge-2--414x288.jpg 414w"
 alt="Thousand Lakes Lodge, Liawenee."
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/tas/best-short-break-stays-in-tasmania/">The best short break stays in Tasmania</a></h4><p>Heritage delights and gems in wild places make these Tassie retreats the ideal base for the weekend.
Scamander Sanctuary Holiday Park, Scamander
Thi...</p></div><div class="item"> <a href="https://www.australiantraveller.com/tas/best-weekends-away-in-tas/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-Ulverstone-134801-56-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-Ulverstone-134801-56-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-Ulverstone-134801-56-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-Ulverstone-134801-56-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-Ulverstone-134801-56-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-Ulverstone-134801-56-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-Ulverstone-134801-56-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-Ulverstone-134801-56.jpg 1000w"
 alt="Ulverstone"
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-Ulverstone-134801-56-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-Ulverstone-134801-56-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/05/HERO-Ulverstone-134801-56-414x288.jpg 414w"
 alt="Ulverstone"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/tas/best-weekends-away-in-tas/">Ultimate weekends away in Tasmania</a></h4><p>A short break in Tassie rewards with delightful discoveries. Here, the best weekends away in Tasmania for your hit list.
Flinders Island
The largest...</p></div><div class="item"> <a href="https://www.australiantraveller.com/tas/north-west/what-to-do-in-stanley-tasmania/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/StanleyTasmaniahero-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/StanleyTasmaniahero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/StanleyTasmaniahero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/StanleyTasmaniahero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/StanleyTasmaniahero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/StanleyTasmaniahero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/StanleyTasmaniahero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/StanleyTasmaniahero.jpg 1000w"
 alt="What to do in Stanley, Tasmania"
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/StanleyTasmaniahero-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/StanleyTasmaniahero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/StanleyTasmaniahero-414x288.jpg 414w"
 alt="What to do in Stanley, Tasmania"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/tas/north-west/what-to-do-in-stanley-tasmania/">What to do in Stanley, Tasmania</a></h4><p>Steeped in natural beauty and history and with a romantic streetscape of colonial buildings and quaint cottages, Stanley is a historically important t...</p></div><div class="item"> <a href="https://www.australiantraveller.com/tas/south-tasmania/hobart/city-guide-72-hours-in-hobart/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/Hero-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/Hero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/Hero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/Hero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/Hero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/Hero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/Hero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/Hero.jpg 1000w"
 alt="A view of Hobart's waterfront"
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/Hero-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/Hero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/Hero-414x288.jpg 414w"
 alt="A view of Hobart's waterfront"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/tas/south-tasmania/hobart/city-guide-72-hours-in-hobart/">City guide: 72 hours in Hobart</a></h4><p>The Tasmanian capital has transformed over the last decade; today you’ll find a unique fusion of creativity, heritage, wilderness and culinary prowe...</p></div><div class="item"> <a href="https://www.australiantraveller.com/tas/best-road-trips-in-tasmania/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/02/TAS-Hero-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/02/TAS-Hero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/TAS-Hero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/TAS-Hero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/TAS-Hero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/TAS-Hero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/TAS-Hero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/TAS-Hero.jpg 1000w"
 alt="Sheffield things to do"
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/02/TAS-Hero-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/02/TAS-Hero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/02/TAS-Hero-414x288.jpg 414w"
 alt="Sheffield things to do"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/tas/best-road-trips-in-tasmania/">The best road trips in Tasmania</a></h4><p>The island state of Australia was practically made for long, dreamy drives – and we've narrowed it down the best road trips in Tasmania to help you ...</p></div><div class="item"> <a href="https://www.australiantraveller.com/tas/north-west/cradle-mountain/an-eco-adventure-on-tasmanias-iconic-overland-track/"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
 width="240"
 height="180"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/11/hero-5-240x180.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/11/hero-5-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/hero-5-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/hero-5-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/hero-5-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/hero-5-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/hero-5-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/hero-5.jpg 1000w"
 alt="An eco-adventure on Tasmania&#8217;s iconic Overland Track"
 class="lazy img-responsive desktop-image"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
 width="315"
 height="220"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/11/hero-5-315x220.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/11/hero-5-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/11/hero-5-414x288.jpg 414w"
 alt="An eco-adventure on Tasmania&#8217;s iconic Overland Track"
 class="lazy img-responsive mobile-image"> </a><h4><a href="https://www.australiantraveller.com/tas/north-west/cradle-mountain/an-eco-adventure-on-tasmanias-iconic-overland-track/">An eco-adventure on Tasmania&#8217;s iconic Overland Track</a></h4><p>Tasmania’s iconic Overland Track was blazed almost 100 years ago and since then the island state’s tourism offering has evolved in harmony with th...</p></div></div></div></div></div></div></div></div></div></div><div class="clearfix"></div></div><div class="main-body redesign-module-one"><div class="container"><div class="subscribe-section"><div class="wrappper"><div class="row"><div class="col-sm-5 visible-xs"> <a href="https://shop.australiantraveller.com/" target="_blank"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 280 350'%3E%3C/svg%3E"
 width="280"
 height="350"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/Weekends-cover-280x350.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/Weekends-cover-280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/Weekends-cover-280x350-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/Weekends-cover-280x350-134x168.jpg 134w"
 alt="Weekends Away Issue 90 Cover"
 class="lazy img-responsive"> </a></div><div class="col-sm-7 subscribe-content"><h5> SUBSCRIBE NOW</h5> <span id="dpsp-post-content-markup" data-image-pin-it="false"></span><p>For the best travel inspiration delivered straight to your door.</p><h4>$27.95 for 12 months</h4> <a href="https://shop.australiantraveller.com/" target="_blank">VIEW SUBSCRIPTION OPTIONS > </a></div><div class="col-sm-5 hidden-xs"> <a href="https://shop.australiantraveller.com/" target="_blank"> <img             loading="lazy"
 src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 280 350'%3E%3C/svg%3E"
 width="280"
 height="350"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/Weekends-cover-280x350.jpg"
 data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/Weekends-cover-280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/Weekends-cover-280x350-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/Weekends-cover-280x350-134x168.jpg 134w"
 alt="Weekends Away Issue 90 Cover"
 class="lazy img-responsive"> </a></div></div></div></div></div></div><footer class="site-footer"><div class="container-fluid"><div class="row"><div class="col-md-3 col-xs-12 col-lg-3"><p class="signup-text"> Sign up for our newsletter</p><p class="desc-signup">Get the latest travel news, reviews, offers and more, direct to your inbox.</p> <button class="button new-submit-button"
 onclick="openSubscribeForm()"
 name="submit" id="submit"> Join Now > </button></div><div class="col-md-6 text-center social-wrapper"><div class="social-row"> <a data-linktype="socialvisit" href="https://www.facebook.com/AustTraveller" target="_blank"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/fb-icon.png"
 class="lazy icon ion-social-facebook"> </a> <a data-linktype="socialvisit" href="https://www.instagram.com/austtraveller/" target="_blank"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/insta-icon.png"
 class="lazy icon ion-social-insta"> </a> <a data-linktype="socialvisit" href="https://twitter.com/AustTraveller" target="_blank"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter-icon.png"
 class="lazy icon ion-social-twitter"> </a> <a data-linktype="socialvisit" href="https://www.youtube.com/user/oztravmag" target="_blank"> <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 135 30'%3E%3C/svg%3E" width="135" height="30"
 loading="lazy"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/youtube-icon.png"
 class="lazy icon ion-social-youtube"> </a></div></div><div class="col-md-3 text-right"><ul class="link-menu"><li><a href="https://www.australiantraveller.com/about-us/">About Us</a></li><li><a href="https://www.australiantraveller.com/advertise/">Advertise</a></li><li><a href="https://www.australiantraveller.com/sitemap/">Site Map</a></li><li><a href="https://www.australiantraveller.com/privacy-policy/">Privacy</a></li><li><a href="https://www.australiantraveller.com/competitions/">Competitions</a></li><li><a href="https://www.australiantraveller.com/contact-us/">Contact</a></li></ul></div></div></div></footer><div class="copyright-footer"><div class="container-fluid"><div class="row"><div class="col-sm-12"><p class="copyright-text">&copy; Australian Traveller Media 2021. All rights reserved.</p></div></div></div></div><div id="subscribePopup"><div class="form-popup"><form class="form-container"
 id="newsLetterSignupForm"
 action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl_capcha"
 method="post"
 accept-charset="UTF-8"> <a class="popup-close-button" onclick="closeSubscribeForm()" href="javascript:;">×</a> <img src="https://spacergif.org/spacer.gif"
 data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png"
 alt="Newsletter logo"
 loading="lazy"
 width="220" height="62"
 class="lazy"><div class="subscribe-main-image"> <img src="https://spacergif.org/spacer.gif"
 data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg"  data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-320x154.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-650x312.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-375x180.jpg 375w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-500x240.jpg 500w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-750x360.jpg 750w"
 loading="lazy"
 width="768" height="369"
 alt="Flinders Ranges - Elise Hassey"
 class="lazy img-responsive"><div class="text-over-image"><h2> For more of the best in travel sign up to our newsletter!</h2></div></div><div class="input-section"> <input class="email" type="text" placeholder="Enter your email..." name="email_355" id="amf-input-email_1"> <span class="error-msg email-error-message" id="email-error-message"></span> <input type="hidden" class="hashed-email" name="md5_hash_email_356" value="" id="amf-hidden-md5_hash_email_2"><div class="amf-el-inner" id="amf-captcha-div-are_you_human_358"><div class="captcha" name="are_you_human_358" id="amf-captcha-are_you_human_358"></div> <input placeholder="Please enter above code to verify you are not a bot." type="text" class="text" name="captcha_response" id="amf-input-captcha_response" maxlength="5"/> <span class="error-msg captcha-error-message" id="captcha-error-message"></span> <button class="button" name="reload" value="reload">Reload</button></div> <button type="submit" class="btn" id="subscribe-button" value="Submit">Subscribe Now</button></div></form></div></div>  <script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=2.2.4'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/localize/jquery-ui-1.10.4.custom.min.js?ver=1.10.4' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jquery-cookie.js?ver=1.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jQuery-MD5/jquery.md5.min.js?ver=1.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-theme.js?ver=1.0.1' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/menu.js?ver=1.1.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-includes/js/comment-reply.min.js?ver=72759966ce369d3521fb06a7385eb183' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/owl.carousel.min.js?ver=1.0.0' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/newsletter.js?ver=1.1.6' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/custom.js?ver=1.1.4' async'></script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/rotate-deals.js?ver=1.0.1' async'></script> <script async="async" type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' async'></script> <script type='text/javascript'>if (typeof jQuery  !== 'undefined'){
	    			jQuery(function() {
	    				jQuery( window ).on( 'init.icegram', function( e, ig ) {
					       if(jQuery('.ig_inline_container:empty').siblings().length == 0 ){
					       	jQuery('.ig_inline_container:empty').parent().remove();
					       }
					       jQuery('.ig_inline_container:empty').remove();
					    });
					    if(typeof(icegram) === 'undefined'){
					    	if(jQuery('.ig_inline_container:empty').siblings().length == 0 ){
					       		jQuery('.ig_inline_container:empty').parent().remove();
					        }
					    	jQuery('.ig_inline_container:empty').remove();
					    }
	    			});
    			}</script> <script type="text/javascript">var sbiajaxurl = "https://www.australiantraveller.com/wp-admin/admin-ajax.php";</script> <link rel='stylesheet' id='fontAwesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=72759966ce369d3521fb06a7385eb183' type='text/css' media='all' /> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://www.australiantraveller.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.47' async'></script> <script type="text/javascript">var $=jQuery.noConflict();</script> <script>if ('loading' in HTMLImageElement.prototype) {
    const images = document.querySelectorAll('img[loading="lazy"]');
    images.forEach(img => {
      img.src = img.dataset.src;
      if( img.dataset.srcset !== undefined ) {
          img.srcset = img.dataset.srcset;
      }
    });
    console.log("Lazy loading supported");
  } else {
    // Dynamically import the LazySizes library
    const script = document.createElement('script');
    script.src =
      'https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/lazy-loading.js';
    document.body.appendChild(script);
  }</script> 
 <script type="text/javascript">// serve ads on mobile on scroll and onload on desktop
if( window.screen.width < 768 ) {
    $(document).scroll(function () {
        if ($(this).scrollTop() + $(window).height()  > 200) {
            load_google_ads_script();
            define_ad_slots();
            display_ads();
        }
    });
} else {
    $(window).load(function() {
        load_google_ads_script();
        define_ad_slots();
        display_ads();
    });
}

function load_google_ads_script()
{
    // Get the head tag
    var head_ID = document.getElementsByTagName("head")[0];
    // Create script element
    var script_element = document.createElement('script');
    // Set the script type to JavaScript
    script_element.type = 'text/javascript';
    // External JS file
    script_element.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
    head_ID.appendChild(script_element);
}

function define_ad_slots() {
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
            googletag.pubads().setTargeting('staging', ['false']);
            googletag.pubads().setTargeting('postCat', ['tas']);
      googletag.pubads().setTargeting('postSubCat', ['']);
      googletag.pubads().setTargeting('postTag', ['dreaming', 'listicle', 'tas-do-special']);
      googletag.pubads().setTargeting("cat_url", "best-things-to-do-in-a-tasmanian-winter/");
            googletag.pubads().setTargeting("parent_category", "tas");
      googletag.pubads().setTargeting("gparent_category", "tas");
            /*Wallpaper*/
      googletag.defineSlot('/1050053/AT_wallpaper', [1900, 1000], 'div-gpt-ad-1439274676992-0').addService(googletag.pubads());
      /*Half page ad*/
      googletag.defineSlot('/1050053/AT-halfpage-ad', [300, 600], 'div-gpt-ad-1463016610656-0').addService(googletag.pubads());
      /* MREC Ad*/
      googletag.defineSlot('/1050053/300x250_SideSlot', [300, 250], 'div-gpt-ad-1535418044998-0').addService(googletag.pubads());
      /*Leader board*/
      googletag.defineSlot('/1050053/728_x_90_Top_Banner', [728, 90], 'div-gpt-ad-1535414759216-0').addService(googletag.pubads());
      /* 970 X 250 */
      googletag.defineSlot('/1050053/AT_970X250', [970, 250], 'div-gpt-ad-1535416871812-0').addService(googletag.pubads());
      /*Left wing*/
      googletag.defineSlot('/1050053/AT-left-Sky-scrapper', [160, 600], 'div-gpt-ad-1471835376688-0').addService(googletag.pubads());
      /*Right wing*/
      googletag.defineSlot('/1050053/AT-right-sky-scrapper', [160, 600], 'div-gpt-ad-1471836111806-0').addService(googletag.pubads());
      googletag.pubads().setTargeting('postID', ['223776']);
      googletag.enableServices();
    });
}

function display_ads() {
    googletag.cmd.push(function() {

      /*Wallpaper*/
      if( window.screen.width >= 1900 ) {
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439274676992-0'); });
      }
      /*half page ad*/
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463016610656-0'); });
      /*MREC ad*/
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535418044998-0'); });
      /*Top leader board*/
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535414759216-0'); });
      /* 970 X 250 */
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535416871812-0'); });

      if( window.screen.width >= 1440 ) {
        /*Right wing*/
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471836111806-0'); });
        /*Left wing*/
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471835376688-0'); });
      }

      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
}</script>  <script type="text/javascript">jQuery(".partnership").hover(function(){
    jQuery('.partnership-with').show();
},function(){
    jQuery('.partnership-with').hide();
});</script> <script type="text/javascript">/************************************
 Print function for body of the post
*************************************/
function printInfo() {
  var prtContentOne = document.getElementById("postContentFirst");
  var prtContentTwo = document.getElementById("postContentSecond");
  var prtContentThird = document.getElementById("postContentThird");
  var prtContentFourth = document.getElementById("postContentFourth");
  var prtHeadline = document.getElementById("postHeadline");
  var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
  var WinPrint = window.open('', '', 'left=0,top=0,width=800,height=900,toolbar=0,scrollbars=1,status=0');
  WinPrint.document.write(heading);

  if(prtContentOne!='undefined'){
    WinPrint.document.write(prtContentOne.innerHTML);
  }

  if(prtContentTwo!='undefined'){
    WinPrint.document.write(prtContentTwo.innerHTML);
  }

  if(prtContentThird!='undefined'){
    WinPrint.document.write(prtContentThird.innerHTML);
  }

  if(prtContentFourth!='undefined'){
    WinPrint.document.write(prtContentFourth.innerHTML);
  }

  WinPrint.document.close();
  WinPrint.focus();
  WinPrint.print();
  WinPrint.close();
}


function PrintElem()
{
    var mywindow = window.open('', 'PRINT', 'height=400,width=600');
    var prtHeadline = document.getElementById("main-headline");
    var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
    mywindow.document.write('<html><head>');
    mywindow.document.write('</head><body >');
    mywindow.document.write(heading);
    mywindow.document.write(document.getElementById('print-area').innerHTML);
    mywindow.document.write('</body></html>');

    mywindow.document.close(); // necessary for IE >= 10
    mywindow.focus(); // necessary for IE >= 10*/

    mywindow.print();
    // mywindow.close();

    return true;
}</script>  <script type="text/javascript">( function($) {
    $(function() {
      $("#searchtermID, #searchterm, #searchtermLarge, #searchtermUbermenuInput, #query").keyup(function() {
          var name;
          name = $(this).val();
      if( name.length > 3 ){
        //console.log(name);
          var inputBox = this;
          var xhr = $.ajax({
              url: "https://www.internationaltraveller.com/solr/at/suggest",
              data: "suggest=true&suggest.dictionary=mySuggester&wt=json&suggest.q=" + name.toLowerCase(),
              contentType: "application/json; charset=utf-8",
              dataType: 'json',
              type: 'GET',
              crossOrigin: true,
              crossDomain: true,
              header:{
                'Access-Control-Allow-Origin': 'https://www.australiantraveller.com',
                'Access-Control-Allow-Methods': 'GET, POST, OPTIONS'
              },
              beforeSend: function (xhr) {
                xhr.setRequestHeader ('Authorization', 'Basic c29scjpTb2xyUm9ja3M=');
              },
              success: function(data) {
                  if (data != null) {
                      var parentNode = data.suggest.mySuggester;
                      var suggestionsNode = null;
                      for (var key in parentNode) {
                          suggestionsNode = parentNode[key].suggestions;
                          if (suggestionsNode != null)
                              break;
                      }

                      var autocomplete_data = [];
                      $.each(suggestionsNode, function(i, val) {
                          autocomplete_data.push(val.term);
                      });
                      //console.log(autocomplete_data);
                      $(inputBox).autocomplete({
                          source: autocomplete_data,
                          select: function(event, ui) {
                              $(this).closest('input').val(ui.item.value);
                              $(this).closest('form').trigger('submit');
                          }
                      });
                  }
              },
              error: function(result) {
                  //console.log(result);
              }
          });
      }
      });
    });

}) ( jQuery );</script> <script type="text/javascript">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</script>  <script type="text/javascript">$(document).ready(function(){
    adobeDataLayer['contentType'] = 'editorial';

    if( $(window).width() < 768 ) {

		  	if( $('.google-map-section').css('opacity') == 1 ) {
						$('.image-google-map').css('height', '448px').addClass("toggled");
				} else {
						$('.image-google-map').css('height', 'auto');
				}

    } else {

	    	if( $('.google-map-section').css('opacity') == 1 ) {
			    	$('.image-google-map').css('height', '623px').addClass("toggled");
				} else {
						$('.image-google-map').css('height', 'auto');
				}
    }

});

$('#view-map').click(function(e) {
	e.preventDefault();
    $('.google-map-section').toggleClass("show");
		var text = $(this).text().trim();
    $(this).text(text == "View Map" ? "Hide Map" : "View Map");
    if( $(window).width() < 768 ) {

		    if($(".image-google-map").hasClass("toggled")) {
						$(".image-google-map").css('height', 'auto').removeClass("toggled");
				} else {
						$(".image-google-map").css('height', '448px').addClass("toggled");
				}

    } else {

				if( $(".image-google-map").hasClass("toggled") ) {
						$(".image-google-map").css('height', 'auto').removeClass("toggled");
				} else {
						$(".image-google-map").css('height', '623px').addClass("toggled");
				}
    }
});</script> </body></html>
<!-- Dynamic page generated in 0.314 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-06 16:18:24 -->

<!-- Compression = gzip -->