<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/>
<meta name="google-site-verification" content="62aMgPW0zIB1zBNySgw2oOxL80IIBd_Oazu0Wgl3HAE" />
<style media="all">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</style><style media="(min-width: 1261px)">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</style><title>Where to find the best fish and chips around Australia - Australian Traveller</title>


<link rel="dns-prefetch" href="https://fonts.googleapis.com/css?family=Raleway:400,500&display=swap" rel="stylesheet">
<link rel="dns-prefetch" href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja&display=swap" rel="stylesheet">

<link rel="preconnect" href="https://fonts.googleapis.com/css?family=Raleway:400,500&display=swap" rel="stylesheet" crossorigin>
<link rel="preconnect" href="https://fonts.googleapis.com/css?family=Cardo:400,400i,700|Lato:300,400,700,900|Ramaraja&display=swap" rel="stylesheet" crossorigin>

<!-- preload featured images -->
<!-- <link rel="preload" as="image" href="" media='(min-width: 768px)'/> -->
<!-- END preload featured images -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="On the road and looking for the best fish and chips nearby? Here, find a curated hit-list of Australia&#039;s best to satisfy your cravings." />
	<link rel="canonical" href="https://www.australiantraveller.com/australia/where-to-find-the-best-fish-and-chips-around-australia/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Where to find the best fish and chips around Australia" />
	<meta property="og:description" content="On the road and looking for the best fish and chips nearby? Here, find a curated hit-list of Australia&#039;s best to satisfy your cravings." />
	<meta property="og:url" content="https://www.australiantraveller.com/australia/where-to-find-the-best-fish-and-chips-around-australia/" />
	<meta property="og:site_name" content="Australian Traveller" />
	<meta property="article:publisher" content="https://www.facebook.com/AustTraveller" />
	<meta property="article:published_time" content="2021-11-04T23:24:41+00:00" />
	<meta property="article:modified_time" content="2021-11-04T23:37:00+00:00" />
	<meta property="og:image" content="https://s1.at.atcdn.net/wp-content/uploads/2021/11/1Pick-up-Scales-Seafood-straight-from-the-trawler.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@AustTraveller" />
	<meta name="twitter:site" content="@AustTraveller" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Eliza Sholly" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.australiantraveller.com/australia/where-to-find-the-best-fish-and-chips-around-australia/amp/" /><meta name="generator" content="AMP for WP 1.0.77.27"/><link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Feed" href="https://www.australiantraveller.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Comments Feed" href="https://www.australiantraveller.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Traveller &raquo; Where to find the best fish and chips around Australia Comments Feed" href="https://www.australiantraveller.com/australia/where-to-find-the-best-fish-and-chips-around-australia/feed/" />







<link rel="https://api.w.org/" href="https://www.australiantraveller.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.australiantraveller.com/wp-json/wp/v2/posts/231671" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australiantraveller.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.australiantraveller.com/?p=231671' />
<link rel="alternate" type="application/json+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fwhere-to-find-the-best-fish-and-chips-around-australia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.australiantraveller.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fwhere-to-find-the-best-fish-and-chips-around-australia%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"visitorIP":"107.23.218.4","pageTitle":"Where to find the best fish and chips around Australia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["australia"],"pageAttributes":["dreaming","eating-out","guide","hp-feature"],"pagePostAuthor":"Eliza Sholly","pagePostDate":"November 5, 2021","pagePostDateYear":"2021","pagePostDateMonth":"11","pagePostDateDay":"05","browserName":"Common Crawl Bot","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postID":231671};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNQSW9');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		
		
<!-- Meta for solr search -->
<meta name="solr-page-type" content="post" />
<meta name="solr-thumbnail" content="" />
<meta name="solr-tags" content="dreaming,Eating Out,guide,hp-feature" />
<meta name="solr-categories" content="Australia" />
<meta name="solr-publish-date" content="2021-11-05T00:00:00Z" />
<!-- END Meta for solr search -->


<script type="text/javascript">
var adobeDataLayer = {"contentTags":"dreaming,Eating Out,guide,hp-feature","contentHierarchy":[{"breadCrumbName":"Australian Traveller","breadCrumbLink":"https://www.australiantraveller.com"},{"breadCrumbLink":"https://www.australiantraveller.com/australia/","breadCrumbName":"Australia"},{"breadCrumbName":"Where to find the best fish and chips around Australia","breadCrumbLink":"https://www.australiantraveller.com/australia/where-to-find-the-best-fish-and-chips-around-australia/"}]}</script>

<script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.australiantraveller.com","name":"Australian Traveller"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.australiantraveller.com/australia/","name":"Australia"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.australiantraveller.com/australia/where-to-find-the-best-fish-and-chips-around-australia/","name":"Where to find the best fish and chips around Australia"}}]}</script>
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Organization","url":"https://www.australiantraveller.com","logo":"https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png","name":"Australian Traveller Media","email":"info@australiantraveller.com","foundingDate":"01-01-2005","founder":["Quentin Long","Nigel Herbert"],"description":"Australian Traveller Media is Australia\u2019s largest independent travel publisher. Founded in 2005 the company\u2019s mission is to connect people to their incredible experiences. Australian Traveller Media publishes two brands; Australiantraveller.com, an Australian domestic travel brand and Internationaltraveller.com for Australian\u2019s travelling outside the country.","sameAs":["https://www.facebook.com/AustTraveller","https://twitter.com/AustTraveller","https://www.instagram.com/austtraveller/","https://www.youtube.com/user/oztravmag","https://www.youtube.com/user/oztravmag","https://www.pinterest.com.au/autraveller/"],"address":{"@type":"PostalAddress","addressLocality":"Surry Hills","addressRegion":"NSW","postalCode":"2010","streetAddress":"Suite 101, 15 Belvoir Street"},"contactPoint":{"@type":"ContactPoint","telephone":"+61 02 9698 7072","contactType":"Customer Service"}}</script>
<!--END structure data-->

<script src="//assets.adobedtm.com/launch-EN669930d95c884b32bc82e15392e95d5f.min.js" async></script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNQSW9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager (noscript) -->


<a class="wallpaper-ad" style="position: fixed; top: 0px; left: 0px; width: 100%;">
    <div id="div-gpt-ad-1439274676992-0" style="width: 1900px; height: auto; margin: 0 auto; "></div>
</a>

<div class="left-right-ads">
    <div class="left-wing" id='div-gpt-ad-1471835376688-0' style='height:600px; width:160px;'></div>
    <div class="right-wing" id='div-gpt-ad-1471836111806-0' style='height:600px; width:160px;'></div>
</div>

<header class="main-header main-header-mobile fixed-top" role="main-header">
    <div class="container">
        <div class="col-xs-12 nopadding"></div>
    </div>

    <div class="row">
        <button type="button" class="navbar-toggle collapsed"
          data-toggle="collapse" data-target="#navbar"
          aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <img src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Menu-icon.png" class="menu-icon">
            <img src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Cross-icon.png" class="menu-close-icon">
        </button>

        <div id="logo">
            <a href="https://www.australiantraveller.com/">
                <img width="220" height="62"
                  src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Australian-Traveller-logo.png"
                  class="attachment-post-thumbnail size-post-thumbnail" alt="">
            </a>
        </div>

    </div>

    <div class="row search-bar-area">

        <div class="tr-navbar__menu_social">
            <a target="_blank" href="https://www.facebook.com/AustTraveller/" class="tr-social-link">
                <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                    loading="lazy"
                    alt="Facebook"
                    data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/fb-icon.png"
                    class="lazy">
            </a>
            <a target="_blank" href="https://www.instagram.com/austtraveller/" class="tr-social-link">
                <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                    loading="lazy"
                    alt="Instagram"
                    data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/insta-icon.png"
                    class="lazy">
            </a>
            <a target="_blank" href="https://twitter.com/AustTraveller/" class="tr-social-link">
                <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                    loading="lazy"
                    alt="Twitter"
                    data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter-icon.png"
                    class="lazy">
            </a>
            <div class="tr-ver-divider"></div>
            <button class="tr-link-search-desktop" onclick="searchDesktop()">
                <img src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/search.svg" alt="Search">
            </button>
        </div>
    </div>

    <div class="clearfix"></div>

    <div class="nav-section menu-for-mobile">

        <div id="navbar" class="navbar-collapse collapse">
            <div class="col-lg-12 nav-bar-max">
                <div class="row nomargin">
                    <!-- UberMenu -->
                    <div class="ubermenu-sticky-wrapper">
                      
<!-- UberMenu [Configuration:main] [Theme Loc:primary-menu] [Integration:api] -->
<nav id="ubermenu-main-4392-primary-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-4392 ubermenu-loc-primary-menu ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-4392-primary-menu" class="ubermenu-nav"><li id="menu-item-166378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166378 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Destinations</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166378 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-167838" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167838 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/"><span class="ubermenu-target-title ubermenu-target-text">ACT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167838 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167776" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/act/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li></ul></li><li id="menu-item-167834" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167834 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/"><span class="ubermenu-target-title ubermenu-target-text">NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167834 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167775" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li><li id="menu-item-167780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/blue-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Blue Mountains</span></a></li><li id="menu-item-167783" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167783 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/lord-howe-island/"><span class="ubermenu-target-title ubermenu-target-text">Lord Howe Island</span></a></li><li id="menu-item-221404" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221404 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/"><span class="ubermenu-target-title ubermenu-target-text">Central West</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221404 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-192442" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192442 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/dubbo/"><span class="ubermenu-target-title ubermenu-target-text">Dubbo</span></a></li><li id="menu-item-192441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192441 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/mudgee/"><span class="ubermenu-target-title ubermenu-target-text">Mudgee</span></a></li><li id="menu-item-192581" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192581 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-west/orange/"><span class="ubermenu-target-title ubermenu-target-text">Orange</span></a></li></ul></li><li id="menu-item-218647" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218647 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/central-coast/"><span class="ubermenu-target-title ubermenu-target-text">Central Coast</span></a></li><li id="menu-item-221437" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221437 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/"><span class="ubermenu-target-title ubermenu-target-text">Hunter</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221437 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167782" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167782 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/hunter-valley/"><span class="ubermenu-target-title ubermenu-target-text">Hunter Valley</span></a></li><li id="menu-item-213254" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213254 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/hunter/newcastle/"><span class="ubermenu-target-title ubermenu-target-text">Newcastle</span></a></li></ul></li><li id="menu-item-167778" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/"><span class="ubermenu-target-title ubermenu-target-text">North Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167778 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-187945" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187945 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/byron-bay/"><span class="ubermenu-target-title ubermenu-target-text">Byron Bay</span></a></li><li id="menu-item-213255" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213255 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/coffs-harbour/"><span class="ubermenu-target-title ubermenu-target-text">Coffs Harbour</span></a></li><li id="menu-item-213256" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213256 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/port-macquarie/"><span class="ubermenu-target-title ubermenu-target-text">Port Macquarie</span></a></li><li id="menu-item-215765" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215765 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/port-stephens/"><span class="ubermenu-target-title ubermenu-target-text">Port Stephens</span></a></li><li id="menu-item-221440" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221440 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/tweed/"><span class="ubermenu-target-title ubermenu-target-text">Tweed</span></a></li><li id="menu-item-221441" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221441 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/north-coast/yamba/"><span class="ubermenu-target-title ubermenu-target-text">Yamba</span></a></li></ul></li><li id="menu-item-231290" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-231290 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/new-england/"><span class="ubermenu-target-title ubermenu-target-text">New England</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-231290 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-231549" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-231549 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/new-england/tamworth/"><span class="ubermenu-target-title ubermenu-target-text">Tamworth</span></a></li></ul></li><li id="menu-item-167786" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167786 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/"><span class="ubermenu-target-title ubermenu-target-text">Outback NSW</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167786 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213257" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213257 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/outback-nsw/broken-hill/"><span class="ubermenu-target-title ubermenu-target-text">Broken Hill</span></a></li></ul></li><li id="menu-item-215334" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-215334 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/"><span class="ubermenu-target-title ubermenu-target-text">Riverina</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-215334 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-215308" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215308 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/riverina/wagga-wagga/"><span class="ubermenu-target-title ubermenu-target-text">Wagga Wagga</span></a></li></ul></li><li id="menu-item-167788" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167788 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/"><span class="ubermenu-target-title ubermenu-target-text">Snowy Mountains</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167788 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213253" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213253 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/jindabyne/"><span class="ubermenu-target-title ubermenu-target-text">Jindabyne</span></a></li><li id="menu-item-213260" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213260 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/perisher/"><span class="ubermenu-target-title ubermenu-target-text">Perisher</span></a></li><li id="menu-item-213252" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213252 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/snowy-mountains/thredbo/"><span class="ubermenu-target-title ubermenu-target-text">Thredbo</span></a></li></ul></li><li id="menu-item-167784" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167784 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/"><span class="ubermenu-target-title ubermenu-target-text">South Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167784 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-213258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213258 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/jervis-bay/"><span class="ubermenu-target-title ubermenu-target-text">Jervis Bay</span></a></li><li id="menu-item-221445" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221445 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/kangaroo-valley/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Valley</span></a></li><li id="menu-item-221444" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221444 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/kiama/"><span class="ubermenu-target-title ubermenu-target-text">Kiama</span></a></li><li id="menu-item-213259" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213259 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/south-coast/wollongong/"><span class="ubermenu-target-title ubermenu-target-text">Wollongong</span></a></li></ul></li><li id="menu-item-189114" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-189114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/"><span class="ubermenu-target-title ubermenu-target-text">Southern Highlands</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-189114 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-215333" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-215333 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nsw/southern-highlands/bowral/"><span class="ubermenu-target-title ubermenu-target-text">Bowral</span></a></li></ul></li></ul></li><li id="menu-item-167837" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167837 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/"><span class="ubermenu-target-title ubermenu-target-text">NT</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167837 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167791" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167791 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/darwin/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-167790" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167790 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/arnhem-land/"><span class="ubermenu-target-title ubermenu-target-text">Arnhem Land</span></a></li><li id="menu-item-167792" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167792 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/kakadu/"><span class="ubermenu-target-title ubermenu-target-text">Kakadu</span></a></li><li id="menu-item-187008" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-187008 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/katherine/"><span class="ubermenu-target-title ubermenu-target-text">Katherine</span></a></li><li id="menu-item-167793" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167793 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/"><span class="ubermenu-target-title ubermenu-target-text">Red Centre</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167793 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213261" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213261 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/alice-springs/"><span class="ubermenu-target-title ubermenu-target-text">Alice Springs</span></a></li><li id="menu-item-189914" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189914 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/nt/red-centre/uluru/"><span class="ubermenu-target-title ubermenu-target-text">Uluru</span></a></li></ul></li></ul></li><li id="menu-item-167839" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167839 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/"><span class="ubermenu-target-title ubermenu-target-text">QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167839 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167794" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167794 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167794 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213264" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213264 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/brisbane/moreton-island/"><span class="ubermenu-target-title ubermenu-target-text">Moreton Island</span></a></li></ul></li><li id="menu-item-213262" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213262 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/bundaberg/"><span class="ubermenu-target-title ubermenu-target-text">Bundaberg</span></a></li><li id="menu-item-221536" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221536 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/central-qld/"><span class="ubermenu-target-title ubermenu-target-text">Central Queensland</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221536 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213277" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213277 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/central-qld/rockhampton/"><span class="ubermenu-target-title ubermenu-target-text">Rockhampton</span></a></li></ul></li><li id="menu-item-221535" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221535 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/"><span class="ubermenu-target-title ubermenu-target-text">Fraser Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221535 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-167795" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167795 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/fraser-island/"><span class="ubermenu-target-title ubermenu-target-text">K’gari (Fraser Island)</span></a></li><li id="menu-item-213263" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213263 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/fraser-coast/hervey-bay/"><span class="ubermenu-target-title ubermenu-target-text">Hervey Bay</span></a></li></ul></li><li id="menu-item-167796" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167796 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-167798" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167798 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/great-barrier-reef/"><span class="ubermenu-target-title ubermenu-target-text">Great Barrier Reef</span></a></li><li id="menu-item-167800" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167800 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/"><span class="ubermenu-target-title ubermenu-target-text">Outback Queensland</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167800 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213276" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213276 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/outback-qld/longreach/"><span class="ubermenu-target-title ubermenu-target-text">Longreach</span></a></li></ul></li><li id="menu-item-167803" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167803 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/"><span class="ubermenu-target-title ubermenu-target-text">Sunshine Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167803 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-176630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-176630 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/sunshine-coast/noosa/"><span class="ubermenu-target-title ubermenu-target-text">Noosa</span></a></li></ul></li><li id="menu-item-231124" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-231124 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/toowoomba/"><span class="ubermenu-target-title ubermenu-target-text">Toowoomba</span></a></li><li id="menu-item-213266" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213266 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/townsville/"><span class="ubermenu-target-title ubermenu-target-text">Townsville</span></a></li><li id="menu-item-167805" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167805 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/"><span class="ubermenu-target-title ubermenu-target-text">Tropical North QLD</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167805 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213267" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213267 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cairns/"><span class="ubermenu-target-title ubermenu-target-text">Cairns</span></a></li><li id="menu-item-213268" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213268 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/cape-york/"><span class="ubermenu-target-title ubermenu-target-text">Cape York</span></a></li><li id="menu-item-166576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166576 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/daintree/"><span class="ubermenu-target-title ubermenu-target-text">Daintree Rainforest</span></a></li><li id="menu-item-213269" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213269 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/tropical-north/port-douglas/"><span class="ubermenu-target-title ubermenu-target-text">Port Douglas</span></a></li></ul></li><li id="menu-item-167804" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167804 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/"><span class="ubermenu-target-title ubermenu-target-text">Whitsunday Islands</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167804 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-227479" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-227479 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/airlie-beach/"><span class="ubermenu-target-title ubermenu-target-text">Airlie Beach</span></a></li><li id="menu-item-213265" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213265 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/hamilton-island/"><span class="ubermenu-target-title ubermenu-target-text">Hamilton Island</span></a></li><li id="menu-item-221537" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221537 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/qld/the-whitsundays/hayman-island/"><span class="ubermenu-target-title ubermenu-target-text">Hayman Island</span></a></li></ul></li></ul></li><li id="menu-item-167840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167840 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/"><span class="ubermenu-target-title ubermenu-target-text">SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167840 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167807" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167807 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-221541" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221541 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/adelaide-hills/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide Hills</span></a></li><li id="menu-item-166578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166578 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/barossa-valley/"><span class="ubermenu-target-title ubermenu-target-text">Barossa Valley</span></a></li><li id="menu-item-221539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221539 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/clare-valley/"><span class="ubermenu-target-title ubermenu-target-text">Clare Valley</span></a></li><li id="menu-item-167809" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167809 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Eyre Peninsula</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167809 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221547" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221547 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/eyre-peninsula/port-lincoln/"><span class="ubermenu-target-title ubermenu-target-text">Port Lincoln</span></a></li></ul></li><li id="menu-item-221542" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221542 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/fleurieu-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Fleurieu Peninsula</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221542 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-193917" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-193917 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/fleurieu-peninsula/mclaren-vale/"><span class="ubermenu-target-title ubermenu-target-text">McLaren Vale</span></a></li></ul></li><li id="menu-item-167811" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167811 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/kangaroo-island/"><span class="ubermenu-target-title ubermenu-target-text">Kangaroo Island</span></a></li><li id="menu-item-217002" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-217002 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/"><span class="ubermenu-target-title ubermenu-target-text">Limestone Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-217002 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221543" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221543 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/mt-gambier/"><span class="ubermenu-target-title ubermenu-target-text">Mount Gambier</span></a></li><li id="menu-item-221544" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221544 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/limestone-coast/robe/"><span class="ubermenu-target-title ubermenu-target-text">Robe</span></a></li></ul></li><li id="menu-item-167812" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167812 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/"><span class="ubermenu-target-title ubermenu-target-text">Outback SA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167812 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221540" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221540 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/coober-pedy/"><span class="ubermenu-target-title ubermenu-target-text">Coober Pedy</span></a></li><li id="menu-item-221545" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221545 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/flinders-ranges/"><span class="ubermenu-target-title ubermenu-target-text">Flinders Ranges</span></a></li><li id="menu-item-221546" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221546 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/sa/outback-sa/nullarbor/"><span class="ubermenu-target-title ubermenu-target-text">Nullarbor</span></a></li></ul></li></ul></li><li id="menu-item-167841" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/"><span class="ubermenu-target-title ubermenu-target-text">TAS</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167841 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167816 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/"><span class="ubermenu-target-title ubermenu-target-text">East Coast Tasmania</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167816 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221590" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221590 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/bay-of-fires/"><span class="ubermenu-target-title ubermenu-target-text">Bay of Fires</span></a></li><li id="menu-item-221591" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221591 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/east-coast/freycinet/"><span class="ubermenu-target-title ubermenu-target-text">Freycinet</span></a></li></ul></li><li id="menu-item-221588" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221588 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-east/"><span class="ubermenu-target-title ubermenu-target-text">North East</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221588 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-167815" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167815 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-east/launceston/"><span class="ubermenu-target-title ubermenu-target-text">Launceston</span></a></li></ul></li><li id="menu-item-221589" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221589 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-west/"><span class="ubermenu-target-title ubermenu-target-text">North West</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221589 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221578 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/north-west/cradle-mountain/"><span class="ubermenu-target-title ubermenu-target-text">Cradle Mountain</span></a></li></ul></li><li id="menu-item-191258" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-191258 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/"><span class="ubermenu-target-title ubermenu-target-text">South Tasmania</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-191258 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-167814" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167814 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-221577" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221577 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/south-tasmania/bruny-island/"><span class="ubermenu-target-title ubermenu-target-text">Bruny Island</span></a></li></ul></li><li id="menu-item-221580" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221580 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/west-coast/"><span class="ubermenu-target-title ubermenu-target-text">West Coast</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221580 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221579" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221579 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/tas/west-coast/strahan/"><span class="ubermenu-target-title ubermenu-target-text">Strahan</span></a></li></ul></li></ul></li><li id="menu-item-167842" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167842 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/"><span class="ubermenu-target-title ubermenu-target-text">VIC</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167842 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-167818" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167818 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-167819" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167819 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/daylesford-hepburn-springs/"><span class="ubermenu-target-title ubermenu-target-text">Daylesford Hepburn Springs</span></a></li><li id="menu-item-213272" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213272 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/geelong/"><span class="ubermenu-target-title ubermenu-target-text">Geelong</span></a></li><li id="menu-item-168932" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168932 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/"><span class="ubermenu-target-title ubermenu-target-text">Gippsland</span></a></li><li id="menu-item-221610" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221610 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/"><span class="ubermenu-target-title ubermenu-target-text">Goldfields</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221610 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-213270" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213270 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/ballarat/"><span class="ubermenu-target-title ubermenu-target-text">Ballarat</span></a></li><li id="menu-item-213271" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213271 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/goldfields/bendigo/"><span class="ubermenu-target-title ubermenu-target-text">Bendigo</span></a></li></ul></li><li id="menu-item-167820" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167820 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/"><span class="ubermenu-target-title ubermenu-target-text">Great Ocean Road</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167820 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221611" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221611 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/lorne/"><span class="ubermenu-target-title ubermenu-target-text">Lorne</span></a></li><li id="menu-item-221612" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221612 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/great-ocean-road/port-fairy/"><span class="ubermenu-target-title ubermenu-target-text">Port Fairy</span></a></li></ul></li><li id="menu-item-167822" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167822 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/"><span class="ubermenu-target-title ubermenu-target-text">High Country</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167822 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221613" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221613 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/beechworth/"><span class="ubermenu-target-title ubermenu-target-text">Beechworth</span></a></li><li id="menu-item-221614" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221614 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/bright/"><span class="ubermenu-target-title ubermenu-target-text">Bright</span></a></li><li id="menu-item-221615" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221615 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/falls-creek/"><span class="ubermenu-target-title ubermenu-target-text">Falls Creek</span></a></li><li id="menu-item-221616" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221616 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/high-country/mt-hotham/"><span class="ubermenu-target-title ubermenu-target-text">Mt Hotham</span></a></li></ul></li><li id="menu-item-213273" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213273 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/gippsland/phillip-island/"><span class="ubermenu-target-title ubermenu-target-text">Phillip Island</span></a></li><li id="menu-item-167824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167824 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/mornington-peninsula/"><span class="ubermenu-target-title ubermenu-target-text">Mornington Peninsula</span></a></li><li id="menu-item-167825" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167825 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/vic/yarra-valley/"><span class="ubermenu-target-title ubermenu-target-text">Yarra Valley</span></a></li></ul></li><li id="menu-item-167843" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167843 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/"><span class="ubermenu-target-title ubermenu-target-text">WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167843 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-169400" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-169400 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-169400 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221617" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221617 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/fremantle/"><span class="ubermenu-target-title ubermenu-target-text">Fremantle</span></a></li><li id="menu-item-213274" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213274 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/perth/rottnest-island/"><span class="ubermenu-target-title ubermenu-target-text">Rottnest Island</span></a></li></ul></li><li id="menu-item-167828" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167828 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/coral-coast-ningaloo/"><span class="ubermenu-target-title ubermenu-target-text">Coral Coast &#038; Ningaloo</span></a></li><li id="menu-item-221622" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221622 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/"><span class="ubermenu-target-title ubermenu-target-text">North West WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221622 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-191000" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-191000 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/kimberley/"><span class="ubermenu-target-title ubermenu-target-text">Kimberley</span></a></li><li id="menu-item-167827" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167827 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/kimberley/broome/"><span class="ubermenu-target-title ubermenu-target-text">Broome</span></a></li><li id="menu-item-167832" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167832 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/pilbara/"><span class="ubermenu-target-title ubermenu-target-text">Pilbara</span></a></li><li id="menu-item-221623" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221623 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/north-west-wa/pilbara/karijini/"><span class="ubermenu-target-title ubermenu-target-text">Karijini National Park</span></a></li></ul></li><li id="menu-item-167830" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-167830 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/"><span class="ubermenu-target-title ubermenu-target-text">Outback WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-167830 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221624" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221624 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/outback-wa/esperance/"><span class="ubermenu-target-title ubermenu-target-text">Esperance</span></a></li></ul></li><li id="menu-item-221628" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-221628 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-unk" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/"><span class="ubermenu-target-title ubermenu-target-text">South West WA</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-221628 ubermenu-submenu-type-auto ubermenu-submenu-type-unk" ><li id="menu-item-221629" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221629 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/albany/"><span class="ubermenu-target-title ubermenu-target-text">Albany</span></a></li><li id="menu-item-221630" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221630 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/denmark/"><span class="ubermenu-target-title ubermenu-target-text">Denmark</span></a></li><li id="menu-item-167829" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-167829 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/wa/south-west-wa/margaret-river/"><span class="ubermenu-target-title ubermenu-target-text">Margaret River</span></a></li></ul></li></ul></li><li id="menu-item-230018" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-230018 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Territories</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-230018 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-230019" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-230019 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/christmas-island/"><span class="ubermenu-target-title ubermenu-target-text">Christmas Island</span></a></li><li id="menu-item-231125" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-231125 ubermenu-item-auto ubermenu-item-unknown-[unk] ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/norfolk-island/"><span class="ubermenu-target-title ubermenu-target-text">Norfolk Island</span></a></li></ul></li></ul></li><li id="menu-item-166486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166486 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Experiences</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166486 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-231548" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-231548 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/adventure-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Adventure Holidays</span></a></li><li id="menu-item-166488" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166488 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/affordable-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Affordable Holidays</span></a></li><li id="menu-item-166489" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/air-travel/"><span class="ubermenu-target-title ubermenu-target-text">Air Travel</span></a></li><li id="menu-item-166490" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166490 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/beach-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Beach Holidays</span></a></li><li id="menu-item-166491" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166491 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/camping-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Camping Holidays</span></a></li><li id="menu-item-221446" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-221446 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/city-breaks/"><span class="ubermenu-target-title ubermenu-target-text">City Breaks</span></a></li><li id="menu-item-166492" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166492 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/cruising/"><span class="ubermenu-target-title ubermenu-target-text">Cruising</span></a></li><li id="menu-item-211576" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-211576 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/driving/"><span class="ubermenu-target-title ubermenu-target-text">Driving Holidays</span></a></li><li id="menu-item-213278" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-213278 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/eating-out/"><span class="ubermenu-target-title ubermenu-target-text">Eating Out</span></a></li><li id="menu-item-166494" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166494 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/family-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Family Holidays</span></a></li><li id="menu-item-166495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/food-and-wine/"><span class="ubermenu-target-title ubermenu-target-text">Food &#038; Wine</span></a></li><li id="menu-item-166497" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/island-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Island Holidays</span></a></li><li id="menu-item-166498" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/luxury-escapes/"><span class="ubermenu-target-title ubermenu-target-text">Luxury Escapes</span></a></li><li id="menu-item-166499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166499 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/outback-holidays/"><span class="ubermenu-target-title ubermenu-target-text">Outback Holidays</span></a></li><li id="menu-item-166500" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/romantic-getaways/"><span class="ubermenu-target-title ubermenu-target-text">Romantic Getaways</span></a></li><li id="menu-item-168840" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-168840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/ski-and-snow/"><span class="ubermenu-target-title ubermenu-target-text">Ski and snow</span></a></li><li id="menu-item-166496" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/walking-and-hiking/"><span class="ubermenu-target-title ubermenu-target-text">Walking &#038; Hiking</span></a></li><li id="menu-item-166501" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166501 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/weekends-away/"><span class="ubermenu-target-title ubermenu-target-text">Weekends Away</span></a></li></ul></li><li id="menu-item-197540" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-197540 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deals</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-197540 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-218985" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218985 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/travel-deals/"><span class="ubermenu-target-title ubermenu-target-text">Latest Travel Deals</span></a></li><li id="menu-item-218984" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-218984 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/competitions/"><span class="ubermenu-target-title ubermenu-target-text">Competitions</span></a></li></ul></li><li id="menu-item-187613" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-187613 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Accommodation</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-187613 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-166503" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166503 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/adelaide-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Adelaide</span></a></li><li id="menu-item-166506" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166506 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/brisbane/"><span class="ubermenu-target-title ubermenu-target-text">Brisbane</span></a></li><li id="menu-item-166504" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166504 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/canberra/"><span class="ubermenu-target-title ubermenu-target-text">Canberra</span></a></li><li id="menu-item-189161" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-189161 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/darwin-accommodation/"><span class="ubermenu-target-title ubermenu-target-text">Darwin</span></a></li><li id="menu-item-166507" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166507 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/gold-coast/"><span class="ubermenu-target-title ubermenu-target-text">Gold Coast</span></a></li><li id="menu-item-166508" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/hobart/"><span class="ubermenu-target-title ubermenu-target-text">Hobart</span></a></li><li id="menu-item-166509" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/melbourne/"><span class="ubermenu-target-title ubermenu-target-text">Melbourne</span></a></li><li id="menu-item-169443" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-169443 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/perth/"><span class="ubermenu-target-title ubermenu-target-text">Perth</span></a></li><li id="menu-item-166510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/accommodation/sydney/"><span class="ubermenu-target-title ubermenu-target-text">Sydney</span></a></li></ul></li><li id="menu-item-166511" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166511 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Top 100</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-166511 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-214510" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-214510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-ways-to-holiday-here-this-year/"><span class="ubermenu-target-title ubermenu-target-text">100 Ways to Holiday Here This Year</span></a></li><li id="menu-item-197147" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-197147 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/top-100-reasons-to-get-off-the-couch/"><span class="ubermenu-target-title ubermenu-target-text">100 reasons to get off the couch</span></a></li><li id="menu-item-166517" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-to-do-before-you-die/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do Before you Die</span></a></li><li id="menu-item-166513" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/the-100-greatest-holidays-of-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Greatest Holidays of Australia</span></a></li><li id="menu-item-166515" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166515 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-towns-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Towns in Australia</span></a></li><li id="menu-item-215176" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-215176 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-best-views-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Best Views in Australia</span></a></li><li id="menu-item-166518" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-166518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-things-youve-never-heard-of/"><span class="ubermenu-target-title ubermenu-target-text">100 Things To Do In Australia You&#8217;ve Never Heard Of</span></a></li><li id="menu-item-183416" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-183416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-awesome-places-in-australia/"><span class="ubermenu-target-title ubermenu-target-text">100 Awesome Places to Hang Out</span></a></li><li id="menu-item-225354" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-225354 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/parents-guide-to-aussie-cities/"><span class="ubermenu-target-title ubermenu-target-text">Parents&#8217; City Guides</span></a></li></ul></li><li id="menu-item-229563" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-229563 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.australiantraveller.com/100-unique-stays-around-australia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">100 Unique Stays</span></a></li></ul></nav>
<!-- End UberMenu -->
                        <div class="ubermenu-socials-icons">
                            <a href="https://www.facebook.com/AustTraveller">
                              <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
                                  loading="lazy"
                                  data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/facebook.png"
                                  class="lazy">
                            </a>
                            <a href="https://www.instagram.com/austtraveller/">
                              <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
                                  loading="lazy"
                                  data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/instagram.png"
                                  class="lazy">
                            </a>
                            <a href="https://twitter.com/AustTraveller">
                              <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 24 24'%3E%3C/svg%3E" width="24" height="24"
                                  loading="lazy"
                                  data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter.png"
                                  class="lazy">
                            </a>
                        </div>
                        <div class="ubermenu-button-controls">
                            <button onclick="closeUbermenu()" id="closeUbermenu">
                                <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 20 20'%3E%3C/svg%3E" width="20" height="20"
                                    loading="lazy" alt="Close"
                                    data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/Cross-icon.png"
                                    class="lazy">Close
                            </button>
                            <button onclick="searchUbermenu()" id="searchDesktopUberMenu">
                                <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 20 20'%3E%3C/svg%3E" width="20" height="20"
                                    loading="lazy" alt="Search"
                                    data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/search.svg"
                                    class="lazy">Search
                            </button>

                            <div id="search-desktop-ubermenu">
                                <form
                                  method="get"
                                  action="https://www.australiantraveller.com/search"
                                  enctype="multipart/form-data">
                                    <div id="searchUbermenuDiv">
                                        <input type="text" id="searchtermUbermenuInput" class="solr-search-form-input-ubermenu" name="search_term">
                                        <button type="submit" id="searchsubmitUbermenuButton">Search</button>
                                    </div>
                                </form>
                            </div>

                        </div>
                    </div>
                    <!-- End UberMenu -->
                </div>
            </div>

            <div class="clearfix"></div>
        </div>
    </div>

    <div id="tr-search-desktop-panel">
        <form id="solr-search-form" class="solr-search-form"
          method="get"
          action="https://www.australiantraveller.com/search"
          enctype="multipart/form-data">
            <div id="search">
                <span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span>
                <input type="text" id="searchterm" class="solr-search-form-input"
                  name="search_term" placeholder="Where to next?">
                <button type="submit" id="searchsubmit"></button>
            </div>
        </form>
    </div>
</header>

<!-- Web container -->
<div class="web-container">

<div class="clearfix"></div>

<div class="main-body redesign-module-one">
    <div class="container">
            <nav class="nav-breadcrumb" aria-label="breadcrumb">
            <div class="row">
                <div class="col-sm-12">
                    <ol class="breadcrumb">
                                            <li class="breadcrumb-item">
                            <a href="https://www.australiantraveller.com">
                                Australian Traveller                            </a>
                        </li>
                                            <li class="breadcrumb-item">
                            <a href="https://www.australiantraveller.com/australia/">
                                Australia                            </a>
                        </li>
                                            <li class="breadcrumb-item active" aria-current="page">
                            <span>Where to find the best fish and chips around Australia</span>
                        </li>
                                        </ol>
                </div>
            </div>
        </nav>
    </div>
</div>


<div class="main-body redesign-module-one redesign-module-two" itemscope itemType="http://schema.org/article">

        <link itemprop="mainEntityOfPage" href="//www.australiantraveller.com/australia/where-to-find-the-best-fish-and-chips-around-australia/" />
    <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://s1.at.atcdn.net/wp-content/uploads/2016/06/Australian-Traveller-logo.png">
            <!-- <meta itemprop="width" content="408">
                <meta itemprop="height" content="115"> -->
        </div>
        <meta itemprop="name" content="Australian Traveller Media">
    </div>
    <meta itemprop="dateModified" content="2021-11-05T10:37:00+11:00">
    <meta itemprop="datePublished" content="2021-11-05T10:24:41+11:00">
    <div class="container">
        <div class="article-module section-spacing border-bottom">
            <div class="wrappper">
                <div class="row">
                    <div class="col-sm-12">
                        <h1 itemprop="headline" id="main-headline">Where to find the best fish and chips around Australia</h1>
                        <div class="image-google-map ">
                            <div class="featured-image-section">
                                                <img             itemprop="image"
                        loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 800 600'%3E%3C/svg%3E"
            width="800"
            height="600"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-800x600.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos.jpg 1000w"
                                    sizes="(min-width: 768px) 800px"
                        alt="Where to find the best fish and chips around Australia"
            class="lazy img-responsive desktop-image">
        
                        <img             itemprop="image"
                        loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 236'%3E%3C/svg%3E"
            width="315"
            height="236"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-315x236.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/fishchips_neoskosmos.jpg 1000w"
                                    sizes="(max-width: 767px) 315px, 100vw"
                        alt="Where to find the best fish and chips around Australia"
            class="lazy img-responsive mobile-image">
                                                <p class="article-img-caption caption-one"></p>
                            </div>
                                                    </div>
                        <div class="social-module">
                            <a class="icon-share"></a><a data-linktype="socialshare" class="icon-social-facebook"data-provider="facebook"target="_blank" rel="nofollow"title="Share on Facebook"href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fwhere-to-find-the-best-fish-and-chips-around-australia%2F&amp;t=Where to find the best fish and chips around Australia&amp;s=100&amp;p[url]=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fwhere-to-find-the-best-fish-and-chips-around-australia%2F&amp;p[title]=Where to find the best fish and chips around Australia"></a><a data-linktype="socialshare" class="icon-social-pinterest"data-provider="pinterest"target="_blank" rel="nofollow"title="Pin it with Pinterest"href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fwhere-to-find-the-best-fish-and-chips-around-australia%2F&amp;media={imgPoster}&amp;description=Where to find the best fish and chips around Australia"></a><a data-linktype="socialshare" class="icon-social-twitter"data-provider="twitter"target="_blank" rel="nofollow"title="Share on Twitter"href="https://twitter.com/share?url=https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fwhere-to-find-the-best-fish-and-chips-around-australia%2F&amp;text=Where+to+find+the+best+fish+and+chips+around+Australia+from+%40AustTraveller+-+"></a><a data-linktype="socialshare" class="icon-social-email"href="mailto:?subject=I wanted you to see this site&amp;body=Check out this https%3A%2F%2Fwww.australiantraveller.com%2Faustralia%2Fwhere-to-find-the-best-fish-and-chips-around-australia%2F" title="Share by Email"></a><a class="icon-social-print" href="javascript:;" onclick="PrintElem()" title="Print"></a>                        </div>
                        <div class="article-detail">
                            <p class="author-meta-data created-date">
    <span class="article-date">05 November 2021</span>
        <span class="article-author" itemprop="author"> . BY Eliza Sholly</span>
    </p>
                            <div itemprop="articleBody" id="print-area" class="para-format">
                                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><h5>Hungry? We quizzed our readers on where to find the best fish and chips around the country. The results may surprise you&hellip;</h5>
<p>Australia is known around the globe for the quality of our seafood and, without question, we have some of the best beaches in the world. Pair the two together and what do you get? An A+ offering of fish and chips and the perfect spot to devour them.</p>
<p>&nbsp;</p>
<p>The recipe? Non-soggy chips (with a good mix of shapely long ones and crispy stubby ones), a decent bit of fish (always battered over grilled), brown or white vinegar (to taste), maybe a potato scallop or some calamari to mix it up, a wedge of lemon, some salt and tartar sauce, all wrapped up in white butchers paper (loads of). Transport yourself to the nearest beach, sit away from the seagulls, and enjoy.</p>
<p>&nbsp;</p>
<p>Everyone has a favourite local fish &lsquo;n&rsquo; chips shop. So much so that when we asked our readers for their recommendations the comments came in thick and fast. Here, find a curated list of where to get the best fish and chips around Australia, according to our well-fed readers.</p>
<h2>NSW</h2>
<p>New South Wales is renowned for its stunning stretch of coastline &ndash; made all the better with a parcel of fish and chips in hand.</p>
<p><a href="https://www.visitnsw.com/destinations/north-coast/byron-bay-area/lennox-head/food-and-drink/fishy-fishy-lennox-head" target="_blank" rel="noopener">Fishy Fishy in Lennox Head</a> services the Northern Rivers region of NSW with friendly service and a pleasant atmosphere, or you can opt to pick up your goods straight from the trawlers at <a href="https://scalesseafood.com.au/" target="_blank" rel="noopener">Scales Seafood in Tweed Heads</a>.</p>
<div id="attachment_231672" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231672" class="size-full wp-image-231672 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Scales Seafood trawlers" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/1Pick-up-Scales-Seafood-straight-from-the-trawler.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/1Pick-up-Scales-Seafood-straight-from-the-trawler.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/1Pick-up-Scales-Seafood-straight-from-the-trawler-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/1Pick-up-Scales-Seafood-straight-from-the-trawler-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/1Pick-up-Scales-Seafood-straight-from-the-trawler-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/1Pick-up-Scales-Seafood-straight-from-the-trawler-315x236.jpg 315w"><p id="caption-attachment-231672" class="wp-caption-text">Pick up Scales Seafood straight from the trawler.</p><div class="code-block code-block-1" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<div class="form-popup">
        <form class="form-container" id="embedNewsLetterSignupForm" action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl_capcha" method="post" accept-charset="UTF-8">
            <a class="popup-close-button" onclick="closeSubscribeForm()" href="javascript:;">&times;</a>
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20220%2062'%3E%3C/svg%3E" alt="Newsletter logo" width="220" height="62" class="newsletter-logo lazy" data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png" loading="lazy" data-srcset="" srcset=""><h2> For more of the best in travel sign up to our newsletter!</h2>
            <div class="input-section">
                <input class="email" type="text" placeholder="Enter your email..." name="email_355" id="amf-input-email_1"><span class="error-msg email-error-message" id="embed-email-error-message"></span>
                <input type="hidden" class="hashed-email" name="md5_hash_email_356" value="" id="amf-hidden-md5_hash_email_2"><div class="amf-el-inner" id="amf-captcha-div-are_you_human_359">
										<div class="captcha" name="are_you_human_359" id="amf-captcha-are_you_human_359"></div>
										<input placeholder="Please enter above code to verify you are not a bot." type="text" class="text" name="captcha_response" id="amf-input-captcha_response" maxlength="5"><span class="error-msg captcha-error-message" id="embed-captcha-error-message"></span>
										<button class="button" name="reload" value="reload">Reload</button>
								</div>
								<button type="submit" class="btn" id="embed-subscribe-button" value="Submit">Subscribe Now</button>
            </div>
        </form>
    </div></div>
</div>
<p><a href="https://seasaltfishmongers.com.au/contact-sea-salt-fishmongers-toormina-sawtell-coffs-coast.html" target="_blank" rel="noopener">Sea Salt Fishmongers Toormina</a> lays claim to the mid north coast&rsquo;s best chips. They also sling a variety of freshly caught products to the masses, including local wild caught fish, prawns and oysters.</p>
<div id="attachment_231682" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231682" class="size-full wp-image-231682 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Sea Salt Fishmongers Toormina" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/2Sea-Salt-Fishmongers-Toormina-lays-claim-to-the-areas-best-chips..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/2Sea-Salt-Fishmongers-Toormina-lays-claim-to-the-areas-best-chips..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/2Sea-Salt-Fishmongers-Toormina-lays-claim-to-the-areas-best-chips.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/2Sea-Salt-Fishmongers-Toormina-lays-claim-to-the-areas-best-chips.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/2Sea-Salt-Fishmongers-Toormina-lays-claim-to-the-areas-best-chips.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/2Sea-Salt-Fishmongers-Toormina-lays-claim-to-the-areas-best-chips.-315x236.jpg 315w"><p id="caption-attachment-231682" class="wp-caption-text">Sea Salt Fishmongers Toormina lays claim to the area&rsquo;s best chips.</p></div>
<p>On the South Coast,<strong> Mollymook Beach Hut Caf&eacute;</strong> is an unassuming juggernaut &ndash; if you know where to find it, of course (hint: it&rsquo;s just across from the beach on Ocean Street). <a href="https://www.facebook.com/World-Famous-Fish-and-Chips-1579226399062615/" target="_blank" rel="noopener">World Famous Fish N Chips</a> is Huskisson&rsquo;s pride and joy, recently reopening after a schmick new renovation.</p>
<p>&nbsp;</p>
<p>Closer to Sydney, at Clovelly&rsquo;s <a href="https://www.outoftheblueclovelly.com.au/" target="_blank" rel="noopener">Out Of The Blue</a> burgers you&rsquo;ll find locals lining up outside the door on a daily basis. Get in early to secure yours. Around the corner, <strong>Chish and Fips Coogee</strong> deliver a nostalgic beachside experience under an Eastern Suburbs sunset. <strong>South Beach Seafood</strong> is Cronulla&rsquo;s hidden gem. Grab a perfectly cooked calamari ring and make a beeline to an empty stretch of sand.</p>
<div id="attachment_231673" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231673" class="size-full wp-image-231673 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Out Of The Blue chips in Clovelly" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/3Out-of-the-Blue-is-Clovellys-shining-star..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/3Out-of-the-Blue-is-Clovellys-shining-star..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/3Out-of-the-Blue-is-Clovellys-shining-star.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/3Out-of-the-Blue-is-Clovellys-shining-star.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/3Out-of-the-Blue-is-Clovellys-shining-star.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/3Out-of-the-Blue-is-Clovellys-shining-star.-315x236.jpg 315w"><p id="caption-attachment-231673" class="wp-caption-text">Out of the Blue is Clovelly&rsquo;s shining star.</p></div>
<p><strong>Honourable mentions:</strong> The Chip Shop Port Macquarie, Woy Woy Fishermen&rsquo;s Wharf (Central Coast), Charcoal Fish Rose Bay (Sydney), Beach Street Seafood Forster.</p>
<h2>Tas</h2>
<p>A pristine environment combined with passionate local producers make Tasmania an ideal place to hit the coastal road and indulge in some of its best local bounty.</p>
<p>&nbsp;</p>
<p><a href="https://www.fishfrenzy.com.au/" target="_blank" rel="noopener">Fish Frenzy</a> opened on Hobart&rsquo;s Elizabeth Street Pier in 1998. In the years since, its quality seafood, fast service and innovative presentation has won accolade after accolade. Take a trip to neighbouring Bruny Island to taste the goods at<a href="https://www.brunycruises.com.au/seafood-restaurant/" target="_blank" rel="noopener"> Bruny Island Cruises Restaurant. </a>This new space offers a menu of tantalising, local produce and premium Tasmanian&nbsp;fish, served alongside views of Adventure Bay.</p>
<p>&nbsp;</p>
<p>The famous <strong>Freycinet Marine Farm</strong> provides a quick seafood education from a laidback showroom on the water&rsquo;s edge at Coles Bay in Tasmania alongside a seasonal menu that can be enjoyed on the deck or takeaway. With the water sparkling just metres away you know the seafood can&rsquo;t have come far.</p>
<div id="attachment_231674" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231674" class="size-full wp-image-231674 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Order up at Freycinet Marine Farm." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/5Order-up-at-Freycinet-Marine-Farm..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/5Order-up-at-Freycinet-Marine-Farm..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/5Order-up-at-Freycinet-Marine-Farm.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/5Order-up-at-Freycinet-Marine-Farm.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/5Order-up-at-Freycinet-Marine-Farm.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/5Order-up-at-Freycinet-Marine-Farm.-315x236.jpg 315w"><p id="caption-attachment-231674" class="wp-caption-text">Order up at Freycinet Marine Farm.</p></div>
<p><strong>Honourable mentions:</strong> Aqua Grill Caf&eacute; (Franklin), Tasmanian Coastal Seafoods (Bicheno), Fraggles Fish and Chips (Launceston).</p>
<h2>Vic</h2>
<p>According to our readers, the <a href="https://www.australiantraveller.com/vic/great-ocean-road/" target="_blank" rel="noopener">Great Ocean Road</a> provides the perfect backdrop in which to enjoy a humble serve of fish and chips.</p>
<p>&nbsp;</p>
<p>A feed at <a href="https://www.fishostorquay.com.au/" target="_blank" rel="noopener">Fishos Torquay</a> is about as local as you can get. Potatoes come fresh from the farm and are hand cut on site. Seafood is locally sourced. And the hospitality? Courtesy of long-time mates and residents, Luke Edwards and Luke Dalton.</p>
<div id="attachment_231675" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231675" class="size-full wp-image-231675 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20700'%3E%3C/svg%3E" alt="Fishos Torquay fish and chips" width="600" height="700" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/6Fishos-Torquay-is-about-as-local-as-you-can-get..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/6Fishos-Torquay-is-about-as-local-as-you-can-get..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/6Fishos-Torquay-is-about-as-local-as-you-can-get.-160x187.jpg 160w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/6Fishos-Torquay-is-about-as-local-as-you-can-get.-326x380.jpg 326w"><p id="caption-attachment-231675" class="wp-caption-text">Fishos Torquay is about as local as you can get.</p></div>
<p>Anglesea&rsquo;s <u><a href="https://www.fishbymoonlite.com.au/" target="_blank" rel="noopener">Fish by Moonlite</a></u> is the takeaway offshoot of successful, hatted restaurant, Captain Moonlite. Matt Germanchis and Gemma Gange used their premium seafood contacts to set up shop in town with a fresh catch arriving daily. Here, you can glean tips on how to cook your own seafood at home or get them to cook up fish and chips for you.</p>
<p>&nbsp;</p>
<p>Apollo Bay is the Victorian capital of the southern rock lobster and the <a href="https://www.facebook.com/apollobayfishcoop/" target="_blank" rel="noopener">Fish and Chip Co-Op</a> is where it&rsquo;s done best. Drop by and try the latest fresh catch while watching the crays being offloaded from the boats.</p>
<div id="attachment_231676" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231676" class="size-full wp-image-231676 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Fish and Chip Co-Op." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/7The-latest-catch-at-Fish-and-Chip-Co-Op..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/7The-latest-catch-at-Fish-and-Chip-Co-Op..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/7The-latest-catch-at-Fish-and-Chip-Co-Op.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/7The-latest-catch-at-Fish-and-Chip-Co-Op.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/7The-latest-catch-at-Fish-and-Chip-Co-Op.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/7The-latest-catch-at-Fish-and-Chip-Co-Op.-315x236.jpg 315w"><p id="caption-attachment-231676" class="wp-caption-text">The latest catch at Fish and Chip Co-Op.</p></div>
<p>You&rsquo;ll find <a href="https://srfco.com.au/" target="_blank" rel="noopener">San Remo Fisherman&rsquo;s Co-Op</a> on the mainland just before you cross the bridge to Phillip Island. They have serviced the needs of the fishing fleet and the seafood loving Gippsland community since 1948 &ndash; and they were a name that up came up frequently with our readers. The locally caught gummy shark is a menu highlight.</p>
<div id="attachment_231677" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231677" class="size-full wp-image-231677 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="San Remo Fisherman&rsquo;s Co-Op " width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/8San-Remo-Fishermans-Co-Op-has-been-servicing-since-1948..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/8San-Remo-Fishermans-Co-Op-has-been-servicing-since-1948..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/8San-Remo-Fishermans-Co-Op-has-been-servicing-since-1948.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/8San-Remo-Fishermans-Co-Op-has-been-servicing-since-1948.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/8San-Remo-Fishermans-Co-Op-has-been-servicing-since-1948.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/8San-Remo-Fishermans-Co-Op-has-been-servicing-since-1948.-315x236.jpg 315w"><p id="caption-attachment-231677" class="wp-caption-text">San Remo Fisherman&rsquo;s Co-Op has been servicing since 1948.</p></div>
<p>On the <a href="https://www.australiantraveller.com/vic/mornington-peninsula/" target="_blank" rel="noopener">Mornington Peninsula</a>, Fish Fetish Sorrento is considered the place to go. Housed on the main street, this old-school chipper is no muss no fuss &ndash; we hear they&rsquo;re yet to invest in an eftpos machine.</p>
<p>&nbsp;</p>
<p><strong>Honourable mentions:</strong> Hunky Dory&rsquo;s Richmond (Melbourne), Peninsula Fresh Seafood (Mornington Peninsula), JJ&rsquo;s Fish and Chips Doncaster (Melbourne), The Crispy Catch (Melbourne).</p>
<h2>WA</h2>
<p>Western Australia is blessed with beautiful beachside breaks stretching right along the magnificent mainland coastline. Choose your favourite stretch of sand and grab some local catch.</p>
<p>&nbsp;</p>
<p>The small crayfishing town of Leeman is a top spot for chasing your own catch of the day. At <a href="https://www.facebook.com/leemanfishandchips/" target="_blank" rel="noopener">Leeman Fish and chips</a>, the&nbsp;fish&nbsp;is caught and cooked by the owners, served with hand cut chips and plenty of regional hospitality.</p>
<div id="attachment_231687" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231687" class="size-full wp-image-231687 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Leeman Fish and Chips." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/9Old-school-hospitality-at-Leeman-Fish-and-Chips..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/9Old-school-hospitality-at-Leeman-Fish-and-Chips..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/9Old-school-hospitality-at-Leeman-Fish-and-Chips.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/9Old-school-hospitality-at-Leeman-Fish-and-Chips.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/9Old-school-hospitality-at-Leeman-Fish-and-Chips.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/9Old-school-hospitality-at-Leeman-Fish-and-Chips.-315x236.jpg 315w"><p id="caption-attachment-231687" class="wp-caption-text">Old school hospitality at Leeman Fish and Chips.</p></div>
<p>Considered the best fish and chips in WA, <u>Dynamite Bay takeaway</u> is tucked away in Green Bay between Geraldton and Perth. Expect succulent fish, delightfully stringy calamari and a tempting dessert cabinet.</p>
<p>&nbsp;</p>
<p>For those with an epicurean palette, <a href="https://www.tankk.com.au/" target="_blank" rel="noopener">Tankk Gourmet Fish and Chips</a> satiates with upscale fare. With three locations around Perth, grab a gourmet pack and beeline for your closest stretch of famous Perth coastline.</p>
<div id="attachment_231678" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231678" class="size-full wp-image-231678 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20800'%3E%3C/svg%3E" alt="" width="600" height="800" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/10Tankk-Gourmet-Fish-and-Chips-satiates-with-upscale-fare..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/10Tankk-Gourmet-Fish-and-Chips-satiates-with-upscale-fare..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/10Tankk-Gourmet-Fish-and-Chips-satiates-with-upscale-fare.-140x187.jpg 140w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/10Tankk-Gourmet-Fish-and-Chips-satiates-with-upscale-fare.-285x380.jpg 285w"><p id="caption-attachment-231678" class="wp-caption-text">Tankk Gourmet Fish and Chips satiates with upscale fare.</p></div>
<p><strong>Honourable mentions: </strong>Grand Lane Fish House (Perth), Frankie&rsquo;s On Rotto (Rottnest Island), Stone Jetty Scarborough (Perth).</p>
<h2>SA</h2>
<p>If our readers were anything to go by, you&rsquo;d think <a href="https://www.facebook.com/The-stunned-mullet-208591139205219/" target="_blank" rel="noopener">The Stunned Mullet</a> was the only fish and chip shop in South Australia. It was suggested more than a few times, and the only one mentioned in the entire state.</p>
<div id="attachment_231688" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231688" class="size-full wp-image-231688 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/11Meet-you-at-Henley-Beach..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/11Meet-you-at-Henley-Beach..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/11Meet-you-at-Henley-Beach.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/11Meet-you-at-Henley-Beach.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/11Meet-you-at-Henley-Beach.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/11Meet-you-at-Henley-Beach.-315x236.jpg 315w"><p id="caption-attachment-231688" class="wp-caption-text">Meet you at Henley Beach.</p></div>
<p>Each summer, a line of fish-and-chip-lovers winds out the door of Henley Beach&rsquo;s favourite store. Most are in search of the decadent King George whiting, accompanied by an excessive amount of chips. If you prefer your bounty on a budget, the butterfish is another winner.</p>
<p>&nbsp;</p>
<p><strong>Honourable mentions: </strong>Angler (Stirling), Sotos Fish Shop (Adelaide), Vivionne Bay General Store (Kangaroo Island), Fish Out Of Water (Adelaide), Flying Fish Restaurant &amp; Caf&eacute; (Port Elliot).</p>
<h2>Qld</h2>
<p>It came as no surprise that our readers couldn&rsquo;t get enough of fish and chips in Queensland.</p>
<p>&nbsp;</p>
<p>The first submission came from a place called Woody Point &ndash; a coastal suburb in Brisbane&rsquo;s Redcliffe region. <a href="http://seafoodtownredcliffe.com.au/" target="_blank" rel="noopener">Seafood Town</a> is situated on the picturesque Woody Point Jetty, with views of Moreton and Stradbroke islands. Access locally caught Queensland seafood, direct off the trawlers or straight from the fishermen.</p>
<p>&nbsp;</p>
<p><a href="https://www.redhotcod.com.au/" target="_blank" rel="noopener">Burleigh&rsquo;s Red Hot Cod</a> offers the fishy attractions and beachside mellowness that many crave from this coastal jaunt. Cheap, cheerful and revered &ndash; stop here for Burleigh&rsquo;s favourite fish and chips. For a highbrow neighbourhood option, ocean-side dining institution, <a href="https://www.rickshores.com.au/" target="_blank" rel="noopener">Rick Shores</a>, does an Instagrammable Moreton Bay bug roll.</p>
<div id="attachment_231695" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231695" class="size-full wp-image-231695 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/12Burleighs-Red-Hot-Cod..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/12Burleighs-Red-Hot-Cod..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/12Burleighs-Red-Hot-Cod.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/12Burleighs-Red-Hot-Cod.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/12Burleighs-Red-Hot-Cod.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/12Burleighs-Red-Hot-Cod.-315x236.jpg 315w"><p id="caption-attachment-231695" class="wp-caption-text">Burleigh&rsquo;s Red Hot Cod.</p></div>
<p>A little further South, <a href="https://www.hunkydory.com.au/" target="_blank" rel="noopener">Hunky Dory in Palm Beach</a> shakes up the classic fish and chip game to give it a healthy spin. While the menu leans a little more rustic-chic, barefoot diners will still enjoy the classics.</p>
<div id="attachment_231689" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231689" class="size-full wp-image-231689 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="Hunky Dory has locations all over Australia." width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/13Hunky-Dory-has-locations-all-over-Australia..jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/13Hunky-Dory-has-locations-all-over-Australia..jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/13Hunky-Dory-has-locations-all-over-Australia.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/13Hunky-Dory-has-locations-all-over-Australia.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/13Hunky-Dory-has-locations-all-over-Australia.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/13Hunky-Dory-has-locations-all-over-Australia.-315x236.jpg 315w"><p id="caption-attachment-231689" class="wp-caption-text">Hunky Dory has locations all over Australia.</p></div>
<p>If you find yourself around Noosa River, follow the crowd of locals &ndash; a clear indicator of good food &ndash; to <strong>Mr Fish</strong> and snag yourself a takeaway pack full of perfectly cooked calamari, whiting and chips.</p>
<p>&nbsp;</p>
<p>For all you well-seasoned British chippy lovers, <a href="https://www.chumleywarners.com.au/" target="_blank" rel="noopener">Chumley Warner&rsquo;s Traditional British Fish &amp; Chips</a> is the place for you. Birkdale mightn&rsquo;t be geographically close to Ol&rsquo; Blighty, but the flavours here might convince you otherwise.</p>
<p>&nbsp;</p>
<p><strong>Honourable mentions:</strong> Golden Prawn Seafood and Takeaway (Bribie Island), Neptunes Harvest Coorparoo (Brisbane), Piranha New Farm (Brisbane), Three Girls Fishing (Brisbane).</p>
<h1>NT</h1>
<p>The NT&rsquo;s an outdoorsy type of place, so it&rsquo;s only natural that you eat your fish and chips alfresco.</p>
<p>&nbsp;</p>
<p><strong>La Beach Fish &amp; Chips</strong> overlooks the spectacular Fannie Bay. It&rsquo;s a very popular spot to enjoy one of Darwin&rsquo;s famous sunsets, with some freshly cooked catch from La Beach in hand. Alternatively, enjoy a cold one on the balcony.</p>
<div id="attachment_231691" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231691" class="size-full wp-image-231691 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" alt="" width="600" height="450" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/15La-Beach-fish-n-chips-overlooks-the-spectacular-Fannie-Bay.-1.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/15La-Beach-fish-n-chips-overlooks-the-spectacular-Fannie-Bay.-1.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/15La-Beach-fish-n-chips-overlooks-the-spectacular-Fannie-Bay.-1-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/15La-Beach-fish-n-chips-overlooks-the-spectacular-Fannie-Bay.-1-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/15La-Beach-fish-n-chips-overlooks-the-spectacular-Fannie-Bay.-1-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/15La-Beach-fish-n-chips-overlooks-the-spectacular-Fannie-Bay.-1-315x236.jpg 315w"><p id="caption-attachment-231691" class="wp-caption-text">La Beach fish n chips overlooks the spectacular Fannie Bay.</p></div>
<p>Nearby, <strong>Frying Nemo Fish and Chips</strong> is consistently ranked as a finalist in national seafood awards. This truly Territorian experience is positioned right on the waterfront at Tipperary Waters Marina. Frying Nemo specialises in wild caught produce &ndash; with a menu that features Territory Crocodile, Buffalo, Camel and Kangaroo, alongside the NT&rsquo;s famous Barramundi.</p>
<div id="attachment_231692" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-231692" class="size-full wp-image-231692 img-responsive lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20700'%3E%3C/svg%3E" alt="" width="600" height="700" srcset="" sizes="(max-width: 600px) 100vw, 600px" data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/16Frying-Nemo-Darwins-original-and-favourite-Fish-and-Chippery.-1.jpg" loading="lazy" data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/16Frying-Nemo-Darwins-original-and-favourite-Fish-and-Chippery.-1.jpg 600w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/16Frying-Nemo-Darwins-original-and-favourite-Fish-and-Chippery.-1-160x187.jpg 160w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/16Frying-Nemo-Darwins-original-and-favourite-Fish-and-Chippery.-1-326x380.jpg 326w"><p id="caption-attachment-231692" class="wp-caption-text">Frying Nemo &ndash; Darwin&rsquo;s original and favourite Fish and Chippery.</p></div>
<p><strong>Honourable mentions: </strong>Wulagi Fish and Chips (Darwin), Eastside Fish and Chips (Alice Springs), Captain Jack&rsquo;s Katherine (Katherine).</p>
<p>&nbsp;</p>
<!-- AI CONTENT END 1 --></body></html>
                                <div class="visible-xs merc-mobile-img">
                                    <!-- /1050053/300x250_SideSlot -->
<div id='div-gpt-ad-1535418044998-0' style='height:250px; width:300px;'></div>
                                </div>
                            </div>
                            <div class="col-sm-12 leave-comment nopadding">
                                	<h5>LEAVE YOUR COMMENT</h5>
	<div class="leave-your-comment">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/australia/where-to-find-the-best-fish-and-chips-around-australia/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.australiantraveller.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" /></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field nopadding"><input placeholder="Email address" id="email" name="email" type="text" value="" size="30" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 comment-field textarea-field nopadding"><span>Comment</span><textarea id="comment" name="comment"  aria-required="true"></textarea></div><p class="form-submit"><input name="submit" type="submit" class="input-group-addon" tabindex="5" id="basic-addon2" value="Submit >" /><input type='hidden' name='comment_post_ID' value='231671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
 <input type='hidden' name='comment_post_ID' value='231671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29ac2e9ee7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="245"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	

    

        <h6 id="comments-title">
        Comments (2)        </h6>

        
    <ul class="commentlist">
        		<li class="comment even thread-even depth-1" id="comment-670092">
				<div id="div-comment-670092" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/bcecb680d9ff54558fd5aef3a00277a2?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bcecb680d9ff54558fd5aef3a00277a2?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">John Spencer</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.australiantraveller.com/australia/where-to-find-the-best-fish-and-chips-around-australia/#comment-670092">. 05 Nov 2021 at 12:48 pm</a>		</div>

		<p>Interesting selection.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-670092' data-commentid="670092" data-postid="231671" data-belowelement="div-comment-670092" data-respondelement="respond" data-replyto="Reply to John Spencer" aria-label='Reply to John Spencer'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-670097">
				<div id="div-comment-670097" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/ae1ff511ec680ba544f3a142b094e5ba?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae1ff511ec680ba544f3a142b094e5ba?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Tony Naish</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata">
			<a href="https://www.australiantraveller.com/australia/where-to-find-the-best-fish-and-chips-around-australia/#comment-670097">. 05 Nov 2021 at 1:28 pm</a>		</div>

		<p>The fresh fish place.<br />
Proper bay road.  Port Lincoln<br />
Is in a class of its own.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-670097' data-commentid="670097" data-postid="231671" data-belowelement="div-comment-670097" data-respondelement="respond" data-replyto="Reply to Tony Naish" aria-label='Reply to Tony Naish'>Reply</a></div>
				</div>
				</li><!-- #comment-## -->
    </ul>

    
</div><!-- #comments -->
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="secrets-section section-spacing border-bottom like-module">

    <div class="wrappper">

        <div class="row section-spacing-top">

            <div class="col-sm-12">

                <h2>You might also like</h2>

                <div class="row">

    <div class="col-sm-12">

        <div class="owl-carousel slider-three-item owl-disabled-small margin-bottom-ninety">

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/australias-best-town-for-2021-revealed/">
                                    <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/Sunset-in-Mudgee.-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/Sunset-in-Mudgee.-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/Sunset-in-Mudgee.-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/Sunset-in-Mudgee.-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/Sunset-in-Mudgee.-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/Sunset-in-Mudgee.-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/Sunset-in-Mudgee.-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/Sunset-in-Mudgee..jpg 1000w"
                                    alt="Australia&#8217;s best town for 2021 revealed"
            class="lazy img-responsive desktop-image">
        
                        <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/11/Sunset-in-Mudgee.-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/11/Sunset-in-Mudgee.-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/11/Sunset-in-Mudgee.-414x288.jpg 414w"
                                    alt="Australia&#8217;s best town for 2021 revealed"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/australia/australias-best-town-for-2021-revealed/">Australia&#8217;s best town for 2021 revealed</a></h4>
                <p>Have you ever wondered which Aussie towns are considered the best for tourism? Well, the results are in and it's a very impressive lineup.
It’s no ...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/exclusive-qa-everything-we-know-about-australias-new-bonza-airline/">
                                    <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/10/Bonza-Airlines-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/10/Bonza-Airlines-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/10/Bonza-Airlines-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/10/Bonza-Airlines-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/10/Bonza-Airlines-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/10/Bonza-Airlines-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/10/Bonza-Airlines-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/10/Bonza-Airlines.jpg 1000w"
                                    alt="Bonza Airline plane in the sky"
            class="lazy img-responsive desktop-image">
        
                        <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/10/Bonza-Airlines-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/10/Bonza-Airlines-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/10/Bonza-Airlines-414x288.jpg 414w"
                                    alt="Bonza Airline plane in the sky"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/australia/exclusive-qa-everything-we-know-about-australias-new-bonza-airline/">Exclusive Q&#038;A: everything we know about Australia&#8217;s new Bonza Airline</a></h4>
                <p>A new airline is coming, Australia! Yes, the road to Aviation glory may be littered with the bodies of the brave souls who came before it – we are l...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/australias-best-summer-beach-towns/">
                                    <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/04/Yamba-header-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/04/Yamba-header-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2020/04/Yamba-header-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2020/04/Yamba-header-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/04/Yamba-header-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2020/04/Yamba-header-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2020/04/Yamba-header-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/04/Yamba-header.jpg 1000w"
                                    alt="Yamba NSW"
            class="lazy img-responsive desktop-image">
        
                        <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/04/Yamba-header-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/04/Yamba-header-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2020/04/Yamba-header-414x288.jpg 414w"
                                    alt="Yamba NSW"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/australia/australias-best-summer-beach-towns/">11 of Australia’s best summer beach towns</a></h4>
                <p>Nowhere on earth does summer like Australia. Here are 11 of the beach towns that do it best.
The anticipation of summer holidays in Australia always ...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/best-hotel-openings-around-australia/">
                                    <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/10/Ace-hotel-hero-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/10/Ace-hotel-hero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Ace-hotel-hero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Ace-hotel-hero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Ace-hotel-hero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Ace-hotel-hero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Ace-hotel-hero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Ace-hotel-hero.jpg 1000w"
                                    alt="Ace Hotel room"
            class="lazy img-responsive desktop-image">
        
                        <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2019/10/Ace-hotel-hero-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2019/10/Ace-hotel-hero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2019/10/Ace-hotel-hero-414x288.jpg 414w"
                                    alt="Ace Hotel room"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/australia/best-hotel-openings-around-australia/">Australia&#8217;s best and brightest hotel openings</a></h4>
                <p>Spend the night in the latest, greatest and most fabulous new stays in the country.
NSW

Ace Hotel Surry Hills
Inspired by the rich history of Su...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/skinny-dipping-spots-in-australia/">
                                    <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/09/skinnydiphero-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/09/skinnydiphero-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/skinnydiphero-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/skinnydiphero-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/skinnydiphero-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/skinnydiphero-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/skinnydiphero-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/skinnydiphero.jpg 1000w"
                                    alt="The top seven skinny dipping spots around Australia"
            class="lazy img-responsive desktop-image">
        
                        <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/09/skinnydiphero-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/09/skinnydiphero-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/skinnydiphero-414x288.jpg 414w"
                                    alt="The top seven skinny dipping spots around Australia"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/australia/skinny-dipping-spots-in-australia/">The top seven skinny dipping spots around Australia</a></h4>
                <p>Work on getting an all-over tan at the following places deemed the best spots for skinny dipping in Australia.
Skinny dipping is not just for committ...</p>

            </div>

            
            <div class="item">
                <a href="https://www.australiantraveller.com/australia/find-all-100-unique-stays-around-australia/">
                                    <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 240 180'%3E%3C/svg%3E"
            width="240"
            height="180"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/09/Hero-qualia-credit-Sharyn-Cairns-240x180.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/09/Hero-qualia-credit-Sharyn-Cairns-240x180.jpg 240w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/Hero-qualia-credit-Sharyn-Cairns-249x187.jpg 249w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/Hero-qualia-credit-Sharyn-Cairns-768x576.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/Hero-qualia-credit-Sharyn-Cairns-507x380.jpg 507w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/Hero-qualia-credit-Sharyn-Cairns-800x600.jpg 800w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/Hero-qualia-credit-Sharyn-Cairns-315x236.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/Hero-qualia-credit-Sharyn-Cairns.jpg 1000w"
                                    alt="qualia Hamilton Island"
            class="lazy img-responsive desktop-image">
        
                        <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 315 220'%3E%3C/svg%3E"
            width="315"
            height="220"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/09/Hero-qualia-credit-Sharyn-Cairns-315x220.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/09/Hero-qualia-credit-Sharyn-Cairns-315x220.jpg 315w, https://s1.at.atcdn.net/wp-content/uploads/2021/09/Hero-qualia-credit-Sharyn-Cairns-414x288.jpg 414w"
                                    alt="qualia Hamilton Island"
            class="lazy img-responsive mobile-image">
                                </a>

                <h4><a href="https://www.australiantraveller.com/australia/find-all-100-unique-stays-around-australia/">Find all 100 unique stays around Australia</a></h4>
                <p>Discover Australia's 100 most unique stays.
Whether your perfect holiday looks glamping in the outback or staying at a chic hotel in the city, this l...</p>

            </div>

            
        </div>

    </div>

</div>

            </div>

        </div>

    </div>

</div>            </div>
    </div>


<div class="clearfix"></div>
</div><!-- End Web container -->
<div class="main-body redesign-module-one">
    <div class="container">
        <div class="subscribe-section">
            <div class="wrappper">

                <div class="row">
                    <div class="col-sm-5 visible-xs">
                        <a href="https://shop.australiantraveller.com/" target="_blank">
                                            <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 280 350'%3E%3C/svg%3E"
            width="280"
            height="350"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/SubscribeCOVER_280x350.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/SubscribeCOVER_280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/SubscribeCOVER_280x350-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/SubscribeCOVER_280x350-134x168.jpg 134w"
                                    alt="Australian Traveller 100 Unique Stays Cover Image"
            class="lazy img-responsive">
                                        </a>
                    </div>
                    <div class="col-sm-7 subscribe-content">
                        <h5> SUBSCRIBE NOW</h5>
                        <p>For the best travel inspiration delivered straight to your door.</p>
<h4>$27.95 for 12 months</h4>
<!-- AI CONTENT END 1 -->
                        <a href="https://shop.australiantraveller.com/" target="_blank">VIEW SUBSCRIPTION OPTIONS > </a>
                    </div>
                    <div class="col-sm-5 hidden-xs">
                        <a href="https://shop.australiantraveller.com/" target="_blank">
                                            <img             loading="lazy"
            src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 280 350'%3E%3C/svg%3E"
            width="280"
            height="350"
            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/03/SubscribeCOVER_280x350.jpg"
                        data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2021/03/SubscribeCOVER_280x350.jpg 280w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/SubscribeCOVER_280x350-150x187.jpg 150w, https://s1.at.atcdn.net/wp-content/uploads/2021/03/SubscribeCOVER_280x350-134x168.jpg 134w"
                                    alt="Australian Traveller 100 Unique Stays Cover Image"
            class="lazy img-responsive">
                                        </a>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
<footer class="site-footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-md-3 col-xs-12 col-lg-3">
                <p class="signup-text"> Sign up for our newsletter</p>
                <p class="desc-signup">Get the latest travel news, reviews, offers and more, direct to your inbox.</p>
                <button class="button new-submit-button"
                  onclick="openSubscribeForm()"
                  name="submit" id="submit">
                  Join Now >
                </button>
            </div>
            <div class="col-md-6 text-center social-wrapper">
                <div class="social-row">
                    <a data-linktype="socialvisit" href="https://www.facebook.com/AustTraveller" target="_blank">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                            loading="lazy"
                            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/fb-icon.png"
                            class="lazy icon ion-social-facebook">
                    </a>
                    <a data-linktype="socialvisit" href="https://www.instagram.com/austtraveller/" target="_blank">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                            loading="lazy"
                            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/insta-icon.png"
                            class="lazy icon ion-social-insta">
                    </a>
                    <a data-linktype="socialvisit" href="https://twitter.com/AustTraveller" target="_blank">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 30 30'%3E%3C/svg%3E" width="30" height="30"
                            loading="lazy"
                            data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/twitter-icon.png"
                            class="lazy icon ion-social-twitter">
                    </a>
                    <a data-linktype="socialvisit" href="https://www.youtube.com/user/oztravmag" target="_blank">
                      <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 135 30'%3E%3C/svg%3E" width="135" height="30"
                          loading="lazy"
                          data-src="https://s1.at.atcdn.net/wp-content/uploads/2021/04/youtube-icon.png"
                          class="lazy icon ion-social-youtube">
                    </a>
                </div>
            </div>
            <div class="col-md-3 text-right">
                <ul class="link-menu">
                    <li><a href="https://www.australiantraveller.com/about-us/">About Us</a></li>
                    <li><a href="https://www.australiantraveller.com/advertise/">Advertise</a></li>
                    <li><a href="https://www.australiantraveller.com/sitemap/">Site Map</a></li>
                    <li><a href="https://www.australiantraveller.com/privacy-policy/">Privacy</a></li>
                    <li><a href="https://www.australiantraveller.com/competitions/">Competitions</a></li>
                    <li><a href="https://www.australiantraveller.com/contact-us/">Contact</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<div class="copyright-footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-12">
                <p class="copyright-text">&copy; Australian Traveller Media 2021. All rights reserved.</p>
            </div>
        </div>
    </div>
</div>
<!-- Subscribe popup -->
<div id="subscribePopup">
<div class="form-popup">
        <form class="form-container"
          id="newsLetterSignupForm"
          action="https://australian-traveller.msgfocus.com/k/Australian-Traveller/australian_traveller_sign_up_form_ssl_capcha"
          method="post"
          accept-charset="UTF-8">
            <a class="popup-close-button" onclick="closeSubscribeForm()" href="javascript:;">×</a>
            <img src="https://spacergif.org/spacer.gif"
                data-src="https://www.australiantraveller.com/wp-content/themes/australiantravellernew/images/redesign/Australian-Traveller-logo.png"
                alt="Newsletter logo"
								loading="lazy"
                width="220" height="62"
                class="lazy">
            <div class="subscribe-main-image">
								<img src="https://spacergif.org/spacer.gif"
								data-src="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg"  data-srcset="https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369.jpg 768w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-320x154.jpg 320w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-650x312.jpg 650w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-375x180.jpg 375w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-500x240.jpg 500w, https://s1.at.atcdn.net/wp-content/uploads/2020/07/AT-FlindersRanges-EDM-Popup-768x369-750x360.jpg 750w"
								loading="lazy"
								width="768" height="369"
								alt="Flinders Ranges - Elise Hassey"
								class="lazy img-responsive">
                <div class="text-over-image">
                    <h2> For more of the best in travel sign up to our newsletter!</h2>
                </div>
            </div>
            <div class="input-section">
                <input class="email" type="text" placeholder="Enter your email..." name="email_355" id="amf-input-email_1">
                <span class="error-msg email-error-message" id="email-error-message"></span>
                <input type="hidden" class="hashed-email" name="md5_hash_email_356" value="" id="amf-hidden-md5_hash_email_2">

								<div class="amf-el-inner" id="amf-captcha-div-are_you_human_358">
										<div class="captcha" name="are_you_human_358" id="amf-captcha-are_you_human_358"></div>
										<input placeholder="Please enter above code to verify you are not a bot." type="text" class="text" name="captcha_response" id="amf-input-captcha_response" maxlength="5"/>
										<span class="error-msg captcha-error-message" id="captcha-error-message"></span>
										<button class="button" name="reload" value="reload">Reload</button>
								</div>
								<button type="submit" class="btn" id="subscribe-button" value="Submit">Subscribe Now</button>
            </div>
        </form>
    </div></div>
<!-- End Subscribe popup -->

<!--Main Footer Area starts-->
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/localize/jquery-ui-1.10.4.custom.min.js?ver=1.10.4' async' id='jquery-ui-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jquery-cookie.js?ver=1.0' async' id='cookie_script-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/jQuery-MD5/jquery.md5.min.js?ver=1.0' async' id='md5_script-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/all-theme.js?ver=1.0.1' async' id='all_theme_script-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/menu.js?ver=1.1.0' async' id='menu_script-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' async' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/owl.carousel.min.js?ver=1.0.0' async' id='owl_carousel_min_script-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/newsletter.js?ver=1.1.6' async' id='newsletter_script-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/custom.js?ver=1.1.4' async' id='custom_script-js'></script>
<script type='text/javascript' src='https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/rotate-deals.js?ver=1.0.1' async' id='rotate_deals_script-js'></script>
<link rel='stylesheet' id='fontAwesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<script type="text/javascript">
var $=jQuery.noConflict();
</script>
<script>
  if ('loading' in HTMLImageElement.prototype) {
    const images = document.querySelectorAll('img[loading="lazy"]');
    images.forEach(img => {
      img.src = img.dataset.src;
      if( img.dataset.srcset !== undefined ) {
          img.srcset = img.dataset.srcset;
      }
    });
    console.log("Lazy loading supported");
  } else {
    // Dynamically import the LazySizes library
    const script = document.createElement('script');
    script.src =
      'https://www.australiantraveller.com/wp-content/themes/australiantravellernew/js/lazy-loading.js';
    document.body.appendChild(script);
  }
</script>

<!-- Google DFP -->
<!-- <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> -->

<script type="text/javascript">
// serve ads on mobile on scroll and onload on desktop
if( window.screen.width < 768 ) {
    $(document).scroll(function () {
        if ($(this).scrollTop() + $(window).height()  > 200) {
            load_google_ads_script();
            define_ad_slots();
            display_ads();
        }
    });
} else {
    $(window).load(function() {
        load_google_ads_script();
        define_ad_slots();
        display_ads();
    });
}

function load_google_ads_script()
{
    // Get the head tag
    var head_ID = document.getElementsByTagName("head")[0];
    // Create script element
    var script_element = document.createElement('script');
    // Set the script type to JavaScript
    script_element.type = 'text/javascript';
    // External JS file
    script_element.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
    head_ID.appendChild(script_element);
}

function define_ad_slots() {
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
            googletag.pubads().setTargeting('staging', ['false']);
            googletag.pubads().setTargeting('postCat', ['australia']);
      googletag.pubads().setTargeting('postSubCat', ['']);
      googletag.pubads().setTargeting('postTag', ['dreaming', 'Eating Out', 'guide', 'hp-feature']);
      googletag.pubads().setTargeting("cat_url", "he-best-fish-and-chips-around-australia/");
            googletag.pubads().setTargeting("parent_category", "australia");
      googletag.pubads().setTargeting("gparent_category", "australia");
            /*Wallpaper*/
      googletag.defineSlot('/1050053/AT_wallpaper', [1900, 1000], 'div-gpt-ad-1439274676992-0').addService(googletag.pubads());
      /*Half page ad*/
      googletag.defineSlot('/1050053/AT-halfpage-ad', [300, 600], 'div-gpt-ad-1463016610656-0').addService(googletag.pubads());
      /* MREC Ad*/
      googletag.defineSlot('/1050053/300x250_SideSlot', [300, 250], 'div-gpt-ad-1535418044998-0').addService(googletag.pubads());
      /*Leader board*/
      googletag.defineSlot('/1050053/728_x_90_Top_Banner', [728, 90], 'div-gpt-ad-1535414759216-0').addService(googletag.pubads());
      /* 970 X 250 */
      googletag.defineSlot('/1050053/AT_970X250', [970, 250], 'div-gpt-ad-1535416871812-0').addService(googletag.pubads());
      /*Left wing*/
      googletag.defineSlot('/1050053/AT-left-Sky-scrapper', [160, 600], 'div-gpt-ad-1471835376688-0').addService(googletag.pubads());
      /*Right wing*/
      googletag.defineSlot('/1050053/AT-right-sky-scrapper', [160, 600], 'div-gpt-ad-1471836111806-0').addService(googletag.pubads());
      googletag.pubads().setTargeting('postID', ['231671']);
      googletag.enableServices();
    });
}

function display_ads() {
    googletag.cmd.push(function() {

      /*Wallpaper*/
      if( window.screen.width >= 1900 ) {
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439274676992-0'); });
      }
      /*half page ad*/
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463016610656-0'); });
      /*MREC ad*/
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535418044998-0'); });
      /*Top leader board*/
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535414759216-0'); });
      /* 970 X 250 */
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535416871812-0'); });

      if( window.screen.width >= 1440 ) {
        /*Right wing*/
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471836111806-0'); });
        /*Left wing*/
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471835376688-0'); });
      }

      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
}
</script>
<!-- End Google DFP -->


<script type="text/javascript">
jQuery(".partnership").hover(function(){
    jQuery('.partnership-with').show();
},function(){
    jQuery('.partnership-with').hide();
});
</script>

<script type="text/javascript">
/************************************
 Print function for body of the post
*************************************/
function printInfo() {
  var prtContentOne = document.getElementById("postContentFirst");
  var prtContentTwo = document.getElementById("postContentSecond");
  var prtContentThird = document.getElementById("postContentThird");
  var prtContentFourth = document.getElementById("postContentFourth");
  var prtHeadline = document.getElementById("postHeadline");
  var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
  var WinPrint = window.open('', '', 'left=0,top=0,width=800,height=900,toolbar=0,scrollbars=1,status=0');
  WinPrint.document.write(heading);

  if(prtContentOne!='undefined'){
    WinPrint.document.write(prtContentOne.innerHTML);
  }

  if(prtContentTwo!='undefined'){
    WinPrint.document.write(prtContentTwo.innerHTML);
  }

  if(prtContentThird!='undefined'){
    WinPrint.document.write(prtContentThird.innerHTML);
  }

  if(prtContentFourth!='undefined'){
    WinPrint.document.write(prtContentFourth.innerHTML);
  }

  WinPrint.document.close();
  WinPrint.focus();
  WinPrint.print();
  WinPrint.close();
}


function PrintElem()
{
    var mywindow = window.open('', 'PRINT', 'height=400,width=600');
    var prtHeadline = document.getElementById("main-headline");
    var heading = "<div style='font-size:30px !important;font-weight:bold;'>"+ prtHeadline.innerHTML +"</div>";
    mywindow.document.write('<html><head>');
    mywindow.document.write('</head><body >');
    mywindow.document.write(heading);
    mywindow.document.write(document.getElementById('print-area').innerHTML);
    mywindow.document.write('</body></html>');

    mywindow.document.close(); // necessary for IE >= 10
    mywindow.focus(); // necessary for IE >= 10*/

    mywindow.print();
    // mywindow.close();

    return true;
}
</script>

<!-- Main Footer Area End-->

<script type="text/javascript">

( function($) {
    $(function() {
      $("#searchtermID, #searchterm, #searchtermLarge, #searchtermUbermenuInput, #query").keyup(function() {
          var name;
          name = $(this).val();
      if( name.length > 3 ){
        //console.log(name);
          var inputBox = this;
          var xhr = $.ajax({
              url: "https://www.internationaltraveller.com/solr/at/suggest",
              data: "suggest=true&suggest.dictionary=mySuggester&wt=json&suggest.q=" + name.toLowerCase(),
              contentType: "application/json; charset=utf-8",
              dataType: 'json',
              type: 'GET',
              crossOrigin: true,
              crossDomain: true,
              header:{
                'Access-Control-Allow-Origin': 'https://www.australiantraveller.com',
                'Access-Control-Allow-Methods': 'GET, POST, OPTIONS'
              },
              beforeSend: function (xhr) {
                xhr.setRequestHeader ('Authorization', 'Basic c29scjpTb2xyUm9ja3M=');
              },
              success: function(data) {
                  if (data != null) {
                      var parentNode = data.suggest.mySuggester;
                      var suggestionsNode = null;
                      for (var key in parentNode) {
                          suggestionsNode = parentNode[key].suggestions;
                          if (suggestionsNode != null)
                              break;
                      }

                      var autocomplete_data = [];
                      $.each(suggestionsNode, function(i, val) {
                          autocomplete_data.push(val.term);
                      });
                      //console.log(autocomplete_data);
                      $(inputBox).autocomplete({
                          source: autocomplete_data,
                          select: function(event, ui) {
                              $(this).closest('input').val(ui.item.value);
                              $(this).closest('form').trigger('submit');
                          }
                      });
                  }
              },
              error: function(result) {
                  //console.log(result);
              }
          });
      }
      });
    });

}) ( jQuery );
</script>

<script type="text/javascript">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</script>
<!-- Main Footer Area End-->
<script type="text/javascript">
$(document).ready(function() {
    adobeDataLayer['contentType'] = 'editorial';

    if ($(window).width() < 768) {

        if ($('.google-map-section').css('opacity') == 1) {
            $('.image-google-map').css('height', '448px').addClass("toggled");
        } else {
            $('.image-google-map').css('height', 'auto');
        }

    } else {

        if ($('.google-map-section').css('opacity') == 1) {
            $('.image-google-map').css('height', '623px').addClass("toggled");
        } else {
            $('.image-google-map').css('height', 'auto');
        }
    }

});

$('#view-map').click(function(e) {
    e.preventDefault();
    $('.google-map-section').toggleClass("show");
    var text = $(this).text().trim();
    $(this).text(text == "View Map" ? "Hide Map" : "View Map");
    if ($(window).width() < 768) {

        if ($(".image-google-map").hasClass("toggled")) {
            $(".image-google-map").css('height', 'auto').removeClass("toggled");
        } else {
            $(".image-google-map").css('height', '448px').addClass("toggled");
        }

    } else {

        if ($(".image-google-map").hasClass("toggled")) {
            $(".image-google-map").css('height', 'auto').removeClass("toggled");
        } else {
            $(".image-google-map").css('height', '623px').addClass("toggled");
        }
    }
});
</script>
</body>
</html>
